    <!DOCTYPE html>
    <html lang="ja" dir="ltr">

    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
      <meta charset="UTF-8">
      <meta name="format-detection" content="telephone=no">
      <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no">
      <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<script type="application/ld+json">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</script>
<link href="https://www.shogakukan.co.jp/news/235195?amp" rel="amphtml" />
<link rel="shortcut icon" href="https://www.shogakukan.co.jp/sites/all/themes/theme_solar/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.shogakukan.co.jp/news/235195" />
<link rel="shortlink" href="https://www.shogakukan.co.jp/node/235195" />
<meta property="og:site_name" content="小学館" />
<meta property="og:type" content="article" />
<meta property="og:title" content="文学界注目の高校生作家・鈴木るりか、待望の新刊！！『太陽はひとりぼっち』" />
<meta property="og:url" content="https://www.shogakukan.co.jp/news/235195" />
<meta property="og:description" content="道尾秀介氏もその面白さに太鼓判！デビュー作として異例の10万部を超える大ヒット「さよなら、田中さん」の田中母娘が帰ってきました。『太陽はひとりぼっち』は天才中学生作家として話題になった鈴木るりかが、高校生となって初となる新作書き下ろし小説です。単なる「続編」とはせず、ひとつの新しい文芸作品として意欲的に取り組んだ一作。前作で強い印象を残した登場人物達がさらに謎とドラマ、嵐を呼びます！ ■「太陽はひとりぼっち」春から中学生になった花実（はなみ）。お母さんとひと悶着の末、一式7万円の制服を買ってもらった。 ‹‹お金では買えないものがある、と言うけれどまたそれは真実であるとは思うが、お金がなければ、お金で買えるものも手に入らないのだ。「お母さんも、伸びきったパンツをギリギリまで、ごまかしごまかし穿き続けて、それでようやく満を持して新しいパンツに替えると、やっぱこれが気持ちいいんだわ。もう精神までしゃきっとする感じ。そういう時、ああお金ってありがたいよなあ、ってしみじみ思うよね」どこでありがたみを感じるかはともあれ。かくして私は無事に中学生になれたのだった。でも中学には仲の良かった真理恵や美希はいない。木戸先生もいない。六年生の後期に隣の席に三上くんは、寮のある山梨の学校に行ってしまった。変化といえば、激安堂が閉店したのも衝撃だった。うちの食生活を支えてくれていた激安堂が店じまいしたのはこの春で、食料のほぼすべてを、この店に頼りきってきた我が家は途方にくれた。›› すっかり変わってしまった花実の世界に現れる、訳ありの人たち――――中学で初めてできた友達の佐知子は、家から独立して起業家になりたいという。大家の息子でニートの賢人に「謝りたいことがある」と訪ねてきた男。さらに別の日には、家の前に座り込んでいた見知らぬ老婆に声をかけられて・・・・・・。謎めいた人物が引き起こす騒動のひとつひとつに込められた人々の思い、苦しみ、葛藤。生きることへの希望を説く「るりか節」が力強く心に響く。 ■「神様ヘルプ」デビュー作「さよなら、田中さん」最終章で鮮烈な印象を残した三上信也。中学受験に全落ちし、毒親である母親から山梨県にある全寮制のカトリックスクールに送られた、彼の現在は？ ■「オー マイ ブラザー」花実に大きな影響を与え、数々の名言を誕生させた木戸先生の物語。オカルトに傾倒し、不思議な話ばかりしている木戸先生の人生における唯一の固執、謎が見事に解明されるラスト。全編を通してテーマとなっている太陽の光が物語に陰影を与える。 以上、笑って笑ってホロッと泣ける本格小説全3編。 「やっぱり面白い。そしてまぶしい。著者は小説を太陽のように発光させる技を持っている」――道尾秀介氏 『太陽はひとりぼっち』著／鈴木るりか ★こちらもオススメ！・14歳誕生日に作家デビュー！文学界に驚異のスーパー中学生現る！！ 鈴木るりか『さよなら、田中さん』 新しい才能を感じてください！！！・文学界騒然の中学生作家待望の第2弾小説！『14歳、明日の時間割』・「心に神様がいる」16歳の少女が紡ぐ壮大な物語。『アップルと月の光とテイラーの選択』・中江有里さん絶賛！！ 節操のない社会で働くすべての人へ送る新感覚同僚小説！『きみはだれかのどうでもいい人』・読後、この本のタイトルが心に刻まれる。翼をもがれても『空は逃げない』" />
<meta property="og:updated_time" content="2019-10-18T17:23:01+09:00" />
<meta property="og:image" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/%E5%A4%AA%E9%99%BD%E3%81%AF%E3%81%B2%E3%81%A8%E3%82%8A%E3%81%BC%E3%81%A3%E3%81%A19784093865562.jpg" />
<meta property="og:image:url" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/%E5%A4%AA%E9%99%BD%E3%81%AF%E3%81%B2%E3%81%A8%E3%82%8A%E3%81%BC%E3%81%A3%E3%81%A19784093865562.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.shogakukan.co.jp/news/235195" />
<meta name="twitter:title" content="文学界注目の高校生作家・鈴木るりか、待望の新刊！！『太陽はひとりぼっち』" />
<meta name="twitter:description" content="道尾秀介氏もその面白さに太鼓判！デビュー作として異例の10万部を超える大ヒット「さよなら、田中さん」の田中母娘が帰ってきました。『太陽はひとりぼっち』は天才中学生作家として話題になった鈴木るりかが、高校生となって初となる新作書き下ろし小説です。単なる「続編」とはせず、ひとつの新しい文芸作品として意欲的に取り組んだ一作。前作で強い印象を残した登場人物達がさらに謎とドラマ、嵐を呼びます！" />
<meta name="twitter:image" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/%E5%A4%AA%E9%99%BD%E3%81%AF%E3%81%B2%E3%81%A8%E3%82%8A%E3%81%BC%E3%81%A3%E3%81%A19784093865562.jpg" />
<meta property="article:published_time" content="2019-10-22T10:00:00+09:00" />
<meta property="article:modified_time" content="2019-10-18T17:23:01+09:00" />
<meta name="google-site-verification" content="6ud9-Isy9dMOK-CIkAp9uRO4KmRHdrrvXjC1AA9x8yg" />
      <title>文学界注目の高校生作家・鈴木るりか、待望の新刊！！『太陽はひとりぼっち』 | 小学館</title>
      <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
      <link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
      <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
      <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
      <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
      <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
      <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
      <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
      <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
      <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
      <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
      <link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
      <link rel="icon" type="image/png" href="/favicon-48x48.png" sizes="48x48">
      <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
      <link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="96x96">
      <link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="96x96">
      <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
      <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
      <link rel="manifest" href="/manifest.json">
      <meta name="msapplication-TileColor" content="#2d88ef">
      <meta name="msapplication-TileImage" content="/mstile-144x144.png">
      <link rel="mask-icon" href="/website_icon.svg" color="red">
      <style>
@import url("/modules/system/system.base.css?pz7ba4");
@import url("/modules/system/system.messages.css?pz7ba4");
@import url("/modules/system/system.theme.css?pz7ba4");
</style>
<style>
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?pz7ba4");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?pz7ba4");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?pz7ba4");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?pz7ba4");
</style>
<style>
@import url("/modules/comment/comment.css?pz7ba4");
@import url("/sites/all/modules/date/date_api/date.css?pz7ba4");
@import url("/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pz7ba4");
@import url("/modules/field/theme/field.css?pz7ba4");
@import url("/modules/node/node.css?pz7ba4");
@import url("/modules/search/search.css?pz7ba4");
@import url("/modules/user/user.css?pz7ba4");
@import url("/sites/all/modules/views/css/views.css?pz7ba4");
</style>
<style>
@import url("/sites/all/modules/ctools/css/ctools.css?pz7ba4");
</style>
<style>
@import url("/sites/all/themes/theme_solar/html/common/css/cmn_layout.css?pz7ba4");
@import url("/sites/all/themes/theme_solar/html/common/css/cmn_style.css?pz7ba4");
@import url("/sites/all/themes/theme_solar/css/style.css?pz7ba4");
</style>
<style>
@import url("/sites/all/themes/theme_solar/html/books/css/books_subelement.css?pz7ba4");
@import url("/sites/all/themes/theme_solar/html/news/css/news.css?pz7ba4");
</style>
      <!-- HTML5 element support for IE6-8 -->
      <!--[if lt IE 9]>
      <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->
      <!-- Google Tag Manager -->
      <script>
        (function(w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js'
          });
          var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TJ6H7D8');
      </script>
      <!-- End Google Tag Manager -->
      <script src="/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="/misc/jquery.once.js?v=1.2"></script>
<script src="/misc/drupal.js?pz7ba4"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script src="/sites/default/files/languages/ja_5V6D6uNkpYvI5dZgaXxuN_CZl0js20agxEOCljqrUKA.js?pz7ba4"></script>
<script src="/sites/all/themes/theme_solar/html/common/js/jquery.biggerlink.js?pz7ba4"></script>
<script src="/sites/all/themes/theme_solar/html/news/js/script.news.js?pz7ba4"></script>
<script src="/sites/all/themes/theme_solar/html/common/js/common.js?pz7ba4"></script>
<script src="/sites/all/themes/theme_solar/html/common/js/jquery.placeholder.js?pz7ba4"></script>
<script src="/sites/all/themes/theme_solar/js/jquery.lazyload.min.js?pz7ba4"></script>
<script src="/sites/all/themes/theme_solar/js/imagesloaded.pkgd.min.js?pz7ba4"></script>
<script src="/sites/all/themes/theme_solar/js/script.lazyload.js?pz7ba4"></script>
<script src="/sites/all/themes/theme_solar/js/script.suggester.js?pz7ba4"></script>
<script src="/sites/all/themes/theme_solar/html/search/js/script.option.js?pz7ba4"></script>
<script src="/sites/all/themes/theme_solar/js/script.disabled.js?pz7ba4"></script>
<script src="/sites/all/themes/theme_solar/js/script.addtargetblank.js?pz7ba4"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"theme_solar","theme_token":"jr2Qvvhe__Dml3tcVPc8Pde7ehQgPhuSXjGcKW0jloI","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.menu.css":1,"misc\/ui\/jquery.ui.autocomplete.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/zen\/system.menus.css":1,"sites\/all\/themes\/theme_solar\/html\/common\/css\/cmn_layout.css":1,"sites\/all\/themes\/theme_solar\/html\/common\/css\/cmn_style.css":1,"sites\/all\/themes\/theme_solar\/css\/style.css":1,"sites\/all\/themes\/theme_solar\/html\/books\/css\/books_subelement.css":1,"sites\/all\/themes\/theme_solar\/html\/news\/css\/news.css":1},"js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.core.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.widget.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.position.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.menu.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.autocomplete.min.js":1,"public:\/\/languages\/ja_5V6D6uNkpYvI5dZgaXxuN_CZl0js20agxEOCljqrUKA.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/jquery.biggerlink.js":1,"sites\/all\/themes\/theme_solar\/html\/news\/js\/script.news.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/common.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/jquery.placeholder.js":1,"sites\/all\/themes\/theme_solar\/js\/jquery.lazyload.min.js":1,"sites\/all\/themes\/theme_solar\/js\/imagesloaded.pkgd.min.js":1,"sites\/all\/themes\/theme_solar\/js\/script.lazyload.js":1,"sites\/all\/themes\/theme_solar\/js\/script.suggester.js":1,"sites\/all\/themes\/theme_solar\/html\/search\/js\/script.option.js":1,"sites\/all\/themes\/theme_solar\/js\/script.disabled.js":1,"sites\/all\/themes\/theme_solar\/js\/script.addtargetblank.js":1}},"urlIsAjaxTrusted":{"\/news\/235195":true}});</script>
    </head>

    <body id="g03" class="lDef html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-235195 node-type-article domain-www-shogakukan-co-jp section-news" >
      <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJ6H7D8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <!-- End Google Tag Manager (noscript) -->
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            appId: '1688375014753912',
            xfbml: true,
            version: 'v2.5'
          });
        };

        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {
            return;
          }
          js = d.createElement(s);
          js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
      </script>
      <div id="skip-link">
        <a href="#main-content" class="element-invisible element-focusable">メインコンテンツに移動</a>
      </div>
            <div id="wrapper"> <header id="header"><div class="headerIn"><p class="headerLogo01"><a href="/"><img src="/sites/all/themes/theme_solar/html/common/img/logo01.gif" alt="小学館 SHOGAKUKAN"></a></p><div class="headerLink03"> <a class="btnCalendar01" href="/calendar/paper/books"><img src="/sites/all/themes/theme_solar/html/common/img/btn_calendar01.png" alt="calendar"></a> <a class="btnSearch01"></a></div><div class="headerUtility01"><div class="region region-sol-header-right1"> <section id="block-solar-blocks-solar-header-util" class="block block-solar-blocks first last odd"><ul class="headerLink01"><li><a href="/sitemap">サイトマップ</a></li><li><a href="https://japanesebooks.jp/en/" target="_blank">English</a></li></ul></section></div><div class="headerTool01"><div class="region region-sol-header-right2"><div class="headerSearch01"><section id="block-search-form" class="block block-search first last odd" role="search"><form id="formSearch" action="/news/235195" method="post" accept-charset="UTF-8"><div><h2 class="element-invisible">検索フォーム</h2><p class="txtSearch"><input title="検索したいキーワードを入力してください" placeholder="検索ワード" class="text form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /></p><p class="btnSubmit"><input class="submit" type="submit" value=""></p><div class="form-actions form-wrapper" id="edit-actions--2"><input class="element-invisible form-submit" type="submit" id="edit-submit--2" name="op" value="検索" /></div><input type="hidden" name="form_build_id" value="form-Jz_qkb2RzsglGzj6doYch27Ii4z5TrsXWwhve4UcZvc" /><input type="hidden" name="form_id" value="search_block_form" /></div></form></section><p class="advanceSearch"><a href="/search">詳細検索</a></p></div></div></div></div></div> <nav id="gNavi"><div class="region region-sol-global-navi-area"> <section id="block-solar-blocks-solar-global-navi" class="block block-solar-blocks first last odd"><div class="gNaviIn"><ul class="gNavi01"><li class="gNav01"><a href="/"><span>TOP</span></a></li><li class="gNav02"><a class="icon01" href="/products"><span>本をさがす</span></a><div class="gBox01 type01"><ul class="gList01"><li><a href="/books"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi01.png" alt="書 籍"></p><p class="title"><span>書 籍</span></p></div></a></li><li><a href="/magazines"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi02.png" alt="雑 誌"></p><p class="title"><span>雑 誌</span></p></div></a></li><li><a href="/comics"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi03.png" alt="コミック・ラノベ"></p><p class="title"><span>コミック・<br>ラノベ</span></p></div></a></li><li><a href="/dvd"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi04.png" alt="DVD・CD"></p><p class="title"><span>DVD・CD</span></p></div></a></li><li><a href="/kids"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi05.png" alt="こどもの本"></p><p class="title"><span>こどもの本</span></p></div></a></li><li><a href="/digital"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi06.png" alt="電子コンテンツ"></p><p class="title"><span>電子書籍・<br>コンテンツ</span></p></div></a></li></ul></div></li><li class="gNav03"><a href="/news"><span>お知らせ</span></a><div class="gBox01 type02"><ul class="gList01"><li><a href="/news"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi07.png" alt="トピックス一覧"></p><p class="title"><span>トピックス一覧</span></p></div></a></li><li><a href="/news/event"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi08.png" alt="サイン会・イベント"></p><p class="title"><span>サイン会・<br>イベント</span></p></div></a></li><li><a href="/news/prize"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi09.png" alt="各賞・作品募集"></p><p class="title"><span>各賞・作品募集</span></p></div></a></li><li><a href="/news/guide"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi10.png" alt="テレビ・映画化関連情報"></p><p class="title"><span>テレビ・映画化<br>情報</span></p></div></a></li><li><a href="/news/present"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi11.png" alt="プレゼント"></p><p class="title"><span>プレゼント</span></p></div></a></li></ul></div></li><li class="gNav04"><a href="/affiliate"><span>関連サイト</span></a><div class="gBox01 type03"><ul class="gList01"><li><a href="/affiliate#attention"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi12.png" alt="注目作品！"></p><p class="title"><span>注目サイト</span></p></div></a></li><li><a href="/affiliate#learn"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi15.png" alt="学ぶ・育てる"></p><p class="title"><span>学ぶ・育てる</span></p></div></a></li><li><a href="/affiliate#enjoy"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi13.png" alt="楽しむ"></p><p class="title"><span>楽しむ</span></p></div></a></li><li><a href="/affiliate#apply"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi16.png" alt="応募する"></p><p class="title"><span>応募する</span></p></div></a></li><li><a href="/affiliate/sns"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi14.png" alt="SNS一覧"></p><p class="title"><span>SNS一覧</span></p></div></a></li><li><a href="/affiliate/movie"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi17.png" alt="動画一覧"></p><p class="title"><span>動画一覧</span></p></div></a></li><li><ul class="bnrList01"><li><a href="http://www.s-book.net/kaku_ri.html" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi01.jpg" alt="S-BOOK"></p><p class="title">S-BOOK</p></a></li><li><a href="http://emon.webshogakukan.com" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi02.jpg" alt="コミックえもん！オンライン"></p><p class="title">コミックえもん！オンライン</p></a></li><li><a href="http://adpocket.shogakukan.co.jp" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi03.jpg" alt="AD Pocket"></p><p class="title">AD Pocket</p></a></li></ul></div></li><li class="gNav05"><a href="/company"><span>会社情報</span></a><div class="gBox01 type04"><ul class="gList02"><li><a href="/company">会社概要・所在地</a></li><li><a href="/company/history">沿革・歴史</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp" target="_blank"><span>人事採用</span></a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp/arbeit/" target="_blank"><span>アルバイト情報</span></a></li><li><a class="icon pdf" href="http://www.shogakukan.co.jp/st/files/kengaku.pdf">会社見学要項</a></li></ul></div></li><li class="gNav06"><a href="/inquiry"><span>お問い合わせ</span></a></li></ul></div></section></div> </nav> </header><div class="region region-sol-breadcrum"> <section id="block-solar-blocks-solar-breadcrumb" class="block block-solar-blocks first last odd"><ul id="breadcrumb"><li><a href="/">TOP</a></li><li><a href="/news">お知らせ</a></li><li class="last">文学界注目の高校生作家・鈴木るりか、待望の新刊！！『太陽はひとりぼっち』</li></ul></section></div><div class="region region-sol-sub-navi"> <section id="block-solar-blocks-solar-subnavi-news" class="block block-solar-blocks first last odd"><ul class="lnavi01"><li class="lnav01"><a href="/news"><p class="middle">トピックス一覧</p></a></li><li class="lnav02"><a href="/news/event"><p class="middle">サイン会・イベント</p></a></li><li class="lnav03"><a href="/news/prize"><p class="middle">各賞・作品募集</p></a></li><li class="lnav04"><a href="/news/guide"><p class="middle">テレビ・映画化情報</p></a></li><li class="lnav05"><a href="/news/present"><p class="middle">プレゼント</p></a></li></ul></section></div><div class="clearfix" id="loading-area" style="display: none; width: 100px; margin: 0 auto;"><img src="/sites/all/themes/theme_solar/img/ajax_loader.gif"></div><div id="contents"> <article class="node-235195 node node-article view-mode-full"> <article id="main"> <section class="info01"><div class="header01"><div class="topic01"><p class="tag01 type03" itemprop="mainEntityOfPage">お知らせ</p><p class="date01">2019.10.22</p></div><p class="title01" itemprop="name">文学界注目の高校生作家・鈴木るりか、待望の新刊！！『太陽はひとりぼっち』</p><div class="ul_sns01"><ul><li class="sns01"><a class="js_popup-705-705" href="http://b.hatena.ne.jp/entry/https://www.shogakukan.co.jp/news/235195">hatena</a></li><li class="sns02"><a class="js_popup-705-705" href="https://twitter.com/share?url=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F235195&amp;text=%E3%80%8C%E6%96%87%E5%AD%A6%E7%95%8C%E6%B3%A8%E7%9B%AE%E3%81%AE%E9%AB%98%E6%A0%A1%E7%94%9F%E4%BD%9C%E5%AE%B6%E3%83%BB%E9%88%B4%E6%9C%A8%E3%82%8B%E3%82%8A%E3%81%8B%E3%80%81%E5%BE%85%E6%9C%9B%E3%81%AE%E6%96%B0%E5%88%8A%EF%BC%81%EF%BC%81%E3%80%8E%E5%A4%AA%E9%99%BD%E3%81%AF%E3%81%B2%E3%81%A8%E3%82%8A%E3%81%BC%E3%81%A3%E3%81%A1%E3%80%8F%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8">twitter</a></li><li class="sns03"><a class="js_popup-705-705" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F235195&t=%E3%80%8C%E6%96%87%E5%AD%A6%E7%95%8C%E6%B3%A8%E7%9B%AE%E3%81%AE%E9%AB%98%E6%A0%A1%E7%94%9F%E4%BD%9C%E5%AE%B6%E3%83%BB%E9%88%B4%E6%9C%A8%E3%82%8B%E3%82%8A%E3%81%8B%E3%80%81%E5%BE%85%E6%9C%9B%E3%81%AE%E6%96%B0%E5%88%8A%EF%BC%81%EF%BC%81%E3%80%8E%E5%A4%AA%E9%99%BD%E3%81%AF%E3%81%B2%E3%81%A8%E3%82%8A%E3%81%BC%E3%81%A3%E3%81%A1%E3%80%8F%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8">Facebook</a></li><li class="sns04"><a class="js_popup-705-705" href="http://mixi.jp/share.pl?u=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F235195&amp;k=6a72c6594e9229ea9e3bafccd349409eb91f47e4">mixi</a></li><li class="sns06"><a class="js_popup-705-705" href="http://line.me/R/msg/text/?%E3%80%8C%E6%96%87%E5%AD%A6%E7%95%8C%E6%B3%A8%E7%9B%AE%E3%81%AE%E9%AB%98%E6%A0%A1%E7%94%9F%E4%BD%9C%E5%AE%B6%E3%83%BB%E9%88%B4%E6%9C%A8%E3%82%8B%E3%82%8A%E3%81%8B%E3%80%81%E5%BE%85%E6%9C%9B%E3%81%AE%E6%96%B0%E5%88%8A%EF%BC%81%EF%BC%81%E3%80%8E%E5%A4%AA%E9%99%BD%E3%81%AF%E3%81%B2%E3%81%A8%E3%82%8A%E3%81%BC%E3%81%A3%E3%81%A1%E3%80%8F%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8 https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F235195">LINE</a></li></ul></div></div><div class="content01"><p class="image01 detail01"> <a href="https://www.shogakukan.co.jp/books/09386556" target="_blank"> <img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="/sites/default/files/field/image/article/太陽はひとりぼっち9784093865562.jpg" alt="文学界注目の高校生作家・鈴木るりか、待望の新刊！！『太陽はひとりぼっち』" /> <noscript> <img src="/sites/default/files/field/image/article/太陽はひとりぼっち9784093865562.jpg" alt="文学界注目の高校生作家・鈴木るりか、待望の新刊！！『太陽はひとりぼっち』" /> </noscript> </a></p><div class="text01"><p class="text01"><p><span style="color: rgb(255, 0, 0);"><strong>道尾秀介氏もその面白さに太鼓判！</strong></span></p><p>デビュー作として異例の10万部を超える大ヒット「さよなら、田中さん」の田中母娘が帰ってきました。</p><p>『太陽はひとりぼっち』は天才中学生作家として話題になった鈴木るりかが、高校生となって初となる新作書き下ろし小説です。</p><p>単なる「続編」とはせず、ひとつの新しい文芸作品として意欲的に取り組んだ一作。</p><p>前作で強い印象を残した登場人物達がさらに謎とドラマ、嵐を呼びます！</p><p>&nbsp;</p><p><strong>■「太陽はひとりぼっち」</strong></p><p>春から中学生になった花実（はなみ）。</p><p>お母さんとひと悶着の末、一式7万円の制服を買ってもらった。</p><p>&nbsp;</p><p>‹‹お金では買えないものがある、と言うけれどまたそれは真実であるとは思うが、お金がなければ、お金で買えるものも手に入らないのだ。</p><p>「お母さんも、伸びきったパンツをギリギリまで、ごまかしごまかし穿き続けて、それでようやく満を持して新しいパンツに替えると、やっぱこれが気持ちいいんだわ。もう精神までしゃきっとする感じ。そういう時、ああお金ってありがたいよなあ、ってしみじみ思うよね」</p><p>どこでありがたみを感じるかはともあれ。</p><p>かくして私は無事に中学生になれたのだった。でも中学には仲の良かった真理恵や美希はいない。木戸先生もいない。六年生の後期に隣の席に三上くんは、寮のある山梨の学校に行ってしまった。</p><p>変化といえば、激安堂が閉店したのも衝撃だった。うちの食生活を支えてくれていた激安堂が店じまいしたのはこの春で、食料のほぼすべてを、この店に頼りきってきた我が家は途方にくれた。››</p><p>&nbsp;</p><p>すっかり変わってしまった花実の世界に現れる、訳ありの人たち――――</p><p>中学で初めてできた友達の佐知子は、家から独立して起業家になりたいという。</p><p>大家の息子でニートの賢人に「謝りたいことがある」と訪ねてきた男。</p><p>さらに別の日には、家の前に座り込んでいた見知らぬ老婆に声をかけられて・・・・・・。</p><p>謎めいた人物が引き起こす騒動のひとつひとつに込められた人々の思い、苦しみ、葛藤。</p><p>生きることへの希望を説く「るりか節」が力強く心に響く。</p><p>&nbsp;</p><p><strong>■「神様ヘルプ」</strong></p><p>デビュー作「さよなら、田中さん」最終章で鮮烈な印象を残した三上信也。</p><p>中学受験に全落ちし、毒親である母親から山梨県にある全寮制のカトリックスクールに送られた、彼の現在は？</p><p>&nbsp;</p><p><strong>■「オー </strong><strong>マイ </strong><strong>ブラザー」</strong></p><p>花実に大きな影響を与え、数々の名言を誕生させた木戸先生の物語。</p><p>オカルトに傾倒し、不思議な話ばかりしている木戸先生の人生における唯一の固執、謎が見事に解明されるラスト。</p><p>全編を通してテーマとなっている太陽の光が物語に陰影を与える。</p><p>&nbsp;</p><p>以上、笑って笑ってホロッと泣ける本格小説全3編。</p><p>&nbsp;</p><p><span style="color: rgb(0, 0, 205);"><strong>「やっぱり面白い。</strong></span></p><p><span style="color: rgb(0, 0, 205);"><strong>そしてまぶしい。</strong></span></p><p><span style="color: rgb(0, 0, 205);"><strong>著者は小説を太陽のように発光させる技を持っている」</strong></span></p><p><strong>――道尾秀介氏</strong></p><p>&nbsp;</p><p><a href="http://www.shogakukan.co.jp/books/09386556">『太陽はひとりぼっち』</a></p><p>著／<a href="https://www.shogakukan.co.jp/author/11962">鈴木るりか</a></p><p>&nbsp;</p><p>★こちらもオススメ！</p><p>・<a href="https://www.shogakukan.co.jp/news/164592">14歳誕生日に作家デビュー！文学界に驚異のスーパー中学生現る！！ 鈴木るりか『さよなら、田中さん』 新しい才能を感じてください！！！</a></p><p>・<a href="https://www.shogakukan.co.jp/news/189740">文学界騒然の中学生作家待望の第2弾小説！『14歳、明日の時間割』</a></p><p>・<a href="https://www.shogakukan.co.jp/news/207620">「心に神様がいる」16歳の少女が紡ぐ壮大な物語。『アップルと月の光とテイラーの選択』</a></p><p>・<a href="https://www.shogakukan.co.jp/news/234164">中江有里さん絶賛！！ 節操のない社会で働くすべての人へ送る新感覚同僚小説！『きみはだれかのどうでもいい人』</a></p><p>・<a href="http://www.shogakukan.co.jp/news/228804">読後、この本のタイトルが心に刻まれる。翼をもがれても『空は逃げない』</a></p></p></div></div> </section> <section class="recommend01"> </section> <section class="recommend01"><p class="title01">関連リンク</p><ul class="ul_item01"><li><a href="https://www.shogakukan.co.jp/news/164592"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/235195_0_9784093864848.jpg' alt='14歳誕生日に作家デビュー！文学界に驚異のスーパー中学生現る！！ 鈴木るりか『さよなら、田中さん』 新しい才能を感じてください！！！' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/235195_0_9784093864848.jpg' alt='14歳誕生日に作家デビュー！文学界に驚異のスーパー中学生現る！！ 鈴木るりか『さよなら、田中さん』 新しい才能を感じてください！！！' style='width: 140px;'/></noscript><p class="caption">14歳誕生日に作家デビュー！文学界に驚異のスーパー中学生現る！！ 鈴木るりか『さよなら、田中さん』 新しい才能を感じてください！！！</p></a></li><li><a href="https://www.shogakukan.co.jp/news/189740"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/235195_1_14%25E6%25AD%25B3%25E3%2580%2581%25E6%2598%258E%25E6%2597%25A5%25E3%2581%25AE%25E6%2599%2582%25E9%2596%2593%25E5%2589%25B2.jpg' alt='文学界騒然の中学生作家待望の第2弾小説！『14歳、明日の時間割』' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/235195_1_14%25E6%25AD%25B3%25E3%2580%2581%25E6%2598%258E%25E6%2597%25A5%25E3%2581%25AE%25E6%2599%2582%25E9%2596%2593%25E5%2589%25B2.jpg' alt='文学界騒然の中学生作家待望の第2弾小説！『14歳、明日の時間割』' style='width: 140px;'/></noscript><p class="caption">文学界騒然の中学生作家待望の第2弾小説！『14歳、明日の時間割』</p></a></li><li><a href="https://www.shogakukan.co.jp/news/207620"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/235195_2_%25E3%2582%25A2%25E3%2583%2583%25E3%2583%2597%25E3%2583%25AB%25E3%2581%25A8%25E6%259C%2588%25E3%2581%25AE%25E5%2585%2589%25E3%2581%25A8%25E3%2583%2586%25E3%2582%25A4%25E3%2583%25A9%25E3%2583%25BC%25E3%2581%25AE%25E9%2581%25B8%25E6%258A%259E9784093886758.jpg' alt='「心に神様がいる」16歳の少女が紡ぐ壮大な物語。『アップルと月の光とテイラーの選択』' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/235195_2_%25E3%2582%25A2%25E3%2583%2583%25E3%2583%2597%25E3%2583%25AB%25E3%2581%25A8%25E6%259C%2588%25E3%2581%25AE%25E5%2585%2589%25E3%2581%25A8%25E3%2583%2586%25E3%2582%25A4%25E3%2583%25A9%25E3%2583%25BC%25E3%2581%25AE%25E9%2581%25B8%25E6%258A%259E9784093886758.jpg' alt='「心に神様がいる」16歳の少女が紡ぐ壮大な物語。『アップルと月の光とテイラーの選択』' style='width: 140px;'/></noscript><p class="caption">「心に神様がいる」16歳の少女が紡ぐ壮大な物語。『アップルと月の光とテイラーの選択』</p></a></li><li><a href="https://www.shogakukan.co.jp/news/234164"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/235195_3_%25E3%2581%258D%25E3%2581%25BF%25E3%2581%25AF%25E3%2581%25A0%25E3%2582%258C%25E3%2581%258B%25E3%2581%25AE9784093865517.jpg' alt='中江有里さん絶賛！！ 節操のない社会で働くすべての人へ送る新感覚同僚小説！『きみはだれかのどうでもいい人』' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/235195_3_%25E3%2581%258D%25E3%2581%25BF%25E3%2581%25AF%25E3%2581%25A0%25E3%2582%258C%25E3%2581%258B%25E3%2581%25AE9784093865517.jpg' alt='中江有里さん絶賛！！ 節操のない社会で働くすべての人へ送る新感覚同僚小説！『きみはだれかのどうでもいい人』' style='width: 140px;'/></noscript><p class="caption">中江有里さん絶賛！！ 節操のない社会で働くすべての人へ送る新感覚同僚小説！『きみはだれかのどうでもいい人』</p></a></li><li><a href="https://www.shogakukan.co.jp/news/228804"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/235195_4_%25E7%25A9%25BA%25E3%2581%25AF%25E9%2580%2583%25E3%2581%2592%25E3%2581%25AA%25E3%2581%25849784093865494.jpg' alt='読後、この本のタイトルが心に刻まれる。翼をもがれても『空は逃げない』' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/235195_4_%25E7%25A9%25BA%25E3%2581%25AF%25E9%2580%2583%25E3%2581%2592%25E3%2581%25AA%25E3%2581%25849784093865494.jpg' alt='読後、この本のタイトルが心に刻まれる。翼をもがれても『空は逃げない』' style='width: 140px;'/></noscript><p class="caption">読後、この本のタイトルが心に刻まれる。翼をもがれても『空は逃げない』</p></a></li></ul></section> </article><div id="sub"><div class="sub01"><div class="ranking01"><p class="sub_ttl01"><span class="icon01">ランキング</span></p><div class="region region-sol-sidebar-second"> <section id="block-solar-blocks-solar-news-ranking" class="block block-solar-blocks first last odd"><dl class="dl_ranking01"><dt>トピックス</dt><dd><ul class="ul_ranking01"><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num01.png" alt="1"></p><div class="content01"><p class="detail02"><a href="https://www.shogakukan.co.jp/news/177184">「NO!　海賊版・違法サイト」キャンペーンへのご理解とご協力のお願い</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num02.png" alt="2"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/234527"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E6%8A%95%E3%81%92%E3%81%AA%E3%81%84%E6%80%AA%E7%89%A99784093887199.jpg?itok=087lFQLn" alt="高卒ドラ1の常識が変わった？「球数制限」時代に生まれた『投げない怪物』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E6%8A%95%E3%81%92%E3%81%AA%E3%81%84%E6%80%AA%E7%89%A99784093887199.jpg?itok=087lFQLn" alt="高卒ドラ1の常識が変わった？「球数制限」時代に生まれた『投げない怪物』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/234527">高卒ドラ1の常識が変わった？「球数制限」時代に生まれた『投げない怪物』</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num03.png" alt="3"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/189695"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E6%97%85%E3%81%99%E3%82%8B%E5%A4%A9%E7%9A%87.jpg?itok=e7Wiluuz" alt="天皇陛下は日本一の旅人である。『旅する天皇 平成30年間の旅の記録と秘話』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E6%97%85%E3%81%99%E3%82%8B%E5%A4%A9%E7%9A%87.jpg?itok=e7Wiluuz" alt="天皇陛下は日本一の旅人である。『旅する天皇 平成30年間の旅の記録と秘話』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/189695">天皇陛下は日本一の旅人である。『旅する天皇 平成30年間の旅の記録と秘話』</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num04.png" alt="4"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/234521"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E3%82%A2%E3%83%B3%E3%82%B8%E3%83%A5%E3%81%A8%E9%A0%AD%E7%8D%85%E7%8E%8B9784093865500.jpg?itok=jJXS_ZVp" alt="吉田修一の新境地！『アンジュと頭獅王』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E3%82%A2%E3%83%B3%E3%82%B8%E3%83%A5%E3%81%A8%E9%A0%AD%E7%8D%85%E7%8E%8B9784093865500.jpg?itok=jJXS_ZVp" alt="吉田修一の新境地！『アンジュと頭獅王』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/234521">吉田修一の新境地！『アンジュと頭獅王』</a></p></div></li><li class="last"><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num05.png" alt="5"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/233709"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E6%97%A5%E6%9C%AC%E5%8F%B2%E6%8E%A2%E5%81%B5%E3%82%B3%E3%83%8A%E3%83%B3%E3%82%B7%E3%83%BC%E3%82%BA%E3%83%B3%E2%85%A1.jpg?itok=1_8Re0_t" alt="日本史探偵コナン、シーズン2いよいよ開幕！「時の通行証（カードホルダー）」がもらえるプレゼントキャンペーンSTART！！" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E6%97%A5%E6%9C%AC%E5%8F%B2%E6%8E%A2%E5%81%B5%E3%82%B3%E3%83%8A%E3%83%B3%E3%82%B7%E3%83%BC%E3%82%BA%E3%83%B3%E2%85%A1.jpg?itok=1_8Re0_t" alt="日本史探偵コナン、シーズン2いよいよ開幕！「時の通行証（カードホルダー）」がもらえるプレゼントキャンペーンSTART！！" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/233709">日本史探偵コナン、シーズン2いよいよ開幕！「時の通行証（カードホルダー）」がもらえるプレゼントキャンペーンSTART！！</a></p></div></li></ul></dd></dl></section></div></div></div></div></div><div class="region region-sol-footer"> <section id="block-solar-blocks-solar-footer-banner" class="block block-solar-blocks first last odd"> <aside class="banner01"><ul><li><a href="http://www.shogakukan.co.jp/jinbocho-theater/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_jinbosho-theater.jpg" alt="本の街の映画館　神保町シアター" title="本の街の映画館　神保町シアター"><noscript><img src="/sites/default/files/field/image/footer_banner/img_jinbosho-theater.jpg" alt="本の街の映画館　神保町シアター" title="本の街の映画館　神保町シアター"></noscript></a></li><li><a href="http://www.bookshop-ps.com" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner02.jpg" alt="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館" title="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner02.jpg" alt="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館" title="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館"></noscript></a></li><li><a href="https://www.shogakukan.co.jp/affiliate/movie/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/動画img_banner03.jpg" alt="動画一覧" title="動画一覧"><noscript><img src="/sites/default/files/field/image/footer_banner/動画img_banner03.jpg" alt="動画一覧" title="動画一覧"></noscript></a></li><li><a href="https://www.sun.s-book.net/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/Sbook_PC.jpg" alt="s-bookリニューアル" title="s-bookリニューアル"><noscript><img src="/sites/default/files/field/image/footer_banner/Sbook_PC.jpg" alt="s-bookリニューアル" title="s-bookリニューアル"></noscript></a></li><li><a href="https://adpocket.shogakukan.co.jp/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner05.jpg" alt="AD Pokcet" title="AD Pokcet"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner05.jpg" alt="AD Pokcet" title="AD Pokcet"></noscript></a></li><li><a href="http://www.edoken.jp/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/江戸検.jpg" alt="江戸検定" title="江戸検定"><noscript><img src="/sites/default/files/field/image/footer_banner/江戸検.jpg" alt="江戸検定" title="江戸検定"></noscript></a></li><li><a href="http://fujiko-museum.com" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner07.jpg" alt="川崎市　藤子・F・不二雄ミュージアム" title="川崎市　藤子・F・不二雄ミュージアム"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner07.jpg" alt="川崎市　藤子・F・不二雄ミュージアム" title="川崎市　藤子・F・不二雄ミュージアム"></noscript></a></li><li><a href="http://hongasuki.jp/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/300×80.jpg" alt="軽減税率" title="軽減税率"><noscript><img src="/sites/default/files/field/image/footer_banner/300×80.jpg" alt="軽減税率" title="軽減税率"></noscript></a></li></ul></aside></section></div></div><footer id="footer"> <a class="pageTop" href="#header">PageTop</a><div class="sitemap01"><div class="sitemapBox01"><p class="title01"><a href="/products">本をさがす</a></p><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/books">書籍</a></p><ul><li><a href="/books/genre/201000">文学・小説</a></li><li><a href="/books/genre/202000">社会・ビジネス</a></li><li><a href="/books/genre/203000">旅行・地図</a></li><li><a href="/books/genre/204000">趣味</a></li><li><a href="/books/genre/205000">実用・教育</a></li><li><a href="/books/genre/206000">アート・教養・エンタメ</a></li><li><a href="/books/genre/207000">事典・図鑑・語学・辞書</a></li><li><a href="/books/genre/208000">こども</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/magazines">雑誌</a></p><ul><li><a href="/magazines/genre/001000">ファッション・美容誌</a></li><li><a href="/magazines/genre/002000">情報誌</a></li><li><a href="/magazines/genre/003000">男性コミック誌</a></li><li><a href="/magazines/genre/004000">女性コミック誌</a></li><li><a href="/magazines/genre/005000">児童・学習誌</a></li><li><a href="/magazines/genre/006000">文芸・教育誌・その他</a></li><li><a href="/magazines/genre/007000">ウイークリーブック</a></li></ul></div></div><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/comics"><span>コミック・ラノベ</span></a></p><ul><li><a href="/comics/genre/100000">少年まんが</a></li><li><a href="/comics/genre/200000">少女まんが</a></li><li><a href="/comics/genre/300000">青年まんが</a></li><li><a href="/comics/genre/400000">女性まんが</a></li><li><a href="/comics/genre/500000">青年ラノベ</a></li><li><a href="/comics/genre/600000">女性ラノベ</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/dvd">DVD・CD</a></p><ul><li><a href="/dvd/genre/200000">アニメ&nbsp;DVD</a></li><li><a href="/dvd/genre/300000">DVD&nbsp;BOOK</a></li><li><a href="/dvd/genre/400000">ウイークリーブック</a></li><li><a href="/dvd/genre/900000">その他&nbsp;DVD・CD</a></li></ul></div></div><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/kids">こどもの本</a></p><ul><li><a href="/books/genre/208001">絵本</a></li><li><a href="/books/genre/208002">遊べる本・絵本</a></li><li><a href="/books/genre/208003">読み物</a></li><li><a href="/books/genre/208004">図鑑・辞典</a></li><li><a href="/books/genre/208005">英語の本＆絵本・学習</a></li><li><a href="/books/genre/208006">学習まんが　</a></li><li><a href="/books/genre/208007">ムック・趣味</a></li><li><a href="/books/genre/208008">ゲーム攻略本</a></li><li><a href="/books/genre/205027">知育</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/digital">電子書籍・コンテンツ</a></p><ul><li><a href="/digital#comic">コミック</a></li><li><a href="/digital#books">書籍</a></li><li><a href="/digital#magazines">雑誌</a></li><li><a href="/digital#web">Webコンテンツ・アプリ</a></li><li><a href="/digital#gravure">グラビア・写真</a></li></ul></div></div></div><div class="sitemapBox01"><div class="sitemapList01"><div class="sitemapLink01"><p class="title01"><a href="/news">お知らせ</a></p><ul><li><a href="/news">トピックス一覧</a></li><li><a href="/news/event">サイン会・イベント</a></li><li><a href="/news/prize">各賞・作品募集</a></li><li><a href="/news/guide">テレビ・映画化情報</a></li><li><a href="/news/present">プレゼント</a></li></ul></div><div class="sitemapLink01"><p class="title01"><a href="/affiliate">関連サイト</a></p><ul><li><a href="/affiliate#attention">注目サイト</a></li><li><a href="/affiliate#learn">学ぶ・育てる</a></li><li><a href="/affiliate#enjoy">楽しむ</a></li><li><a href="/affiliate#apply">応募する</a></li><li><a href="/affiliate/sns">SNS一覧</a></li><li><a href="/affiliate/movie">動画一覧</a></li></ul></div></div></div><div class="sitemapBox01"><div class="sitemapList01"><div class="sitemapLink01"><p class="title01"><a href="/company">会社情報</a></p><ul><li><a href="/company">会社概要・所在地</a></li><li><a href="/company/history">沿革・歴史</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp" target="_blank">人事採用</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp/arbeit/" target="_blank">アルバイト情報</a></li><li><a class="icon pdf" href="http://www.shogakukan.co.jp/st/files/kengaku.pdf">会社見学要項</a></li></ul></div><div class="sitemapLink01"><p class="title01"><a href="/inquiry">お問い合わせ</a></p></div></div></div></div><div class="footerPath"><div class="footerIn"><ul class="footerLink01"><li><a href="/picture">画像使用・著作権</a></li><li><a href="/privacy_policy">プライバシーポリシー・ソーシャルメディアポリシー</a></li><li><a href="/privacy_policy/cookie">インフォマティブデータの取得・利用に関するガイドライン</a></li><li class="sp"><a href="https://japanesebooks.jp/en/" target="_blank">English</a></li><li class="sp"><a href="/sitemap">サイトマップ</a></li></ul><p class="copyright01"><img src="/sites/all/themes/theme_solar/html/common/img/1040_1074_w2.png" alt="ABJ"><br>ABJマークは、この電子書店・電子書籍配信サービスが、著作権者からコンテンツ使用許諾を得た正規版配信サービスであることを示す登録商標（登録番号 第6091713号）です。<br>ABJマークの詳細、ABJマークを掲示しているサービスの一覧はこちら→<a href="https://aebs.or.jp/" target="_blank">https://aebs.or.jp/</a><br><br>掲載の記事・写真・イラスト等すべてのコンテンツの無断複写・転載を禁じます<br>© Shogakukan Inc. 2015 All rights reserved. No reproduction or republication without written permission.</p><p class="copyright02"><img src="/sites/all/themes/theme_solar/html/common/img/1040_1074_w2.png" alt="ABJ"><br>ABJマークは、この電子書店・電子書籍配信サービスが、著作権者からコンテンツ使用許諾を得た正規版配信サービスであることを示す登録商標（登録番号 第6091713号）です。<br>ABJマークの詳細、ABJマークを掲示しているサービスの一覧はこちら→<a href="https://aebs.or.jp/" target="_blank">https://aebs.or.jp/</a><br><br>掲載の記事・写真・イラスト等すべてのコンテンツの無断複写・転載を禁じます<br>© Shogakukan Inc. 2015 All rights reserved.<br> No reproduction or republication without written permission.</p></div></div></footer>          </body>

    </html>

  