<!DOCTYPE html>
<html lang="ja" dir="ltr">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
  <meta charset="UTF-8">
  <meta name="format-detection" content="telephone=no">
  <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no">
  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<script type="application/ld+json">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</script>
<link href="https://www.shogakukan.co.jp/news/207343?amp" rel="amphtml" />
<link rel="shortcut icon" href="https://www.shogakukan.co.jp/sites/all/themes/theme_solar/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.shogakukan.co.jp/news/207343" />
<link rel="shortlink" href="https://www.shogakukan.co.jp/node/207343" />
<meta property="og:site_name" content="小学館" />
<meta property="og:type" content="article" />
<meta property="og:title" content="よりよい時代を築いていくために知っておきたい「平成」の真実！『漫画でわかる平成の30年』" />
<meta property="og:url" content="https://www.shogakukan.co.jp/news/207343" />
<meta property="og:description" content="不況、災害、テロ・・・激動の30年に起こった出来事の「なぜ？」とメカニズムについて漫画を使って立体的に解説！間もなく終わりを告げる、30年続いた「平成」の時代。皇太子殿下が御即位される5月1日に改元が行われ、それに先立ち4月1日に新元号が発表となります。今回の改元は明治以降では初めてとなる譲位による皇位継承です。 歴代元号の中で4番目の長さとなった「平成」。そのおよそ30年の出来事を、漫画で振り返ります。 時は2018年8月15日。お盆休みに故郷に集まったある家族が、祖父・父・娘、それぞれの視点で平成のできごとについて語り合います。 ▶▶▶ためし読みはこちらをクリック◀◀◀ 平成元年に3％でスタートした消費税バブル景気とその崩壊阪神・淡路大震災、東日本大震災などの甚大な自然災害アメリカで起こった同時多発テロ55年体制の崩壊により、二転三転する政権なかなか抜け出せないデフレスパイラル地球温暖化やエネルギー問題・・・ 様々なキーワードで彩られた「平成」。多くの新たな問題が発生した、まさに激動の30年でした。 その一方で、世界で活躍するイチローなどのスポーツ選手や、ノーベル賞受賞者を多数輩出した時代でもありました。 本書は、2018年10月に刊行された「小学館版学習まんが 少年少女日本の歴史22巻 平成の30年」を、大人の皆さん向けに再編集したものです。生きてきた時代のことなので、振り返るまでもないと思う方もいるかもしれませんが、意外と抜けている知識や、「なぜその出来事が起こったか？」までは言及できないこともあるのではないでしょうか。本書では、平成のキーワードをつなぐメカニズムについて、漫画を使って立体的に紐解いていきます。 解説は、東進ハイスクールでの「表解板書」で有名な金谷俊一郎先生（歴史コメンテーター・教育ジャーナリスト・東進ハイスクール講師）です。 ‹‹平成を知ることは、今、日本や世界で起こっている様々な問題を解決するための「カギ」ともなっています。歴史というのは単なる過去の出来事ではないのです。「今」、そして「未来」へとつながっているのです。未来へのバトンを次の世代に渡すにあたって、すべての大人の皆さんに改めてこの「平成」という時代を知ってもらいたいと思います。›› 新しい元号で迎える新しい時代をよりよいものにするために、私たちはどう歩んでいくべきなのか、を考えさせられる1冊です！ 『漫画でわかる平成の30年』まんが／森本一樹　解説／金谷俊一郎 ★こちらもオススメ！・佐藤優×片山杜秀「平成のあらゆる事件は裏でつながっていた」『平成史』・天皇陛下は日本一の旅人である。『旅する天皇 平成30年間の旅の記録と秘話』・ボーっと生きてんじゃねーよ！国民的人気番組『チコちゃんに叱られる』が待望の書籍化！・「入門！ ガクモン」シリーズ誕生！新進気鋭の学者が熱烈特別講義！『学問からの手紙 時代に流されない思考』・注目の「新元号」はこう決まる！『元号って何だ？ 今日から話せる247回の改元舞台裏』" />
<meta property="og:updated_time" content="2019-03-27T17:33:31+09:00" />
<meta property="og:image" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/%E6%BC%AB%E7%94%BB%E3%81%A7%E3%82%8F%E3%81%8B%E3%82%8B%E5%B9%B3%E6%88%90%E3%81%AE30%E5%B9%B49784093886956.jpg" />
<meta property="og:image:url" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/%E6%BC%AB%E7%94%BB%E3%81%A7%E3%82%8F%E3%81%8B%E3%82%8B%E5%B9%B3%E6%88%90%E3%81%AE30%E5%B9%B49784093886956.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.shogakukan.co.jp/news/207343" />
<meta name="twitter:title" content="よりよい時代を築いていくために知っておきたい「平成」の真実！『漫画でわかる平成の30年』" />
<meta name="twitter:description" content="不況、災害、テロ・・・激動の30年に起こった出来事の「なぜ？」とメカニズムについて漫画を使って立体的に解説！間もなく終わりを告げる、30年続いた「平成」の時代。皇太子殿下が御即位される5月1日に改元が行われ、それに先立ち4月1日に新元号が発表となります。今回の改元は明治以降では初めてとなる譲位による皇位継承です。" />
<meta name="twitter:image" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/%E6%BC%AB%E7%94%BB%E3%81%A7%E3%82%8F%E3%81%8B%E3%82%8B%E5%B9%B3%E6%88%90%E3%81%AE30%E5%B9%B49784093886956.jpg" />
<meta property="article:published_time" content="2019-04-01T10:00:00+09:00" />
<meta property="article:modified_time" content="2019-03-27T17:33:31+09:00" />
<meta name="google-site-verification" content="6ud9-Isy9dMOK-CIkAp9uRO4KmRHdrrvXjC1AA9x8yg" />
  <title>よりよい時代を築いていくために知っておきたい「平成」の真実！『漫画でわかる平成の30年』 | 小学館</title>
  <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
  <link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="/favicon-48x48.png" sizes="48x48">
  <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-TileColor" content="#2d88ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <link rel="mask-icon" href="/website_icon.svg" color="red">
  <style>
@import url("/modules/system/system.base.css?ppbaqr");
@import url("/modules/system/system.messages.css?ppbaqr");
@import url("/modules/system/system.theme.css?ppbaqr");
</style>
<style>
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?ppbaqr");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?ppbaqr");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?ppbaqr");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?ppbaqr");
</style>
<style>
@import url("/modules/comment/comment.css?ppbaqr");
@import url("/sites/all/modules/date/date_api/date.css?ppbaqr");
@import url("/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?ppbaqr");
@import url("/modules/field/theme/field.css?ppbaqr");
@import url("/modules/node/node.css?ppbaqr");
@import url("/modules/search/search.css?ppbaqr");
@import url("/modules/user/user.css?ppbaqr");
@import url("/sites/all/modules/views/css/views.css?ppbaqr");
</style>
<style>
@import url("/sites/all/modules/ctools/css/ctools.css?ppbaqr");
</style>
<style>
@import url("/sites/all/themes/theme_solar/html/common/css/cmn_layout.css?ppbaqr");
@import url("/sites/all/themes/theme_solar/html/common/css/cmn_style.css?ppbaqr");
@import url("/sites/all/themes/theme_solar/css/style.css?ppbaqr");
</style>
<style>
@import url("/sites/all/themes/theme_solar/html/books/css/books_subelement.css?ppbaqr");
@import url("/sites/all/themes/theme_solar/html/news/css/news.css?ppbaqr");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="/misc/jquery.once.js?v=1.2"></script>
<script src="/misc/drupal.js?ppbaqr"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script src="/sites/default/files/languages/ja_5V6D6uNkpYvI5dZgaXxuN_CZl0js20agxEOCljqrUKA.js?ppbaqr"></script>
<script src="/sites/all/modules/google_analytics/googleanalytics.js?ppbaqr"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-12892901-1", {"cookieDomain":".shogakukan.co.jp"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="/sites/all/themes/theme_solar/html/common/js/jquery.biggerlink.js?ppbaqr"></script>
<script src="/sites/all/themes/theme_solar/html/news/js/script.news.js?ppbaqr"></script>
<script src="/sites/all/themes/theme_solar/html/common/js/common.js?ppbaqr"></script>
<script src="/sites/all/themes/theme_solar/html/common/js/jquery.placeholder.js?ppbaqr"></script>
<script src="/sites/all/themes/theme_solar/js/jquery.lazyload.min.js?ppbaqr"></script>
<script src="/sites/all/themes/theme_solar/js/imagesloaded.pkgd.min.js?ppbaqr"></script>
<script src="/sites/all/themes/theme_solar/js/script.lazyload.js?ppbaqr"></script>
<script src="/sites/all/themes/theme_solar/js/script.suggester.js?ppbaqr"></script>
<script src="/sites/all/themes/theme_solar/html/search/js/script.option.js?ppbaqr"></script>
<script src="/sites/all/themes/theme_solar/js/script.disabled.js?ppbaqr"></script>
<script src="/sites/all/themes/theme_solar/js/script.addtargetblank.js?ppbaqr"></script>
<script src="/sites/all/themes/theme_solar/js/script.ga.js?ppbaqr"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"theme_solar","theme_token":"aml737Y_NQH6TeJ1_Z1aq-jH3-iVfV2cWKxUOpsLhw8","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.menu.css":1,"misc\/ui\/jquery.ui.autocomplete.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/zen\/system.menus.css":1,"sites\/all\/themes\/theme_solar\/html\/common\/css\/cmn_layout.css":1,"sites\/all\/themes\/theme_solar\/html\/common\/css\/cmn_style.css":1,"sites\/all\/themes\/theme_solar\/css\/style.css":1,"sites\/all\/themes\/theme_solar\/html\/books\/css\/books_subelement.css":1,"sites\/all\/themes\/theme_solar\/html\/news\/css\/news.css":1},"js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.core.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.widget.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.position.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.menu.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.autocomplete.min.js":1,"public:\/\/languages\/ja_5V6D6uNkpYvI5dZgaXxuN_CZl0js20agxEOCljqrUKA.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/jquery.biggerlink.js":1,"sites\/all\/themes\/theme_solar\/html\/news\/js\/script.news.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/common.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/jquery.placeholder.js":1,"sites\/all\/themes\/theme_solar\/js\/jquery.lazyload.min.js":1,"sites\/all\/themes\/theme_solar\/js\/imagesloaded.pkgd.min.js":1,"sites\/all\/themes\/theme_solar\/js\/script.lazyload.js":1,"sites\/all\/themes\/theme_solar\/js\/script.suggester.js":1,"sites\/all\/themes\/theme_solar\/html\/search\/js\/script.option.js":1,"sites\/all\/themes\/theme_solar\/js\/script.disabled.js":1,"sites\/all\/themes\/theme_solar\/js\/script.addtargetblank.js":1,"sites\/all\/themes\/theme_solar\/js\/script.ga.js":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":1},"urlIsAjaxTrusted":{"\/news\/207343":true}});</script>
</head>
<body id="g03"class="lDef html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-207343 node-type-article domain-www-shogakukan-co-jp section-news" >
  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '1688375014753912',
        xfbml      : true,
        version    : 'v2.5'
      });
    };

    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/en_US/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
  </script>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">メインコンテンツに移動</a>
  </div>
    <div id="wrapper"> <header id="header"><div class="headerIn"><p class="headerLogo01"><a href="/"><img src="/sites/all/themes/theme_solar/html/common/img/logo01.gif" alt="小学館 SHOGAKUKAN"></a></p><div class="headerLink03"> <a class="btnCalendar01" href="/calendar/paper/books"><img src="/sites/all/themes/theme_solar/html/common/img/btn_calendar01.png" alt="calendar"></a> <a class="btnSearch01"></a></div><div class="headerUtility01"><div class="region region-sol-header-right1"> <section id="block-solar-blocks-solar-header-util" class="block block-solar-blocks first last odd"><ul class="headerLink01"><li><a href="/sitemap">サイトマップ</a></li><li><a href="https://japanesebooks.jp/en/" target="_blank">English</a></li></ul></section></div><div class="headerTool01"><div class="region region-sol-header-right2"><div class="headerSearch01"><section id="block-search-form" class="block block-search first last odd" role="search"><form id="formSearch" action="/news/207343" method="post" accept-charset="UTF-8"><div><h2 class="element-invisible">検索フォーム</h2><p class="txtSearch"><input title="検索したいキーワードを入力してください" placeholder="検索ワード" class="text form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /></p><p class="btnSubmit"><input class="submit" type="submit" value=""></p><div class="form-actions form-wrapper" id="edit-actions--2"><input class="element-invisible form-submit" type="submit" id="edit-submit--2" name="op" value="検索" /></div><input type="hidden" name="form_build_id" value="form-3Y71qdnbDouf5TQYLkfOQKB7iRYjiy_9AgZ1j9GIjqg" /><input type="hidden" name="form_id" value="search_block_form" /></div></form></section><p class="advanceSearch"><a href="/search">詳細検索</a></p></div></div></div></div></div> <nav id="gNavi"><div class="region region-sol-global-navi-area"> <section id="block-solar-blocks-solar-global-navi" class="block block-solar-blocks first last odd"><div class="gNaviIn"><ul class="gNavi01"><li class="gNav01"><a href="/"><span>TOP</span></a></li><li class="gNav02"><a class="icon01" href="/products"><span>本をさがす</span></a><div class="gBox01 type01"><ul class="gList01"><li><a href="/books"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi01.png" alt="書 籍"></p><p class="title"><span>書 籍</span></p></div></a></li><li><a href="/magazines"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi02.png" alt="雑 誌"></p><p class="title"><span>雑 誌</span></p></div></a></li><li><a href="/comics"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi03.png" alt="コミック・ラノベ"></p><p class="title"><span>コミック・<br>ラノベ</span></p></div></a></li><li><a href="/dvd"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi04.png" alt="DVD・CD"></p><p class="title"><span>DVD・CD</span></p></div></a></li><li><a href="/kids"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi05.png" alt="こどもの本"></p><p class="title"><span>こどもの本</span></p></div></a></li><li><a href="/digital"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi06.png" alt="電子コンテンツ"></p><p class="title"><span>電子書籍・<br>コンテンツ</span></p></div></a></li></ul></div></li><li class="gNav03"><a href="/news"><span>お知らせ</span></a><div class="gBox01 type02"><ul class="gList01"><li><a href="/news"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi07.png" alt="トピックス一覧"></p><p class="title"><span>トピックス一覧</span></p></div></a></li><li><a href="/news/event"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi08.png" alt="サイン会・イベント"></p><p class="title"><span>サイン会・<br>イベント</span></p></div></a></li><li><a href="/news/prize"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi09.png" alt="各賞・作品募集"></p><p class="title"><span>各賞・作品募集</span></p></div></a></li><li><a href="/news/guide"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi10.png" alt="テレビ・映画化関連情報"></p><p class="title"><span>テレビ・映画化<br>情報</span></p></div></a></li><li><a href="/news/present"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi11.png" alt="プレゼント"></p><p class="title"><span>プレゼント</span></p></div></a></li></ul></div></li><li class="gNav04"><a href="/affiliate"><span>関連サイト</span></a><div class="gBox01 type03"><ul class="gList01"><li><a href="/affiliate#attention"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi12.png" alt="注目作品！"></p><p class="title"><span>注目サイト</span></p></div></a></li><li><a href="/affiliate#learn"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi15.png" alt="学ぶ・育てる"></p><p class="title"><span>学ぶ・育てる</span></p></div></a></li><li><a href="/affiliate#enjoy"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi13.png" alt="楽しむ"></p><p class="title"><span>楽しむ</span></p></div></a></li><li><a href="/affiliate#apply"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi16.png" alt="応募する"></p><p class="title"><span>応募する</span></p></div></a></li><li><a href="/affiliate/sns"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi14.png" alt="SNS一覧"></p><p class="title"><span>SNS一覧</span></p></div></a></li><li><a href="/affiliate/movie"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi17.png" alt="動画一覧"></p><p class="title"><span>動画一覧</span></p></div></a></li><li><ul class="bnrList01"><li><a href="http://www.s-book.net/kaku_ri.html" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi01.jpg" alt="S-BOOK"></p><p class="title">S-BOOK</p></a></li><li><a href="http://emon.webshogakukan.com" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi02.jpg" alt="コミックえもん！オンライン"></p><p class="title">コミックえもん！オンライン</p></a></li><li><a href="http://adpocket.shogakukan.co.jp" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi03.jpg" alt="AD Pocket"></p><p class="title">AD Pocket</p></a></li></ul></div></li><li class="gNav05"><a href="/company"><span>会社情報</span></a><div class="gBox01 type04"><ul class="gList02"><li><a href="/company">会社概要・所在地</a></li><li><a href="/company/history">沿革・歴史</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp" target="_blank"><span>人事採用</span></a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp/arbeit/" target="_blank"><span>アルバイト情報</span></a></li><li><a class="icon pdf" href="http://www.shogakukan.co.jp/st/files/kengaku.pdf">会社見学要項</a></li></ul></div></li><li class="gNav06"><a href="/inquiry"><span>お問い合わせ</span></a></li></ul></div></section></div> </nav> </header><div class="region region-sol-breadcrum"> <section id="block-solar-blocks-solar-breadcrumb" class="block block-solar-blocks first last odd"><ul id="breadcrumb"><li><a href="/">TOP</a></li><li><a href="/news">お知らせ</a></li><li class="last">よりよい時代を築いていくために知っておきたい「平成」の真実！『漫画でわかる平成の30年』</li></ul></section></div><div class="region region-sol-sub-navi"> <section id="block-solar-blocks-solar-subnavi-news" class="block block-solar-blocks first last odd"><ul class="lnavi01"><li class="lnav01"><a href="/news"><p class="middle">トピックス一覧</p></a></li><li class="lnav02"><a href="/news/event"><p class="middle">サイン会・イベント</p></a></li><li class="lnav03"><a href="/news/prize"><p class="middle">各賞・作品募集</p></a></li><li class="lnav04"><a href="/news/guide"><p class="middle">テレビ・映画化情報</p></a></li><li class="lnav05"><a href="/news/present"><p class="middle">プレゼント</p></a></li></ul></section></div><div class="clearfix" id="loading-area" style="display: none; width: 100px; margin: 0 auto;"><img src="/sites/all/themes/theme_solar/img/ajax_loader.gif"></div><div id="contents"> <article class="node-207343 node node-article view-mode-full"> <article id="main"> <section class="info01"><div class="header01"><div class="topic01"><p class="tag01 type03" itemprop="mainEntityOfPage">お知らせ</p><p class="date01">2019.4.1</p></div><p class="title01" itemprop="name">よりよい時代を築いていくために知っておきたい「平成」の真実！『漫画でわかる平成の30年』</p><div class="ul_sns01"><ul><li class="sns01"><a class="js_popup-705-705" href="http://b.hatena.ne.jp/entry/https://www.shogakukan.co.jp/news/207343">hatena</a></li><li class="sns02"><a class="js_popup-705-705" href="https://twitter.com/share?url=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F207343&amp;text=%E3%80%8C%E3%82%88%E3%82%8A%E3%82%88%E3%81%84%E6%99%82%E4%BB%A3%E3%82%92%E7%AF%89%E3%81%84%E3%81%A6%E3%81%84%E3%81%8F%E3%81%9F%E3%82%81%E3%81%AB%E7%9F%A5%E3%81%A3%E3%81%A6%E3%81%8A%E3%81%8D%E3%81%9F%E3%81%84%E3%80%8C%E5%B9%B3%E6%88%90%E3%80%8D%E3%81%AE%E7%9C%9F%E5%AE%9F%EF%BC%81%E3%80%8E%E6%BC%AB%E7%94%BB%E3%81%A7%E3%82%8F%E3%81%8B%E3%82%8B%E5%B9%B3%E6%88%90%E3%81%AE30%E5%B9%B4%E3%80%8F%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8">twitter</a></li><li class="sns03"><a class="js_popup-705-705" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F207343&t=%E3%80%8C%E3%82%88%E3%82%8A%E3%82%88%E3%81%84%E6%99%82%E4%BB%A3%E3%82%92%E7%AF%89%E3%81%84%E3%81%A6%E3%81%84%E3%81%8F%E3%81%9F%E3%82%81%E3%81%AB%E7%9F%A5%E3%81%A3%E3%81%A6%E3%81%8A%E3%81%8D%E3%81%9F%E3%81%84%E3%80%8C%E5%B9%B3%E6%88%90%E3%80%8D%E3%81%AE%E7%9C%9F%E5%AE%9F%EF%BC%81%E3%80%8E%E6%BC%AB%E7%94%BB%E3%81%A7%E3%82%8F%E3%81%8B%E3%82%8B%E5%B9%B3%E6%88%90%E3%81%AE30%E5%B9%B4%E3%80%8F%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8">Facebook</a></li><li class="sns04"><a class="js_popup-705-705" href="http://mixi.jp/share.pl?u=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F207343&amp;k=6a72c6594e9229ea9e3bafccd349409eb91f47e4">mixi</a></li><li class="sns06"><a class="js_popup-705-705" href="http://line.me/R/msg/text/?%E3%80%8C%E3%82%88%E3%82%8A%E3%82%88%E3%81%84%E6%99%82%E4%BB%A3%E3%82%92%E7%AF%89%E3%81%84%E3%81%A6%E3%81%84%E3%81%8F%E3%81%9F%E3%82%81%E3%81%AB%E7%9F%A5%E3%81%A3%E3%81%A6%E3%81%8A%E3%81%8D%E3%81%9F%E3%81%84%E3%80%8C%E5%B9%B3%E6%88%90%E3%80%8D%E3%81%AE%E7%9C%9F%E5%AE%9F%EF%BC%81%E3%80%8E%E6%BC%AB%E7%94%BB%E3%81%A7%E3%82%8F%E3%81%8B%E3%82%8B%E5%B9%B3%E6%88%90%E3%81%AE30%E5%B9%B4%E3%80%8F%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8 https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F207343">LINE</a></li></ul></div></div><div class="content01"><p class="image01 detail01"> <a href="https://www.shogakukan.co.jp/books/09388695" target="_blank"> <img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="/sites/default/files/field/image/article/漫画でわかる平成の30年9784093886956.jpg" alt="よりよい時代を築いていくために知っておきたい「平成」の真実！『漫画でわかる平成の３０年』" /> <noscript> <img src="/sites/default/files/field/image/article/漫画でわかる平成の30年9784093886956.jpg" alt="よりよい時代を築いていくために知っておきたい「平成」の真実！『漫画でわかる平成の３０年』" /> </noscript> </a></p><div class="text01"><p class="text01"><p><span style="color: rgb(255, 0, 0);"><strong>不況、災害、テロ・・・激動の30</strong><strong>年に起こった出来事の「なぜ？」とメカニズムについて漫画を使って立体的に解説！</strong></span></p><p>間もなく終わりを告げる、30年続いた「平成」の時代。</p><p>皇太子殿下が御即位される5月1日に改元が行われ、それに先立ち4月1日に新元号が発表となります。</p><p>今回の改元は明治以降では初めてとなる譲位による皇位継承です。</p><p>&nbsp;</p><p>歴代元号の中で4番目の長さとなった「平成」。</p><p>そのおよそ30年の出来事を、漫画で振り返ります。</p><p>&nbsp;</p><p>時は2018年8月15日。</p><p>お盆休みに故郷に集まったある家族が、祖父・父・娘、それぞれの視点で平成のできごとについて語り合います。</p><p>&nbsp;</p><p style="text-align: center;"><a href="https://shogakukan.tameshiyo.me/9784093886956" target="_blank"><span style="color:#0000CD;"><strong>▶▶▶ためし読みはこちらをクリック◀◀◀</strong></span></a></p><p>&nbsp;</p><p><strong>平成元年に3％でスタートした消費税</strong></p><p><strong>バブル景気とその崩壊</strong></p><p><strong>阪神・淡路大震災、東日本大震災などの甚大な自然災害</strong></p><p><strong>アメリカで起こった同時多発テロ</strong></p><p><strong>55年体制の崩壊により、二転三転する政権</strong></p><p><strong>なかなか抜け出せないデフレスパイラル</strong></p><p><strong>地球温暖化やエネルギー問題・・・</strong></p><p>&nbsp;</p><p>様々なキーワードで彩られた「平成」。</p><p>多くの新たな問題が発生した、まさに激動の30年でした。</p><p>&nbsp;</p><p>その一方で、世界で活躍するイチローなどのスポーツ選手や、ノーベル賞受賞者を多数輩出した時代でもありました。</p><p>&nbsp;</p><p>本書は、2018年10月に刊行された<a href="http://www.shogakukan.co.jp/pr/manganichireki/">「小学館版学習まんが 少年少女日本の歴史22巻 平成の30年」</a>を、大人の皆さん向けに再編集したものです。</p><p>生きてきた時代のことなので、振り返るまでもないと思う方もいるかもしれませんが、意外と抜けている知識や、「なぜその出来事が起こったか？」までは言及できないこともあるのではないでしょうか。</p><p>本書では、平成のキーワードをつなぐメカニズムについて、漫画を使って立体的に紐解いていきます。</p><p>&nbsp;</p><p>解説は、<strong>東進ハイスクールでの「表解板書」で有名な金谷俊一郎先生</strong>（歴史コメンテーター・教育ジャーナリスト・東進ハイスクール講師）です。</p><blockquote><p>&nbsp;</p><p><span style="color: rgb(0, 0, 205);"><strong>‹‹平成を知ることは、今、日本や世界で起こっている様々な問題を解決するための「カギ」ともなっています。歴史というのは単なる過去の出来事ではないのです。「今」、そして「未来」へとつながっているのです。未来へのバトンを次の世代に渡すにあたって、すべての大人の皆さんに改めてこの「平成」という時代を知ってもらいたいと思います<span style="color: rgb(0, 0, 205);"><strong>。››</strong></span></strong></span></p></blockquote><p>&nbsp;</p><p>新しい元号で迎える新しい時代をよりよいものにするために、私たちはどう歩んでいくべきなのか、を考えさせられる1冊です！</p><p>&nbsp;</p><p><a href="http://www.shogakukan.co.jp/books/09388695">『漫画でわかる平成の30年』</a></p><p>まんが／<a href="https://www.shogakukan.co.jp/author/12492">森本一樹</a>　解説／<a href="https://www.shogakukan.co.jp/author/12493">金谷俊一郎</a></p><p>&nbsp;</p><p>★こちらもオススメ！</p><p>・<a href="https://www.shogakukan.co.jp/news/177962">佐藤優×片山杜秀「平成のあらゆる事件は裏でつながっていた」『平成史』</a></p><p>・<a href="https://www.shogakukan.co.jp/news/189695">天皇陛下は日本一の旅人である。『旅する天皇 平成30年間の旅の記録と秘話』</a></p><p>・<a href="https://www.shogakukan.co.jp/news/205247">ボーっと生きてんじゃねーよ！国民的人気番組『チコちゃんに叱られる』が待望の書籍化！</a></p><p>・<a href="https://www.shogakukan.co.jp/news/204716">「入門！ ガクモン」シリーズ誕生！新進気鋭の学者が熱烈特別講義！『学問からの手紙 時代に流されない思考』</a></p><p>・<a href="https://www.shogakukan.co.jp/news/200908">注目の「新元号」はこう決まる！『元号って何だ？ 今日から話せる247回の改元舞台裏』</a></p></p></div></div> </section> <section class="recommend01"> </section> <section class="recommend01"><p class="title01">関連リンク</p><ul class="ul_item01"><li><a href="https://www.shogakukan.co.jp/news/177962"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/207343_0_%25E5%25B9%25B3%25E6%2588%2590%25E5%258F%25B2.jpg' alt='佐藤優×片山杜秀「平成のあらゆる事件は裏でつながっていた」『平成史』' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/207343_0_%25E5%25B9%25B3%25E6%2588%2590%25E5%258F%25B2.jpg' alt='佐藤優×片山杜秀「平成のあらゆる事件は裏でつながっていた」『平成史』' style='width: 140px;'/></noscript><p class="caption">佐藤優×片山杜秀「平成のあらゆる事件は裏でつながっていた」『平成史』</p></a></li><li><a href="https://www.shogakukan.co.jp/news/189695"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/207343_1_%25E6%2597%2585%25E3%2581%2599%25E3%2582%258B%25E5%25A4%25A9%25E7%259A%2587.jpg' alt='天皇陛下は日本一の旅人である。『旅する天皇 平成30年間の旅の記録と秘話』' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/207343_1_%25E6%2597%2585%25E3%2581%2599%25E3%2582%258B%25E5%25A4%25A9%25E7%259A%2587.jpg' alt='天皇陛下は日本一の旅人である。『旅する天皇 平成30年間の旅の記録と秘話』' style='width: 140px;'/></noscript><p class="caption">天皇陛下は日本一の旅人である。『旅する天皇 平成30年間の旅の記録と秘話』</p></a></li><li><a href="https://www.shogakukan.co.jp/news/205247"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/207343_2_%25E3%2583%2581%25E3%2582%25B3%25E3%2581%25A1%25E3%2582%2583%25E3%2582%2593main.jpg' alt='ボーっと生きてんじゃねーよ！国民的人気番組『チコちゃんに叱られる』が待望の書籍化！' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/207343_2_%25E3%2583%2581%25E3%2582%25B3%25E3%2581%25A1%25E3%2582%2583%25E3%2582%2593main.jpg' alt='ボーっと生きてんじゃねーよ！国民的人気番組『チコちゃんに叱られる』が待望の書籍化！' style='width: 140px;'/></noscript><p class="caption">ボーっと生きてんじゃねーよ！国民的人気番組『チコちゃんに叱られる』が待望の書籍化！</p></a></li><li><a href="https://www.shogakukan.co.jp/news/204716"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/207343_3_%25E5%2585%25A5%25E9%2596%2580%25EF%25BC%2581%25E3%2582%25AC%25E3%2582%25AF%25E3%2583%25A2%25E3%2583%25B3%25E5%25AD%25A6%25E5%2595%258F%25E3%2581%258B%25E3%2582%2589%25E3%2581%25AE%25E6%2589%258B%25E7%25B4%25999784093886727.jpg' alt='「入門！ ガクモン」シリーズ誕生！新進気鋭の学者が熱烈特別講義！『学問からの手紙 時代に流されない思考』' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/207343_3_%25E5%2585%25A5%25E9%2596%2580%25EF%25BC%2581%25E3%2582%25AC%25E3%2582%25AF%25E3%2583%25A2%25E3%2583%25B3%25E5%25AD%25A6%25E5%2595%258F%25E3%2581%258B%25E3%2582%2589%25E3%2581%25AE%25E6%2589%258B%25E7%25B4%25999784093886727.jpg' alt='「入門！ ガクモン」シリーズ誕生！新進気鋭の学者が熱烈特別講義！『学問からの手紙 時代に流されない思考』' style='width: 140px;'/></noscript><p class="caption">「入門！ ガクモン」シリーズ誕生！新進気鋭の学者が熱烈特別講義！『学問からの手紙 時代に流されない思考』</p></a></li><li><a href="https://www.shogakukan.co.jp/news/200908"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/207343_4_%25E5%2585%2583%25E5%258F%25B7%25E3%2581%25A3%25E3%2581%25A6%25E4%25BD%2595%25E3%2581%25A0%25EF%25BC%259F.jpg' alt='注目の「新元号」はこう決まる！『元号って何だ？ 今日から話せる247回の改元舞台裏』' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/207343_4_%25E5%2585%2583%25E5%258F%25B7%25E3%2581%25A3%25E3%2581%25A6%25E4%25BD%2595%25E3%2581%25A0%25EF%25BC%259F.jpg' alt='注目の「新元号」はこう決まる！『元号って何だ？ 今日から話せる247回の改元舞台裏』' style='width: 140px;'/></noscript><p class="caption">注目の「新元号」はこう決まる！『元号って何だ？ 今日から話せる247回の改元舞台裏』</p></a></li></ul></section> </article><div id="sub"><div class="sub01"><div class="ranking01"><p class="sub_ttl01"><span class="icon01">ランキング</span></p><div class="region region-sol-sidebar-second"> <section id="block-solar-blocks-solar-news-ranking" class="block block-solar-blocks first last odd"><dl class="dl_ranking01"><dt>トピックス</dt><dd><ul class="ul_ranking01"><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num01.png" alt="1"></p><div class="content01"><p class="detail02"><a href="https://www.shogakukan.co.jp/news/177184">「NO!　海賊版・違法サイト」キャンペーンへのご理解とご協力のお願い</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num02.png" alt="2"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/205247"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E3%83%81%E3%82%B3%E3%81%A1%E3%82%83%E3%82%93main.jpg?itok=dEAPFnDF" alt="ボーっと生きてんじゃねーよ！国民的人気番組『チコちゃんに叱られる』が待望の書籍化！" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E3%83%81%E3%82%B3%E3%81%A1%E3%82%83%E3%82%93main.jpg?itok=dEAPFnDF" alt="ボーっと生きてんじゃねーよ！国民的人気番組『チコちゃんに叱られる』が待望の書籍化！" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/205247">ボーっと生きてんじゃねーよ！国民的人気番組『チコちゃんに叱られる』が待望の書籍化！</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num03.png" alt="3"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/179828"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E8%B7%B3%E3%81%B6%E3%81%A0%E3%81%91%E3%83%80%E3%82%A4%E3%82%A8%E3%83%83%E3%83%88%E3%82%AA%E3%83%93%E4%BB%98%E3%81%8D%E8%A3%85%E4%B8%81_0.jpg?itok=tgFsKxfP" alt="手ぶらでジャンプするだけの〝痩せメソッド〟が凄い！『1日2分！ その場で 跳ぶだけダイエット』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E8%B7%B3%E3%81%B6%E3%81%A0%E3%81%91%E3%83%80%E3%82%A4%E3%82%A8%E3%83%83%E3%83%88%E3%82%AA%E3%83%93%E4%BB%98%E3%81%8D%E8%A3%85%E4%B8%81_0.jpg?itok=tgFsKxfP" alt="手ぶらでジャンプするだけの〝痩せメソッド〟が凄い！『1日2分！ その場で 跳ぶだけダイエット』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/179828">手ぶらでジャンプするだけの〝痩せメソッド〟が凄い！『1日2分！ その場で 跳ぶだけダイエット』</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num04.png" alt="4"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/187260"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/tushimaurouro2.png?itok=nyAOFJvZ" alt="無料配信中！『俺、つしま』のGIFスタンプが盛り上がっています！" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/tushimaurouro2.png?itok=nyAOFJvZ" alt="無料配信中！『俺、つしま』のGIFスタンプが盛り上がっています！" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/187260">無料配信中！『俺、つしま』のGIFスタンプが盛り上がっています！</a></p></div></li><li class="last"><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num05.png" alt="5"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/207328"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/oggi049905201901.jpg?itok=OJMHTEw0" alt="泉里香､朝比奈彩､飯豊まりえが演じる3つのファッションキャラクター！『Oggi 5月号』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/oggi049905201901.jpg?itok=OJMHTEw0" alt="泉里香､朝比奈彩､飯豊まりえが演じる3つのファッションキャラクター！『Oggi 5月号』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/207328">泉里香､朝比奈彩､飯豊まりえが演じる3つのファッションキャラクター！『Oggi 5月号』</a></p></div></li></ul></dd></dl></section></div></div></div></div></div><div class="region region-sol-footer"> <section id="block-solar-blocks-solar-footer-banner" class="block block-solar-blocks first last odd"> <aside class="banner01"><ul><li><a href="http://www.shogakukan.co.jp/jinbocho-theater/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_jinbosho-theater.jpg" alt="本の街の映画館　神保町シアター" title="本の街の映画館　神保町シアター"><noscript><img src="/sites/default/files/field/image/footer_banner/img_jinbosho-theater.jpg" alt="本の街の映画館　神保町シアター" title="本の街の映画館　神保町シアター"></noscript></a></li><li><a href="http://www.bookshop-ps.com" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner02.jpg" alt="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館" title="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner02.jpg" alt="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館" title="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館"></noscript></a></li><li><a href="https://www.shogakukan.co.jp/affiliate/movie/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/動画img_banner03.jpg" alt="動画一覧" title="動画一覧"><noscript><img src="/sites/default/files/field/image/footer_banner/動画img_banner03.jpg" alt="動画一覧" title="動画一覧"></noscript></a></li><li><a href="https://www.sun.s-book.net/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/Sbook_PC.jpg" alt="s-bookリニューアル" title="s-bookリニューアル"><noscript><img src="/sites/default/files/field/image/footer_banner/Sbook_PC.jpg" alt="s-bookリニューアル" title="s-bookリニューアル"></noscript></a></li><li><a href="https://adpocket.shogakukan.co.jp/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner05.jpg" alt="AD Pokcet" title="AD Pokcet"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner05.jpg" alt="AD Pokcet" title="AD Pokcet"></noscript></a></li><li><a href="http://www.edoken.jp/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/江戸検.jpg" alt="江戸検定" title="江戸検定"><noscript><img src="/sites/default/files/field/image/footer_banner/江戸検.jpg" alt="江戸検定" title="江戸検定"></noscript></a></li><li><a href="http://fujiko-museum.com" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner07.jpg" alt="川崎市　藤子・F・不二雄ミュージアム" title="川崎市　藤子・F・不二雄ミュージアム"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner07.jpg" alt="川崎市　藤子・F・不二雄ミュージアム" title="川崎市　藤子・F・不二雄ミュージアム"></noscript></a></li><li><a href="http://hongasuki.jp/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/300×80.jpg" alt="軽減税率" title="軽減税率"><noscript><img src="/sites/default/files/field/image/footer_banner/300×80.jpg" alt="軽減税率" title="軽減税率"></noscript></a></li></ul></aside></section></div></div><footer id="footer"> <a class="pageTop" href="#header">PageTop</a><div class="sitemap01"><div class="sitemapBox01"><p class="title01"><a href="/products">本をさがす</a></p><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/books">書籍</a></p><ul><li><a href="/books/genre/201000">文学・小説</a></li><li><a href="/books/genre/202000">社会・ビジネス</a></li><li><a href="/books/genre/203000">旅行・地図</a></li><li><a href="/books/genre/204000">趣味</a></li><li><a href="/books/genre/205000">実用・教育</a></li><li><a href="/books/genre/206000">アート・教養・エンタメ</a></li><li><a href="/books/genre/207000">事典・図鑑・語学・辞書</a></li><li><a href="/books/genre/208000">こども</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/magazines">雑誌</a></p><ul><li><a href="/magazines/genre/001000">ファッション・美容誌</a></li><li><a href="/magazines/genre/002000">情報誌</a></li><li><a href="/magazines/genre/003000">男性コミック誌</a></li><li><a href="/magazines/genre/004000">女性コミック誌</a></li><li><a href="/magazines/genre/005000">児童・学習誌</a></li><li><a href="/magazines/genre/006000">文芸・教育誌・その他</a></li><li><a href="/magazines/genre/007000">ウイークリーブック</a></li></ul></div></div><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/comics"><span>コミック・ラノベ</span></a></p><ul><li><a href="/comics/genre/100000">少年まんが</a></li><li><a href="/comics/genre/200000">少女まんが</a></li><li><a href="/comics/genre/300000">青年まんが</a></li><li><a href="/comics/genre/400000">女性まんが</a></li><li><a href="/comics/genre/500000">青年ラノベ</a></li><li><a href="/comics/genre/600000">女性ラノベ</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/dvd">DVD・CD</a></p><ul><li><a href="/dvd/genre/200000">アニメ&nbsp;DVD</a></li><li><a href="/dvd/genre/300000">DVD&nbsp;BOOK</a></li><li><a href="/dvd/genre/400000">ウイークリーブック</a></li><li><a href="/dvd/genre/900000">その他&nbsp;DVD・CD</a></li></ul></div></div><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/kids">こどもの本</a></p><ul><li><a href="/books/genre/208001">絵本</a></li><li><a href="/books/genre/208002">遊べる本・絵本</a></li><li><a href="/books/genre/208003">読み物</a></li><li><a href="/books/genre/208004">図鑑・辞典</a></li><li><a href="/books/genre/208005">英語の本＆絵本・学習</a></li><li><a href="/books/genre/208006">学習まんが　</a></li><li><a href="/books/genre/208007">ムック・趣味</a></li><li><a href="/books/genre/208008">ゲーム攻略本</a></li><li><a href="/books/genre/205027">知育</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/digital">電子書籍・コンテンツ</a></p><ul><li><a href="/digital#comic">コミック</a></li><li><a href="/digital#books">書籍</a></li><li><a href="/digital#magazines">雑誌</a></li><li><a href="/digital#web">Webコンテンツ・アプリ</a></li><li><a href="/digital#gravure">グラビア・写真</a></li></ul></div></div></div><div class="sitemapBox01"><div class="sitemapList01"><div class="sitemapLink01"><p class="title01"><a href="/news">お知らせ</a></p><ul><li><a href="/news">トピックス一覧</a></li><li><a href="/news/event">サイン会・イベント</a></li><li><a href="/news/prize">各賞・作品募集</a></li><li><a href="/news/guide">テレビ・映画化情報</a></li><li><a href="/news/present">プレゼント</a></li></ul></div><div class="sitemapLink01"><p class="title01"><a href="/affiliate">関連サイト</a></p><ul><li><a href="/affiliate#attention">注目サイト</a></li><li><a href="/affiliate#learn">学ぶ・育てる</a></li><li><a href="/affiliate#enjoy">楽しむ</a></li><li><a href="/affiliate#apply">応募する</a></li><li><a href="/affiliate/sns">SNS一覧</a></li><li><a href="/affiliate/movie">動画一覧</a></li></ul></div></div></div><div class="sitemapBox01"><div class="sitemapList01"><div class="sitemapLink01"><p class="title01"><a href="/company">会社情報</a></p><ul><li><a href="/company">会社概要・所在地</a></li><li><a href="/company/history">沿革・歴史</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp" target="_blank">人事採用</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp/arbeit/" target="_blank">アルバイト情報</a></li><li><a class="icon pdf" href="http://www.shogakukan.co.jp/st/files/kengaku.pdf">会社見学要項</a></li></ul></div><div class="sitemapLink01"><p class="title01"><a href="/inquiry">お問い合わせ</a></p></div></div></div></div><div class="footerPath"><div class="footerIn"><ul class="footerLink01"><li><a href="/picture">画像使用・著作権</a></li><li><a href="/privacy_policy">プライバシーポリシー・ソーシャルメディアポリシー</a></li><li><a href="/privacy_policy/cookie">クッキー使用について</a></li><li class="sp"><a href="https://japanesebooks.jp/en/" target="_blank">English</a></li><li class="sp"><a href="/sitemap">サイトマップ</a></li></ul><p class="copyright01"><img src="/sites/all/themes/theme_solar/html/common/img/1040_1074_w2.png" alt="ABJ"><br>ABJマークは、この電子書店・電子書籍配信サービスが、著作権者からコンテンツ使用許諾を得た正規版配信サービスであることを示す登録商標（登録番号 第6091713号）です。<br>ABJマークの詳細、ABJマークを掲示しているサービスの一覧はこちら→<a href="https://aebs.or.jp/" target="_blank">https://aebs.or.jp/</a><br><br>掲載の記事・写真・イラスト等すべてのコンテンツの無断複写・転載を禁じます<br>© Shogakukan Inc. 2015 All rights reserved. No reproduction or republication without written permission.</p><p class="copyright02"><img src="/sites/all/themes/theme_solar/html/common/img/1040_1074_w2.png" alt="ABJ"><br>ABJマークは、この電子書店・電子書籍配信サービスが、著作権者からコンテンツ使用許諾を得た正規版配信サービスであることを示す登録商標（登録番号 第6091713号）です。<br>ABJマークの詳細、ABJマークを掲示しているサービスの一覧はこちら→<a href="https://aebs.or.jp/" target="_blank">https://aebs.or.jp/</a><br><br>掲載の記事・写真・イラスト等すべてのコンテンツの無断複写・転載を禁じます<br>© Shogakukan Inc. 2015 All rights reserved.<br> No reproduction or republication without written permission.</p></div></div></footer>  </body>
</html>

