<!DOCTYPE html>
<html lang="ja" dir="ltr">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
  <meta charset="UTF-8">
  <meta name="format-detection" content="telephone=no">
  <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no">
  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<script type="application/ld+json">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</script>
<link href="https://www.shogakukan.co.jp/news/199537?amp" rel="amphtml" />
<link rel="shortcut icon" href="https://www.shogakukan.co.jp/sites/all/themes/theme_solar/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.shogakukan.co.jp/news/199537" />
<link rel="shortlink" href="https://www.shogakukan.co.jp/node/199537" />
<meta property="og:site_name" content="小学館" />
<meta property="og:type" content="article" />
<meta property="og:title" content="書店さんで10万円分買いたい放題！！とある京都の当選者の選択は・・・！？" />
<meta property="og:url" content="https://www.shogakukan.co.jp/news/199537" />
<meta property="og:description" content="「母ちゃんすごいもんに当たった！」と涙ぐんだ当選者。応募動機は「本屋さんに通っていた独身の頃のように乱読したい！」実際に京都の書店で選んだのは・・・？ 〝書店さんで思い切り本を買いたいと思ったことはありませんか？〟そんなうたい文句で始まった企画「書店さんで10万円分買いたい放題出来る権利プレゼント！当選者の方に、ご希望の日時と書店を選んでいただき、あとは当日10万円分の書籍をレジへ持って行くだけというこの企画（応募時の特設サイトはこちら▶▶▶https://www.shogakukan.co.jp/pr/id2018summer/）の当選者が決定しました！ 1万5千を超える応募の中から選ばれたのは、京都府在住のAさんです。12月30日（日）、大垣書店イオンモールKYOTO店に、ご家族・ご親族の皆さまと一緒にいらっしゃったAさんは、「本当に10万円分も大丈夫なんですか？」とまだ信じられない様子。当選されたときの気持ちを聞いてみると―― 「むちゃくちゃ嬉しかったです。『母ちゃんすごいもんに当たった！』と涙ぐんで子どもたちに伝えたら、不思議そうな顔をしていました(笑)。前は毎日のように本屋さんをうろうろしていたのに、子育てをはじめてからすっかり足を運ぶ機会がへってしまったので、『独身の頃のように乱読したい』。そんな思いから応募をしたのですが、いざ当選して、選んでみると、子どもの本ばかりになっていました。私も幼い頃、欲しい本だけは親が何も言わずに買ってくれたので、自分の子どもにもそうしてあげたい、という思いからです。あとは、日頃からお世話になっている親戚とおばあちゃんと、主人に選んでもらいました。気がついたら自分の分は少しだけでしたね」 こちらが10万円分（税込）買いたい放題（実際は99,718円分）したリストです！ ・『小学館の図鑑NEO』15冊￥30,000（「大むかしの生物」、「水の生物」、「飼育と観察」、「地球」、「野菜と果物」、「乗りもの」、「岩石・鉱物・化石」、「昆虫」、「動物」、「花」、「魚」、「鳥」、「恐竜」、「危険生物」、「植物」）・『角川まんが学習シリーズ　日本の歴史　2019特典つき全15巻＋別巻4冊セット』￥15,200・『学習漫画　日本の伝記』14冊￥10,920（「武田信玄」、「織田信長」、「豊臣秀吉」、「卑弥呼」、「聖徳太子」、「源義経」、「坂本龍馬」、「徳川家康」、「足利義満」、「源頼朝」、「平清盛」、「空海」、「西郷隆盛」、「足利尊氏」）・『1日1ページ、読むだけで身につく世界の教養365』￥2,380・『富士山うたごよみ　（日本傑作絵本シリーズ）』￥1,300・『歴史上の人物　（辞書びきえほん）』￥1,800・『広辞苑 机上版 第七版』￥14,000・『三省堂国語辞典　第七版　阪神タイガース仕様』￥3,000・『命の限り、笑って生きたい』￥1,300・『いのち』￥1,400・『今がわかる時代がわかる　世界地図　2019年版』￥1,600・『今がわかる時代がわかる　日本地図　2019年版』￥1,600・『小学館スペシャル　小学8年生　秋号 [雑誌]』￥907・『てれびくん 2019年 01月号 [雑誌]』￥1,472・『てれびくん　ギンピカシール絵本　新幹線変形ロボ シンカリオン２』￥650・『子供の科学 2019年 01月号 [雑誌]』￥800・『LiVES (ライヴズ) 2018年 12月号 [雑誌]』￥935・『福ねこお豆のなるほど京暮らし』￥1,800・『アドラー心理学入門よりよい人間関係のために』￥648・『お母さんの「敏感期」モンテッソーリ教育は子を育てる、親を育てる』￥620以上【「書店さんで10万円分買いたい放題」リスト】※すべて税抜の金額です。 「まず子ども用に図鑑と歴史と伝記の本を買おうと思いました。『小学館の図鑑NEO』は元々よく知っていて、子どもたちも小さい頃から読んでいます。大人が読んでも楽しめるので、今回は気になっていたものを全部！ 歴史と伝記は販売サイトの口コミを読んで人気がありそうなものにしました。それぞれ出版社がバラバラになったのは狙ったわけではありません（笑）。ほかには、主人と主人のお姉さんが『今がわかる時代がわかる』の日本地図と世界地図。おばあちゃんが瀬戸内寂聴さんの本。私が自分用に買ったのは3冊になります。『お母さんの「敏感期」　モンテッソーリ教育は子を育てる、親を育てる』は以前読んだときいい本だな、と思ったので手元に置いておきたかったのが理由です。『福ねこお豆のなるほど京暮らし』は京都新聞の連載が好きでしたし、私が京都出身じゃないので、京都のことをもっと知っておきたいという思いから。『アドラー心理学入門 よりよい人間関係のために』は前から気になっていたところに、阪神の矢野監督がアドラー心理学の本を読んでいると聞いて、これは買わなきゃ！と。ちなみに、『三省堂国語辞典 第七版 阪神タイガース仕様』は、主人と主人のお母さんがものすごい阪神ファンなので、こういう機会でもないと買えないと思い選びました」（Aさん） 一冊一冊レジに通した大垣書店イオンモールKYOTO店店長・赤井良隆さんは、「これだけの本を一度に処理したのは初めての経験です。10万円分買いたい放題の話を聞いたとき、書店員の間で〝自分だったらなにを買うか？〟と盛り上がりました。書店も大歓迎の企画です」と笑顔。 さあ、みなさんは「書店さんで10万円分買いたい放題！」に当選したら、何を買いますか？" />
<meta property="og:updated_time" content="2019-01-18T20:51:52+09:00" />
<meta property="og:image" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/10manic.png" />
<meta property="og:image:url" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/10manic.png" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.shogakukan.co.jp/news/199537" />
<meta name="twitter:title" content="書店さんで10万円分買いたい放題！！とある京都の当選者の選択は・・・！？" />
<meta name="twitter:description" content="「母ちゃんすごいもんに当たった！」と涙ぐんだ当選者。応募動機は「本屋さんに通っていた独身の頃のように乱読したい！」実際に京都の書店で選んだのは・・・？" />
<meta name="twitter:image" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/10manic.png" />
<meta property="article:published_time" content="2019-01-18T13:00:00+09:00" />
<meta property="article:modified_time" content="2019-01-18T20:51:52+09:00" />
<meta name="google-site-verification" content="6ud9-Isy9dMOK-CIkAp9uRO4KmRHdrrvXjC1AA9x8yg" />
  <title>書店さんで10万円分買いたい放題！！とある京都の当選者の選択は・・・！？ | 小学館</title>
  <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
  <link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="/favicon-48x48.png" sizes="48x48">
  <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-TileColor" content="#2d88ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <link rel="mask-icon" href="/website_icon.svg" color="red">
  <style>
@import url("/modules/system/system.base.css?plrtco");
@import url("/modules/system/system.messages.css?plrtco");
@import url("/modules/system/system.theme.css?plrtco");
</style>
<style>
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?plrtco");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?plrtco");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?plrtco");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?plrtco");
</style>
<style>
@import url("/modules/comment/comment.css?plrtco");
@import url("/sites/all/modules/date/date_api/date.css?plrtco");
@import url("/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?plrtco");
@import url("/modules/field/theme/field.css?plrtco");
@import url("/modules/node/node.css?plrtco");
@import url("/modules/search/search.css?plrtco");
@import url("/modules/user/user.css?plrtco");
@import url("/sites/all/modules/views/css/views.css?plrtco");
</style>
<style>
@import url("/sites/all/modules/ctools/css/ctools.css?plrtco");
</style>
<style>
@import url("/sites/all/themes/theme_solar/html/common/css/cmn_layout.css?plrtco");
@import url("/sites/all/themes/theme_solar/html/common/css/cmn_style.css?plrtco");
@import url("/sites/all/themes/theme_solar/css/style.css?plrtco");
</style>
<style>
@import url("/sites/all/themes/theme_solar/html/books/css/books_subelement.css?plrtco");
@import url("/sites/all/themes/theme_solar/html/news/css/news.css?plrtco");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="/misc/jquery.once.js?v=1.2"></script>
<script src="/misc/drupal.js?plrtco"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script src="/sites/default/files/languages/ja_5V6D6uNkpYvI5dZgaXxuN_CZl0js20agxEOCljqrUKA.js?plrtco"></script>
<script src="/sites/all/modules/google_analytics/googleanalytics.js?plrtco"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-12892901-1", {"cookieDomain":".shogakukan.co.jp"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="/sites/all/themes/theme_solar/html/common/js/jquery.biggerlink.js?plrtco"></script>
<script src="/sites/all/themes/theme_solar/html/news/js/script.news.js?plrtco"></script>
<script src="/sites/all/themes/theme_solar/html/common/js/common.js?plrtco"></script>
<script src="/sites/all/themes/theme_solar/html/common/js/jquery.placeholder.js?plrtco"></script>
<script src="/sites/all/themes/theme_solar/js/jquery.lazyload.min.js?plrtco"></script>
<script src="/sites/all/themes/theme_solar/js/imagesloaded.pkgd.min.js?plrtco"></script>
<script src="/sites/all/themes/theme_solar/js/script.lazyload.js?plrtco"></script>
<script src="/sites/all/themes/theme_solar/js/script.suggester.js?plrtco"></script>
<script src="/sites/all/themes/theme_solar/html/search/js/script.option.js?plrtco"></script>
<script src="/sites/all/themes/theme_solar/js/script.disabled.js?plrtco"></script>
<script src="/sites/all/themes/theme_solar/js/script.addtargetblank.js?plrtco"></script>
<script src="/sites/all/themes/theme_solar/js/script.ga.js?plrtco"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"theme_solar","theme_token":"ok4NrFeD8DrlyC4as8n2Mxiu-hvoJ8r9TDVV6qh6ZUY","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.menu.css":1,"misc\/ui\/jquery.ui.autocomplete.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/zen\/system.menus.css":1,"sites\/all\/themes\/theme_solar\/html\/common\/css\/cmn_layout.css":1,"sites\/all\/themes\/theme_solar\/html\/common\/css\/cmn_style.css":1,"sites\/all\/themes\/theme_solar\/css\/style.css":1,"sites\/all\/themes\/theme_solar\/html\/books\/css\/books_subelement.css":1,"sites\/all\/themes\/theme_solar\/html\/news\/css\/news.css":1},"js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.core.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.widget.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.position.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.menu.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.autocomplete.min.js":1,"public:\/\/languages\/ja_5V6D6uNkpYvI5dZgaXxuN_CZl0js20agxEOCljqrUKA.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/jquery.biggerlink.js":1,"sites\/all\/themes\/theme_solar\/html\/news\/js\/script.news.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/common.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/jquery.placeholder.js":1,"sites\/all\/themes\/theme_solar\/js\/jquery.lazyload.min.js":1,"sites\/all\/themes\/theme_solar\/js\/imagesloaded.pkgd.min.js":1,"sites\/all\/themes\/theme_solar\/js\/script.lazyload.js":1,"sites\/all\/themes\/theme_solar\/js\/script.suggester.js":1,"sites\/all\/themes\/theme_solar\/html\/search\/js\/script.option.js":1,"sites\/all\/themes\/theme_solar\/js\/script.disabled.js":1,"sites\/all\/themes\/theme_solar\/js\/script.addtargetblank.js":1,"sites\/all\/themes\/theme_solar\/js\/script.ga.js":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":1},"urlIsAjaxTrusted":{"\/news\/199537":true}});</script>
</head>
<body id="g03"class="lDef html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-199537 node-type-article domain-www-shogakukan-co-jp section-news" >
  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '1688375014753912',
        xfbml      : true,
        version    : 'v2.5'
      });
    };

    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/en_US/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
  </script>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">メインコンテンツに移動</a>
  </div>
    <div id="wrapper"> <header id="header"><div class="headerIn"><p class="headerLogo01"><a href="/"><img src="/sites/all/themes/theme_solar/html/common/img/logo01.gif" alt="小学館 SHOGAKUKAN"></a></p><div class="headerLink03"> <a class="btnCalendar01" href="/calendar/paper/books"><img src="/sites/all/themes/theme_solar/html/common/img/btn_calendar01.png" alt="calendar"></a> <a class="btnSearch01"></a></div><div class="headerUtility01"><div class="region region-sol-header-right1"> <section id="block-solar-blocks-solar-header-util" class="block block-solar-blocks first last odd"><ul class="headerLink01"><li><a href="/sitemap">サイトマップ</a></li><li><a href="https://japanesebooks.jp/en/" target="_blank">English</a></li></ul></section></div><div class="headerTool01"><div class="region region-sol-header-right2"><div class="headerSearch01"><section id="block-search-form" class="block block-search first last odd" role="search"><form id="formSearch" action="/news/199537" method="post" accept-charset="UTF-8"><div><h2 class="element-invisible">検索フォーム</h2><p class="txtSearch"><input title="検索したいキーワードを入力してください" placeholder="検索ワード" class="text form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /></p><p class="btnSubmit"><input class="submit" type="submit" value=""></p><div class="form-actions form-wrapper" id="edit-actions--2"><input class="element-invisible form-submit" type="submit" id="edit-submit--2" name="op" value="検索" /></div><input type="hidden" name="form_build_id" value="form-t504-PQIT_daho4LGAktR6n1IAPyxJEUIZpI7NcT3a0" /><input type="hidden" name="form_id" value="search_block_form" /></div></form></section><p class="advanceSearch"><a href="/search">詳細検索</a></p></div></div></div></div></div> <nav id="gNavi"><div class="region region-sol-global-navi-area"> <section id="block-solar-blocks-solar-global-navi" class="block block-solar-blocks first last odd"><div class="gNaviIn"><ul class="gNavi01"><li class="gNav01"><a href="/"><span>TOP</span></a></li><li class="gNav02"><a class="icon01" href="/products"><span>本をさがす</span></a><div class="gBox01 type01"><ul class="gList01"><li><a href="/books"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi01.png" alt="書 籍"></p><p class="title"><span>書 籍</span></p></div></a></li><li><a href="/magazines"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi02.png" alt="雑 誌"></p><p class="title"><span>雑 誌</span></p></div></a></li><li><a href="/comics"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi03.png" alt="コミック・ラノベ"></p><p class="title"><span>コミック・<br>ラノベ</span></p></div></a></li><li><a href="/dvd"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi04.png" alt="DVD・CD"></p><p class="title"><span>DVD・CD</span></p></div></a></li><li><a href="/kids"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi05.png" alt="こどもの本"></p><p class="title"><span>こどもの本</span></p></div></a></li><li><a href="/digital"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi06.png" alt="電子コンテンツ"></p><p class="title"><span>電子書籍・<br>コンテンツ</span></p></div></a></li></ul></div></li><li class="gNav03"><a href="/news"><span>お知らせ</span></a><div class="gBox01 type02"><ul class="gList01"><li><a href="/news"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi07.png" alt="トピックス一覧"></p><p class="title"><span>トピックス一覧</span></p></div></a></li><li><a href="/news/event"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi08.png" alt="サイン会・イベント"></p><p class="title"><span>サイン会・<br>イベント</span></p></div></a></li><li><a href="/news/prize"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi09.png" alt="各賞・作品募集"></p><p class="title"><span>各賞・作品募集</span></p></div></a></li><li><a href="/news/guide"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi10.png" alt="テレビ・映画化関連情報"></p><p class="title"><span>テレビ・映画化<br>情報</span></p></div></a></li><li><a href="/news/present"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi11.png" alt="プレゼント"></p><p class="title"><span>プレゼント</span></p></div></a></li></ul></div></li><li class="gNav04"><a href="/affiliate"><span>関連サイト</span></a><div class="gBox01 type03"><ul class="gList01"><li><a href="/affiliate#attention"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi12.png" alt="注目作品！"></p><p class="title"><span>注目サイト</span></p></div></a></li><li><a href="/affiliate#learn"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi15.png" alt="学ぶ・育てる"></p><p class="title"><span>学ぶ・育てる</span></p></div></a></li><li><a href="/affiliate#enjoy"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi13.png" alt="楽しむ"></p><p class="title"><span>楽しむ</span></p></div></a></li><li><a href="/affiliate#apply"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi16.png" alt="応募する"></p><p class="title"><span>応募する</span></p></div></a></li><li><a href="/affiliate/sns"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi14.png" alt="SNS一覧"></p><p class="title"><span>SNS一覧</span></p></div></a></li><li><a href="/affiliate/movie"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi17.png" alt="動画一覧"></p><p class="title"><span>動画一覧</span></p></div></a></li><li><ul class="bnrList01"><li><a href="http://www.s-book.net/kaku_ri.html" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi01.jpg" alt="S-BOOK"></p><p class="title">S-BOOK</p></a></li><li><a href="http://emon.webshogakukan.com" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi02.jpg" alt="コミックえもん！オンライン"></p><p class="title">コミックえもん！オンライン</p></a></li><li><a href="http://adpocket.shogakukan.co.jp" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi03.jpg" alt="AD Pocket"></p><p class="title">AD Pocket</p></a></li></ul></div></li><li class="gNav05"><a href="/company"><span>会社情報</span></a><div class="gBox01 type04"><ul class="gList02"><li><a href="/company">会社概要・所在地</a></li><li><a href="/company/history">沿革・歴史</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp" target="_blank"><span>人事採用</span></a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp/arbeit/" target="_blank"><span>アルバイト情報</span></a></li><li><a class="icon pdf" href="http://www.shogakukan.co.jp/st/files/kengaku.pdf">会社見学要項</a></li></ul></div></li><li class="gNav06"><a href="/inquiry"><span>お問い合わせ</span></a></li></ul></div></section></div> </nav> </header><div class="region region-sol-breadcrum"> <section id="block-solar-blocks-solar-breadcrumb" class="block block-solar-blocks first last odd"><ul id="breadcrumb"><li><a href="/">TOP</a></li><li><a href="/news">お知らせ</a></li><li class="last">書店さんで10万円分買いたい放題！！とある京都の当選者の選択は・・・！？</li></ul></section></div><div class="region region-sol-sub-navi"> <section id="block-solar-blocks-solar-subnavi-news" class="block block-solar-blocks first last odd"><ul class="lnavi01"><li class="lnav01"><a href="/news"><p class="middle">トピックス一覧</p></a></li><li class="lnav02"><a href="/news/event"><p class="middle">サイン会・イベント</p></a></li><li class="lnav03"><a href="/news/prize"><p class="middle">各賞・作品募集</p></a></li><li class="lnav04"><a href="/news/guide"><p class="middle">テレビ・映画化情報</p></a></li><li class="lnav05"><a href="/news/present"><p class="middle">プレゼント</p></a></li></ul></section></div><div class="clearfix" id="loading-area" style="display: none; width: 100px; margin: 0 auto;"><img src="/sites/all/themes/theme_solar/img/ajax_loader.gif"></div><div id="contents"> <article class="node-199537 node node-article view-mode-full"> <article id="main"> <section class="info01"><div class="header01"><div class="topic01"><p class="tag01 type03" itemprop="mainEntityOfPage">お知らせ</p><p class="date01">2019.1.18</p></div><p class="title01" itemprop="name">書店さんで10万円分買いたい放題！！とある京都の当選者の選択は・・・！？</p><div class="ul_sns01"><ul><li class="sns01"><a class="js_popup-705-705" href="http://b.hatena.ne.jp/entry/https://www.shogakukan.co.jp/news/199537">hatena</a></li><li class="sns02"><a class="js_popup-705-705" href="https://twitter.com/share?url=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F199537&amp;text=%E3%80%8C%E6%9B%B8%E5%BA%97%E3%81%95%E3%82%93%E3%81%A710%E4%B8%87%E5%86%86%E5%88%86%E8%B2%B7%E3%81%84%E3%81%9F%E3%81%84%E6%94%BE%E9%A1%8C%EF%BC%81%EF%BC%81%E3%81%A8%E3%81%82%E3%82%8B%E4%BA%AC%E9%83%BD%E3%81%AE%E5%BD%93%E9%81%B8%E8%80%85%E3%81%AE%E9%81%B8%E6%8A%9E%E3%81%AF%E3%83%BB%E3%83%BB%E3%83%BB%EF%BC%81%EF%BC%9F%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8">twitter</a></li><li class="sns03"><a class="js_popup-705-705" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F199537&t=%E3%80%8C%E6%9B%B8%E5%BA%97%E3%81%95%E3%82%93%E3%81%A710%E4%B8%87%E5%86%86%E5%88%86%E8%B2%B7%E3%81%84%E3%81%9F%E3%81%84%E6%94%BE%E9%A1%8C%EF%BC%81%EF%BC%81%E3%81%A8%E3%81%82%E3%82%8B%E4%BA%AC%E9%83%BD%E3%81%AE%E5%BD%93%E9%81%B8%E8%80%85%E3%81%AE%E9%81%B8%E6%8A%9E%E3%81%AF%E3%83%BB%E3%83%BB%E3%83%BB%EF%BC%81%EF%BC%9F%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8">Facebook</a></li><li class="sns04"><a class="js_popup-705-705" href="http://mixi.jp/share.pl?u=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F199537&amp;k=6a72c6594e9229ea9e3bafccd349409eb91f47e4">mixi</a></li><li class="sns05"><a class="js_popup-705-705" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F199537">Google+</a></li><li class="sns06"><a class="js_popup-705-705" href="http://line.me/R/msg/text/?%E3%80%8C%E6%9B%B8%E5%BA%97%E3%81%95%E3%82%93%E3%81%A710%E4%B8%87%E5%86%86%E5%88%86%E8%B2%B7%E3%81%84%E3%81%9F%E3%81%84%E6%94%BE%E9%A1%8C%EF%BC%81%EF%BC%81%E3%81%A8%E3%81%82%E3%82%8B%E4%BA%AC%E9%83%BD%E3%81%AE%E5%BD%93%E9%81%B8%E8%80%85%E3%81%AE%E9%81%B8%E6%8A%9E%E3%81%AF%E3%83%BB%E3%83%BB%E3%83%BB%EF%BC%81%EF%BC%9F%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8 https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F199537">LINE</a></li></ul></div></div><div class="content01"><p class="image01 detail01"> <a href="https://www.shogakukan.co.jp/pr/id2018summer/" target="_blank"> <img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="/sites/default/files/field/image/article/10manic.png" alt="書店さんで１０万円分買いたい放題！！とある京都の当選者の選択は・・・！？" /> <noscript> <img src="/sites/default/files/field/image/article/10manic.png" alt="書店さんで１０万円分買いたい放題！！とある京都の当選者の選択は・・・！？" /> </noscript> </a></p><div class="text01"><p class="text01"><p><span style="color: rgb(255, 0, 0);"><strong>「母ちゃんすごいもんに当たった！」と涙ぐんだ当選者。</strong></span></p><p><span style="color: rgb(255, 0, 0);"><strong>応募動機は「本屋さんに通っていた独身の頃のように乱読したい！」</strong></span></p><p><span style="color: rgb(255, 0, 0);"><strong>実際に京都の書店で選んだのは・・・？</strong></span></p><p>&nbsp;</p><p>〝書店さんで思い切り本を買いたいと思ったことはありませんか？〟</p><p>そんなうたい文句で始まった企画「書店さんで10万円分買いたい放題出来る権利プレゼント！</p><p>当選者の方に、ご希望の日時と書店を選んでいただき、あとは当日10万円分の書籍をレジへ持って行くだけというこの企画（応募時の特設サイトはこちら▶▶▶<a href="https://www.shogakukan.co.jp/pr/id2018summer/">https://www.shogakukan.co.jp/pr/id2018summer/</a>）の当選者が決定しました！</p><p>&nbsp;</p><p>1万5千を超える応募の中から選ばれたのは、京都府在住のAさんです。</p><p>12月30日（日）、大垣書店イオンモールKYOTO店に、ご家族・ご親族の皆さまと一緒にいらっしゃったAさんは、「本当に10万円分も大丈夫なんですか？」とまだ信じられない様子。</p><p>当選されたときの気持ちを聞いてみると<strong>――</strong></p><p>&nbsp;</p><p><strong>「むちゃくちゃ嬉しかったです。</strong></p><p><strong>『母ちゃんすごいもんに当たった！』と涙ぐんで子どもたちに伝えたら、<strong>不思議そうな顔をしていました(笑)。</strong></strong></p><p><strong><strong>前は毎日のように本屋さんをうろうろしていたのに、子育てをはじめてからすっかり足を運ぶ機会がへってしまったので、『独身の頃のように乱読したい』。</strong></strong></p><p><strong><strong>そんな思いから応募をしたのですが、いざ当選して、選んでみると、子どもの本ばかりになっていました。</strong></strong></p><p><strong><strong>私も幼い頃、欲しい本だけは親が何も言わずに買ってくれたので、自分の子どもにもそうしてあげたい、という思いからです。</strong></strong></p><p><strong><strong>あとは、日頃からお世話になっている親戚とおばあちゃんと、主人に選んでもらいました。</strong></strong></p><p><strong><strong>気がついたら自分の分は少しだけでしたね」</strong></strong></p><div><p>&nbsp;</p><p><img style="width: 523px; height: 442px;" alt="" src="/sites/default/files/manual/10man23-horz.jpg"></p><p>&nbsp;</p><p><span style="color: rgb(255, 0, 0);"><strong>こちらが10万円分（税込）買いたい放題（実際は99,718円分）したリストです！</strong></span></p><table align="left" cellspacing="0" cellpadding="0"><tbody><tr><td height="16">&nbsp;</td></tr><tr><td>&nbsp;</td><td>&nbsp;</td></tr></tbody></table><p>・『<strong>小学館の図鑑NEO</strong>』15冊￥30,000</p><p>（「大むかしの生物」、「水の生物」、「飼育と観察」、「地球」、「野菜と果物」、「乗りもの」、「岩石・鉱物・化石」、「昆虫」、「動物」、「花」、「魚」、「鳥」、「恐竜」、「危険生物」、「植物」）</p><p>・『<strong>角川まんが学習シリーズ</strong>　<strong>日本の歴史</strong>　2019特典つき全15巻＋別巻4冊セット』￥15,200</p><p>・『<strong>学習漫画　日本の伝記</strong>』14冊￥10,920</p><p>（「武田信玄」、「織田信長」、「豊臣秀吉」、「卑弥呼」、「聖徳太子」、「源義経」、「坂本龍馬」、「徳川家康」、「足利義満」、「源頼朝」、「平清盛」、「空海」、「西郷隆盛」、「足利尊氏」）</p><p>・『<strong>1</strong><strong>日1ページ、読むだけで身につく</strong><strong>世界の教養365</strong>』￥2,380</p><p>・『<strong>富士山うたごよみ</strong>　（日本傑作絵本シリーズ）』￥1,300</p><p>・『<strong>歴史上の人物</strong>　（辞書びきえほん）』￥1,800</p><p>・『<strong>広辞苑 </strong>机上版 第七版』￥14,000</p><p>・『<strong>三省堂国語辞典</strong>　第七版　<u>阪神タイガース仕様</u>』￥3,000</p><p>・『<strong>命の限り、笑って生きたい</strong>』￥1,300</p><p>・『<strong>いのち</strong>』￥1,400</p><p>・『<strong>今がわかる時代がわかる　世界地図</strong>　2019年版』￥1,600</p><p>・『<strong>今がわかる時代がわかる　日本地図</strong>　2019年版』￥1,600</p><p>・『<strong>小学館スペシャル</strong><strong>　小学8年生</strong>　秋号 [雑誌]』￥907</p><p>・『<strong>てれびくん</strong> 2019年 01月号 [雑誌]』￥1,472</p><p>・『<strong>てれびくん　ギンピカシール絵本</strong><strong>　新幹線変形ロボ シンカリオン２</strong>』￥650</p><p>・『<strong>子供の科学</strong> 2019年 01月号 [雑誌]』￥800</p><p>・『<strong>LiVES </strong>(ライヴズ) 2018年 12月号 [雑誌]』￥935</p><p>・『<strong>福ねこお豆のなるほど京暮らし</strong>』￥1,800</p><p>・『<strong>アドラー心理学入門</strong>よりよい人間関係のために』￥648</p><p>・『<strong>お母さんの「敏感期」</strong>モンテッソーリ教育は子を育てる、親を育てる』￥620</p><p><span style="font-size: 10px;">以上【「書店さんで10万円分買いたい放題」リスト】</span></p><p><span style="font-size: 9px;"><em>※すべて税抜の金額です。</em></span></p><p>&nbsp;</p><p><strong>「まず子ども用に図鑑と歴史と伝記の本を買おうと思いました。</strong></p><p><strong>『小学館の図鑑NEO』は元々よく知っていて、子どもたちも小さい頃から読んでいます。</strong></p><p><strong>大人が読んでも楽しめるので、今回は気になっていたものを全部！ </strong></p><p><strong>歴史と伝記は販売サイトの口コミを読んで人気がありそうなものにしました。</strong></p><p><strong>それぞれ出版社がバラバラになったのは狙ったわけではありません（笑）。</strong></p><p><strong>ほかには、主人と主人のお姉さんが『今がわかる時代がわかる』の日本地図と世界地図。</strong></p><p><strong>おばあちゃんが瀬戸内寂聴さんの本。</strong></p><p><strong>私が自分用に買ったのは3冊になります。</strong></p><p><strong>『お母さんの「敏感期」　モンテッソーリ教育は子を育てる、親を育てる』は以前読んだときいい本だな、と思ったので手元に置いておきたかったのが理由です。</strong></p><p><strong>『福ねこお豆のなるほど京暮らし』は京都新聞の連載が好きでしたし、私が京都出身じゃないので、京都のことをもっと知っておきたいという思いから。</strong></p><p><strong>『アドラー心理学入門 よりよい人間関係のために』は前から気になっていたところに、阪神の矢野監督がアドラー心理学の本を読んでいると聞いて、これは買わなきゃ！と。</strong></p><p><strong>ちなみに、『三省堂国語辞典 第七版 阪神タイガース仕様』は、主人と主人のお母さんがものすごい阪神ファンなので、こういう機会でもないと買えないと思い選びました」（Aさん）</strong></p><p>&nbsp;</p><p><img style="width: 291px; height: 487px;" alt="" src="/sites/default/files/manual/10man4.JPG"></p><p>&nbsp;</p><p>一冊一冊レジに通した<strong>大垣書店イオンモールKYOTO店店長・赤井良隆さんは</strong>、<strong>「これだけの本を一度に処理したのは初めての経験です。10万円分買いたい放題の話を聞いたとき、書店員の間で〝自分だったらなにを買うか？〟と盛り上がりました。書店も大歓迎の企画です」</strong>と笑顔。</p><p>&nbsp;</p><p>さあ、みなさんは「書店さんで10万円分買いたい放題！」に当選したら、何を買いますか？</p></div></p></div></div> </section> <section class="recommend01"> </section> <section class="recommend01"><p class="title01">関連リンク</p><ul class="ul_item01"><li><a href="https://www.shogakukan.co.jp/news/195990"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/199537_0_9784094088762.jpg' alt='オリンピックを目いっぱい楽しむ準備はできていますか？ オススメの関連書籍を一挙紹介！' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/199537_0_9784094088762.jpg' alt='オリンピックを目いっぱい楽しむ準備はできていますか？ オススメの関連書籍を一挙紹介！' style='width: 140px;'/></noscript><p class="caption">オリンピックを目いっぱい楽しむ準備はできていますか？ オススメの関連書籍を一挙紹介！</p></a></li><li><a href="https://www.shogakukan.co.jp/news/194065"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/199537_1_%25E3%2583%2589%25E3%2583%25A9%25E3%2581%2588%25E3%2582%2582%25E3%2582%2593%25E3%2581%25AF%25E3%2581%2598%25E3%2582%2581%25E3%2581%25A6%25E3%2581%25AE-tile.jpg' alt='辞典は文字だらけの常識を変えた！「ドラえもんはじめての」辞典シリーズ4冊同時発売！' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/199537_1_%25E3%2583%2589%25E3%2583%25A9%25E3%2581%2588%25E3%2582%2582%25E3%2582%2593%25E3%2581%25AF%25E3%2581%2598%25E3%2582%2581%25E3%2581%25A6%25E3%2581%25AE-tile.jpg' alt='辞典は文字だらけの常識を変えた！「ドラえもんはじめての」辞典シリーズ4冊同時発売！' style='width: 140px;'/></noscript><p class="caption">辞典は文字だらけの常識を変えた！「ドラえもんはじめての」辞典シリーズ4冊同時発売！</p></a></li><li><a href="https://www.shogakukan.co.jp/news/193975"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/199537_2_%25E4%25B8%2596%25E7%2595%258C%25E3%2581%25AE%25E6%25AD%25B4%25E5%258F%25B2%25E5%2585%25A8%25E5%25B7%25BB%25E3%2582%25BB%25E3%2583%2583%25E3%2583%2588.jpg' alt='あの歴史教科書の山川出版社が編集協力！！『小学館版学習まんが 世界の歴史』全17巻同時発売！' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/199537_2_%25E4%25B8%2596%25E7%2595%258C%25E3%2581%25AE%25E6%25AD%25B4%25E5%258F%25B2%25E5%2585%25A8%25E5%25B7%25BB%25E3%2582%25BB%25E3%2583%2583%25E3%2583%2588.jpg' alt='あの歴史教科書の山川出版社が編集協力！！『小学館版学習まんが 世界の歴史』全17巻同時発売！' style='width: 140px;'/></noscript><p class="caption">あの歴史教科書の山川出版社が編集協力！！『小学館版学習まんが 世界の歴史』全17巻同時発売！</p></a></li><li><a href="https://www.shogakukan.co.jp/news/194066"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/199537_3_%25E3%2582%2582%25E3%2581%25A3%25E3%2581%25A8%25E5%25A4%25A7%25E5%259B%25B3%25E8%25A7%25A3.jpg' alt='話題のモノや最新技術をダイナミック図解！『こども大百科 もっと大図解』' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/199537_3_%25E3%2582%2582%25E3%2581%25A3%25E3%2581%25A8%25E5%25A4%25A7%25E5%259B%25B3%25E8%25A7%25A3.jpg' alt='話題のモノや最新技術をダイナミック図解！『こども大百科 もっと大図解』' style='width: 140px;'/></noscript><p class="caption">話題のモノや最新技術をダイナミック図解！『こども大百科 もっと大図解』</p></a></li><li><a href="https://www.shogakukan.co.jp/news/196998"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/199537_4_%25E3%2582%25AF%25E3%2582%25BB%25E3%2581%258C%25E5%25BC%25B7%25E3%2581%2584%25E5%25A6%2596%25E6%2580%25AA%25E8%25BE%259E%25E5%2585%25B8main.jpg' alt='ふと妖（あやかし）の気配を感じたときに開いてみてください。『クセがつよい妖怪事典』' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/199537_4_%25E3%2582%25AF%25E3%2582%25BB%25E3%2581%258C%25E5%25BC%25B7%25E3%2581%2584%25E5%25A6%2596%25E6%2580%25AA%25E8%25BE%259E%25E5%2585%25B8main.jpg' alt='ふと妖（あやかし）の気配を感じたときに開いてみてください。『クセがつよい妖怪事典』' style='width: 140px;'/></noscript><p class="caption">ふと妖（あやかし）の気配を感じたときに開いてみてください。『クセがつよい妖怪事典』</p></a></li></ul></section> </article><div id="sub"><div class="sub01"><div class="ranking01"><p class="sub_ttl01"><span class="icon01">ランキング</span></p><div class="region region-sol-sidebar-second"> <section id="block-solar-blocks-solar-news-ranking" class="block block-solar-blocks first last odd"><dl class="dl_ranking01"><dt>トピックス</dt><dd><ul class="ul_ranking01"><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num01.png" alt="1"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/199537"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/10manic.png?itok=UZa2oigY" alt="書店さんで10万円分買いたい放題！！とある京都の当選者の選択は・・・！？" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/10manic.png?itok=UZa2oigY" alt="書店さんで10万円分買いたい放題！！とある京都の当選者の選択は・・・！？" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/199537">書店さんで10万円分買いたい放題！！とある京都の当選者の選択は・・・！？</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num02.png" alt="2"></p><div class="content01"><p class="detail02"><a href="https://www.shogakukan.co.jp/news/177184">「NO!　海賊版・違法サイト」キャンペーンへのご理解とご協力のお願い</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num03.png" alt="3"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/199640"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/CanCam%E5%B1%B1%E4%B8%8B%E7%BE%8E%E6%9C%88main.jpg?itok=a_Vz2zi5" alt="「こんなにアップ、少し恥ずかしい」乃木坂46山下美月が色っぽ過ぎる〝エモ顔〟披露！『CanCam 3月号』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/CanCam%E5%B1%B1%E4%B8%8B%E7%BE%8E%E6%9C%88main.jpg?itok=a_Vz2zi5" alt="「こんなにアップ、少し恥ずかしい」乃木坂46山下美月が色っぽ過ぎる〝エモ顔〟披露！『CanCam 3月号』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/199640">「こんなにアップ、少し恥ずかしい」乃木坂46山下美月が色っぽ過ぎる〝エモ顔〟披露！『CanCam 3月号』</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num04.png" alt="4"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/179828"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E8%B7%B3%E3%81%B6%E3%81%A0%E3%81%91%E3%83%80%E3%82%A4%E3%82%A8%E3%83%83%E3%83%88%E3%82%AA%E3%83%93%E4%BB%98%E3%81%8D%E8%A3%85%E4%B8%81_0.jpg?itok=tgFsKxfP" alt="手ぶらでジャンプするだけの〝痩せメソッド〟が凄い！『1日2分！ その場で 跳ぶだけダイエット』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E8%B7%B3%E3%81%B6%E3%81%A0%E3%81%91%E3%83%80%E3%82%A4%E3%82%A8%E3%83%83%E3%83%88%E3%82%AA%E3%83%93%E4%BB%98%E3%81%8D%E8%A3%85%E4%B8%81_0.jpg?itok=tgFsKxfP" alt="手ぶらでジャンプするだけの〝痩せメソッド〟が凄い！『1日2分！ その場で 跳ぶだけダイエット』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/179828">手ぶらでジャンプするだけの〝痩せメソッド〟が凄い！『1日2分！ その場で 跳ぶだけダイエット』</a></p></div></li><li class="last"><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num05.png" alt="5"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/159268"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/9784091050403.jpg?itok=EluhdtEO" alt="１分間に長なわ跳び225回のギネス記録達成！ 小学生14人の神技を育んだ『８つの極意！長なわ８の字跳びの指導法』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/9784091050403.jpg?itok=EluhdtEO" alt="１分間に長なわ跳び225回のギネス記録達成！ 小学生14人の神技を育んだ『８つの極意！長なわ８の字跳びの指導法』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/159268">１分間に長なわ跳び225回のギネス記録達成！ 小学生14人の神技を育んだ『８つの極意！長なわ８の字跳びの指導法』</a></p></div></li></ul></dd></dl></section></div></div></div></div></div><div class="region region-sol-footer"> <section id="block-solar-blocks-solar-footer-banner" class="block block-solar-blocks first last odd"> <aside class="banner01"><ul><li><a href="http://www.shogakukan.co.jp/jinbocho-theater/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_jinbosho-theater.jpg" alt="本の街の映画館　神保町シアター" title="本の街の映画館　神保町シアター"><noscript><img src="/sites/default/files/field/image/footer_banner/img_jinbosho-theater.jpg" alt="本の街の映画館　神保町シアター" title="本の街の映画館　神保町シアター"></noscript></a></li><li><a href="http://www.bookshop-ps.com" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner02.jpg" alt="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館" title="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner02.jpg" alt="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館" title="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館"></noscript></a></li><li><a href="https://www.shogakukan.co.jp/affiliate/movie/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/動画img_banner03.jpg" alt="動画一覧" title="動画一覧"><noscript><img src="/sites/default/files/field/image/footer_banner/動画img_banner03.jpg" alt="動画一覧" title="動画一覧"></noscript></a></li><li><a href="https://www.sun.s-book.net/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/Sbook_PC.jpg" alt="s-bookリニューアル" title="s-bookリニューアル"><noscript><img src="/sites/default/files/field/image/footer_banner/Sbook_PC.jpg" alt="s-bookリニューアル" title="s-bookリニューアル"></noscript></a></li><li><a href="https://adpocket.shogakukan.co.jp/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner05.jpg" alt="AD Pokcet" title="AD Pokcet"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner05.jpg" alt="AD Pokcet" title="AD Pokcet"></noscript></a></li><li><a href="http://www.edoken.jp/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/江戸検.jpg" alt="江戸検定" title="江戸検定"><noscript><img src="/sites/default/files/field/image/footer_banner/江戸検.jpg" alt="江戸検定" title="江戸検定"></noscript></a></li><li><a href="http://fujiko-museum.com" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner07.jpg" alt="川崎市　藤子・F・不二雄ミュージアム" title="川崎市　藤子・F・不二雄ミュージアム"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner07.jpg" alt="川崎市　藤子・F・不二雄ミュージアム" title="川崎市　藤子・F・不二雄ミュージアム"></noscript></a></li><li><a href="http://hongasuki.jp/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/300×80.jpg" alt="軽減税率" title="軽減税率"><noscript><img src="/sites/default/files/field/image/footer_banner/300×80.jpg" alt="軽減税率" title="軽減税率"></noscript></a></li></ul></aside></section></div></div><footer id="footer"> <a class="pageTop" href="#header">PageTop</a><div class="sitemap01"><div class="sitemapBox01"><p class="title01"><a href="/products">本をさがす</a></p><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/books">書籍</a></p><ul><li><a href="/books/genre/201000">文学・小説</a></li><li><a href="/books/genre/202000">社会・ビジネス</a></li><li><a href="/books/genre/203000">旅行・地図</a></li><li><a href="/books/genre/204000">趣味</a></li><li><a href="/books/genre/205000">実用・教育</a></li><li><a href="/books/genre/206000">アート・教養・エンタメ</a></li><li><a href="/books/genre/207000">事典・図鑑・語学・辞書</a></li><li><a href="/books/genre/208000">こども</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/magazines">雑誌</a></p><ul><li><a href="/magazines/genre/001000">ファッション・美容誌</a></li><li><a href="/magazines/genre/002000">情報誌</a></li><li><a href="/magazines/genre/003000">男性コミック誌</a></li><li><a href="/magazines/genre/004000">女性コミック誌</a></li><li><a href="/magazines/genre/005000">児童・学習誌</a></li><li><a href="/magazines/genre/006000">文芸・教育誌・その他</a></li><li><a href="/magazines/genre/007000">ウイークリーブック</a></li></ul></div></div><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/comics"><span>コミック・ラノベ</span></a></p><ul><li><a href="/comics/genre/100000">少年まんが</a></li><li><a href="/comics/genre/200000">少女まんが</a></li><li><a href="/comics/genre/300000">青年まんが</a></li><li><a href="/comics/genre/400000">女性まんが</a></li><li><a href="/comics/genre/500000">青年ラノベ</a></li><li><a href="/comics/genre/600000">女性ラノベ</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/dvd">DVD・CD</a></p><ul><li><a href="/dvd/genre/200000">アニメ&nbsp;DVD</a></li><li><a href="/dvd/genre/300000">DVD&nbsp;BOOK</a></li><li><a href="/dvd/genre/400000">ウイークリーブック</a></li><li><a href="/dvd/genre/900000">その他&nbsp;DVD・CD</a></li></ul></div></div><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/kids">こどもの本</a></p><ul><li><a href="/books/genre/208001">絵本</a></li><li><a href="/books/genre/208002">遊べる本・絵本</a></li><li><a href="/books/genre/208003">読み物</a></li><li><a href="/books/genre/208004">図鑑・辞典</a></li><li><a href="/books/genre/208005">英語の本＆絵本・学習</a></li><li><a href="/books/genre/208006">学習まんが　</a></li><li><a href="/books/genre/208007">ムック・趣味</a></li><li><a href="/books/genre/208008">ゲーム攻略本</a></li><li><a href="/books/genre/205027">知育</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/digital">電子書籍・コンテンツ</a></p><ul><li><a href="/digital#comic">コミック</a></li><li><a href="/digital#books">書籍</a></li><li><a href="/digital#magazines">雑誌</a></li><li><a href="/digital#web">Webコンテンツ・アプリ</a></li><li><a href="/digital#gravure">グラビア・写真</a></li></ul></div></div></div><div class="sitemapBox01"><div class="sitemapList01"><div class="sitemapLink01"><p class="title01"><a href="/news">お知らせ</a></p><ul><li><a href="/news">トピックス一覧</a></li><li><a href="/news/event">サイン会・イベント</a></li><li><a href="/news/prize">各賞・作品募集</a></li><li><a href="/news/guide">テレビ・映画化情報</a></li><li><a href="/news/present">プレゼント</a></li></ul></div><div class="sitemapLink01"><p class="title01"><a href="/affiliate">関連サイト</a></p><ul><li><a href="/affiliate#attention">注目サイト</a></li><li><a href="/affiliate#learn">学ぶ・育てる</a></li><li><a href="/affiliate#enjoy">楽しむ</a></li><li><a href="/affiliate#apply">応募する</a></li><li><a href="/affiliate/sns">SNS一覧</a></li><li><a href="/affiliate/movie">動画一覧</a></li></ul></div></div></div><div class="sitemapBox01"><div class="sitemapList01"><div class="sitemapLink01"><p class="title01"><a href="/company">会社情報</a></p><ul><li><a href="/company">会社概要・所在地</a></li><li><a href="/company/history">沿革・歴史</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp" target="_blank">人事採用</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp/arbeit/" target="_blank">アルバイト情報</a></li><li><a class="icon pdf" href="http://www.shogakukan.co.jp/st/files/kengaku.pdf">会社見学要項</a></li></ul></div><div class="sitemapLink01"><p class="title01"><a href="/inquiry">お問い合わせ</a></p></div></div></div></div><div class="footerPath"><div class="footerIn"><ul class="footerLink01"><li><a href="/picture">画像使用・著作権</a></li><li><a href="/privacy_policy">プライバシーポリシー・ソーシャルメディアポリシー</a></li><li><a href="/privacy_policy/cookie">クッキー使用について</a></li><li class="sp"><a href="https://japanesebooks.jp/en/" target="_blank">English</a></li><li class="sp"><a href="/sitemap">サイトマップ</a></li></ul><p class="copyright01"><img src="/sites/all/themes/theme_solar/html/common/img/1040_1074_w2.png" alt="ABJ"><br>ABJマークは、この電子書店・電子書籍配信サービスが、著作権者からコンテンツ使用許諾を得た正規版配信サービスであることを示す登録商標（登録番号 第6091713号）です。<br>ABJマークの詳細、ABJマークを掲示しているサービスの一覧はこちら→<a href="https://aebs.or.jp/" target="_blank">https://aebs.or.jp/</a><br><br>掲載の記事・写真・イラスト等すべてのコンテンツの無断複写・転載を禁じます<br>© Shogakukan Inc. 2015 All rights reserved. No reproduction or republication without written permission.</p><p class="copyright02"><img src="/sites/all/themes/theme_solar/html/common/img/1040_1074_w2.png" alt="ABJ"><br>ABJマークは、この電子書店・電子書籍配信サービスが、著作権者からコンテンツ使用許諾を得た正規版配信サービスであることを示す登録商標（登録番号 第6091713号）です。<br>ABJマークの詳細、ABJマークを掲示しているサービスの一覧はこちら→<a href="https://aebs.or.jp/" target="_blank">https://aebs.or.jp/</a><br><br>掲載の記事・写真・イラスト等すべてのコンテンツの無断複写・転載を禁じます<br>© Shogakukan Inc. 2015 All rights reserved.<br> No reproduction or republication without written permission.</p></div></div></footer>  </body>
</html>

