<!DOCTYPE html>
<html lang="ja" dir="ltr">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
  <meta charset="UTF-8">
  <meta name="format-detection" content="telephone=no">
  <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no">
  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<script type="application/ld+json">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</script>
<link href="https://www.shogakukan.co.jp/news/210851?amp" rel="amphtml" />
<link rel="shortcut icon" href="https://www.shogakukan.co.jp/sites/all/themes/theme_solar/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.shogakukan.co.jp/news/210851" />
<link rel="shortlink" href="https://www.shogakukan.co.jp/node/210851" />
<meta property="og:site_name" content="小学館" />
<meta property="og:type" content="article" />
<meta property="og:title" content="令和元年5月1日「皇位を継承する儀式」の見どころは？『図説 天皇家のしきたり案内』" />
<meta property="og:url" content="https://www.shogakukan.co.jp/news/210851" />
<meta property="og:description" content="天皇家の「儀式」や「しきたり」が一目でわかる！4月30日、天皇陛下の退位に際して行われる儀式「退位礼正殿の儀」が、憲法で定める国事行為として行われます。「退位礼正殿の儀」は憲政史上、初となる天皇の退位を広く国民に明らかにする儀式です。 そして、いよいよ令和元年5月1日には、皇太子殿下が天皇に即位されます。当日は、新天皇が即位のあかしとして、皇位の象徴である剣と璽（じ：勾玉）とともに、併せて国事行為の際に使用される御璽（ぎょじ：天皇御璽と刻された天皇の刻印）および国璽（こくじ：大日本国璽と刻された国印）を継承される儀式「剣璽等承継の儀」が皇居宮殿の正殿松の間にて行われます。その後、即位された天皇陛下が皇后雅子さまとともに、ご即位後初めて公式に三権の長をはじめ国民を代表する人々と会われる「即位後朝見の儀」があり、天皇陛下として「おことば」を述べられます。 なお、新天皇が即位を公に宣明し、内外の代表がご即位をことほぐ儀式「即位礼正殿の儀」をはじめとする即位大礼は10月22日から行われます。 ↑平成2年11月12日、平成の「即位礼正殿の儀」。令和の即位礼でも、天皇陛下の台座・高御座（たかみくら）と皇后さまの台座・御帳台（みちょうだい）は同じものが修復されて使われる。 一連の代替わりの儀式に伴い、今まで以上に注目を集める天皇家とそのしきたり。では、宮中行事や人生儀礼では、実際にどんな儀式やしきたりがあるのか、ご存じでしょうか。たとえば、あなたは下記の項目の内、いくつ答えられますか？ ■　天皇陛下は正月にお雑煮を召し上がるのか？■　三種の神器は皇居のどこにある？■　十二単の装束は本当に12枚重ねか？■　天皇家の菊の御紋の由来とは？■　皇居で稲作と養蚕が行われているって本当？■　皇室用語で「御」の読み方は何通りある？ 本書では、これら天皇家のしきたりを250点に及ぶカラー図版と写真で解説。天皇家の正月行事や誕生、七五三、成人、結婚といった人生儀礼は一般とはどう違うのか。また、雅楽や蹴鞠、歌会始、宮廷装束といった皇室が保護継承する悠久の伝統から、御用邸や記念切手など明治以降に始まったしきたりまで宮中文化をくまなく網羅。皇室用語の解説付きで、日本人として知っておきたい伝統と行事が満載です。 一連の皇位を継承する儀式についても、平成の即位大礼の模様を交えながら解説されています。時代ごとに細やかな配慮と工夫をしながら、続いてきた伝統の儀式。はたして令和では、どんなことが受け継がれ、どんなことが変わっていくのか、見どころのひとつです。 ぜひ、本書を手に取って、美しすぎる日本の伝統文化を知ってください。貴重なカラー写真を見るだけでも価値があります。 『図説 天皇家のしきたり案内』編／「皇室の20世紀」編集部 ★こちらもオススメ！・「私が陛下のお気持ちに気づいた時」恋のキューピッド役が初めて明かす純愛秘話。『天皇陛下のプロポーズ』・明仁天皇が紡ぎ出した「光もつ言葉」の数々。国民必読の書『天皇メッセージ』全文無料公開！・天皇陛下は日本一の旅人である。『旅する天皇 平成30年間の旅の記録と秘話』・『天皇はなぜ紙幣に描かれないのか』教科書が教えてくれない日本史の謎30・天皇「秘儀と謎」『SAPIO 改元特別号』" />
<meta property="og:updated_time" content="2019-04-25T11:07:20+09:00" />
<meta property="og:image" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/%E5%A4%A9%E7%9A%87%E5%AE%B6%E3%81%AE%E3%81%97%E3%81%8D%E3%81%9F%E3%82%8A9784096263181.jpg" />
<meta property="og:image:url" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/%E5%A4%A9%E7%9A%87%E5%AE%B6%E3%81%AE%E3%81%97%E3%81%8D%E3%81%9F%E3%82%8A9784096263181.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.shogakukan.co.jp/news/210851" />
<meta name="twitter:title" content="令和元年5月1日「皇位を継承する儀式」の見どころは？『図説 天皇家のしきたり案内』" />
<meta name="twitter:description" content="天皇家の「儀式」や「しきたり」が一目でわかる！4月30日、天皇陛下の退位に際して行われる儀式「退位礼正殿の儀」が、憲法で定める国事行為として行われます。「退位礼正殿の儀」は憲政史上、初となる天皇の退位を広く国民に明らかにする儀式です。" />
<meta name="twitter:image" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/%E5%A4%A9%E7%9A%87%E5%AE%B6%E3%81%AE%E3%81%97%E3%81%8D%E3%81%9F%E3%82%8A9784096263181.jpg" />
<meta property="article:published_time" content="2019-04-29T10:00:00+09:00" />
<meta property="article:modified_time" content="2019-04-25T11:07:20+09:00" />
<meta name="google-site-verification" content="6ud9-Isy9dMOK-CIkAp9uRO4KmRHdrrvXjC1AA9x8yg" />
  <title>令和元年5月1日「皇位を継承する儀式」の見どころは？『図説 天皇家のしきたり案内』 | 小学館</title>
  <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
  <link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="/favicon-48x48.png" sizes="48x48">
  <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-TileColor" content="#2d88ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <link rel="mask-icon" href="/website_icon.svg" color="red">
  <style>
@import url("/modules/system/system.base.css?pqidqh");
@import url("/modules/system/system.messages.css?pqidqh");
@import url("/modules/system/system.theme.css?pqidqh");
</style>
<style>
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?pqidqh");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?pqidqh");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?pqidqh");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?pqidqh");
</style>
<style>
@import url("/modules/comment/comment.css?pqidqh");
@import url("/sites/all/modules/date/date_api/date.css?pqidqh");
@import url("/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pqidqh");
@import url("/modules/field/theme/field.css?pqidqh");
@import url("/modules/node/node.css?pqidqh");
@import url("/modules/search/search.css?pqidqh");
@import url("/modules/user/user.css?pqidqh");
@import url("/sites/all/modules/views/css/views.css?pqidqh");
</style>
<style>
@import url("/sites/all/modules/ctools/css/ctools.css?pqidqh");
</style>
<style>
@import url("/sites/all/themes/theme_solar/html/common/css/cmn_layout.css?pqidqh");
@import url("/sites/all/themes/theme_solar/html/common/css/cmn_style.css?pqidqh");
@import url("/sites/all/themes/theme_solar/css/style.css?pqidqh");
</style>
<style>
@import url("/sites/all/themes/theme_solar/html/books/css/books_subelement.css?pqidqh");
@import url("/sites/all/themes/theme_solar/html/news/css/news.css?pqidqh");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="/misc/jquery.once.js?v=1.2"></script>
<script src="/misc/drupal.js?pqidqh"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script src="/sites/default/files/languages/ja_5V6D6uNkpYvI5dZgaXxuN_CZl0js20agxEOCljqrUKA.js?pqidqh"></script>
<script src="/sites/all/modules/google_analytics/googleanalytics.js?pqidqh"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-12892901-1", {"cookieDomain":".shogakukan.co.jp"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="/sites/all/themes/theme_solar/html/common/js/jquery.biggerlink.js?pqidqh"></script>
<script src="/sites/all/themes/theme_solar/html/news/js/script.news.js?pqidqh"></script>
<script src="/sites/all/themes/theme_solar/html/common/js/common.js?pqidqh"></script>
<script src="/sites/all/themes/theme_solar/html/common/js/jquery.placeholder.js?pqidqh"></script>
<script src="/sites/all/themes/theme_solar/js/jquery.lazyload.min.js?pqidqh"></script>
<script src="/sites/all/themes/theme_solar/js/imagesloaded.pkgd.min.js?pqidqh"></script>
<script src="/sites/all/themes/theme_solar/js/script.lazyload.js?pqidqh"></script>
<script src="/sites/all/themes/theme_solar/js/script.suggester.js?pqidqh"></script>
<script src="/sites/all/themes/theme_solar/html/search/js/script.option.js?pqidqh"></script>
<script src="/sites/all/themes/theme_solar/js/script.disabled.js?pqidqh"></script>
<script src="/sites/all/themes/theme_solar/js/script.addtargetblank.js?pqidqh"></script>
<script src="/sites/all/themes/theme_solar/js/script.ga.js?pqidqh"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"theme_solar","theme_token":"pSi-bDP04AF9EMeU6x8jPQAylPPzY3VCKB3BSNCw7CY","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.menu.css":1,"misc\/ui\/jquery.ui.autocomplete.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/zen\/system.menus.css":1,"sites\/all\/themes\/theme_solar\/html\/common\/css\/cmn_layout.css":1,"sites\/all\/themes\/theme_solar\/html\/common\/css\/cmn_style.css":1,"sites\/all\/themes\/theme_solar\/css\/style.css":1,"sites\/all\/themes\/theme_solar\/html\/books\/css\/books_subelement.css":1,"sites\/all\/themes\/theme_solar\/html\/news\/css\/news.css":1},"js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.core.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.widget.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.position.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.menu.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.autocomplete.min.js":1,"public:\/\/languages\/ja_5V6D6uNkpYvI5dZgaXxuN_CZl0js20agxEOCljqrUKA.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/jquery.biggerlink.js":1,"sites\/all\/themes\/theme_solar\/html\/news\/js\/script.news.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/common.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/jquery.placeholder.js":1,"sites\/all\/themes\/theme_solar\/js\/jquery.lazyload.min.js":1,"sites\/all\/themes\/theme_solar\/js\/imagesloaded.pkgd.min.js":1,"sites\/all\/themes\/theme_solar\/js\/script.lazyload.js":1,"sites\/all\/themes\/theme_solar\/js\/script.suggester.js":1,"sites\/all\/themes\/theme_solar\/html\/search\/js\/script.option.js":1,"sites\/all\/themes\/theme_solar\/js\/script.disabled.js":1,"sites\/all\/themes\/theme_solar\/js\/script.addtargetblank.js":1,"sites\/all\/themes\/theme_solar\/js\/script.ga.js":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":1},"urlIsAjaxTrusted":{"\/news\/210851":true}});</script>
</head>
<body id="g03"class="lDef html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-210851 node-type-article domain-www-shogakukan-co-jp section-news" >
  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '1688375014753912',
        xfbml      : true,
        version    : 'v2.5'
      });
    };

    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/en_US/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
  </script>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">メインコンテンツに移動</a>
  </div>
    <div id="wrapper"> <header id="header"><div class="headerIn"><p class="headerLogo01"><a href="/"><img src="/sites/all/themes/theme_solar/html/common/img/logo01.gif" alt="小学館 SHOGAKUKAN"></a></p><div class="headerLink03"> <a class="btnCalendar01" href="/calendar/paper/books"><img src="/sites/all/themes/theme_solar/html/common/img/btn_calendar01.png" alt="calendar"></a> <a class="btnSearch01"></a></div><div class="headerUtility01"><div class="region region-sol-header-right1"> <section id="block-solar-blocks-solar-header-util" class="block block-solar-blocks first last odd"><ul class="headerLink01"><li><a href="/sitemap">サイトマップ</a></li><li><a href="https://japanesebooks.jp/en/" target="_blank">English</a></li></ul></section></div><div class="headerTool01"><div class="region region-sol-header-right2"><div class="headerSearch01"><section id="block-search-form" class="block block-search first last odd" role="search"><form id="formSearch" action="/news/210851" method="post" accept-charset="UTF-8"><div><h2 class="element-invisible">検索フォーム</h2><p class="txtSearch"><input title="検索したいキーワードを入力してください" placeholder="検索ワード" class="text form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /></p><p class="btnSubmit"><input class="submit" type="submit" value=""></p><div class="form-actions form-wrapper" id="edit-actions--2"><input class="element-invisible form-submit" type="submit" id="edit-submit--2" name="op" value="検索" /></div><input type="hidden" name="form_build_id" value="form-3Xwq-_Vrdc9A3IIpdObwEOnOpuWRUNMnC6fxnF6pMXs" /><input type="hidden" name="form_id" value="search_block_form" /></div></form></section><p class="advanceSearch"><a href="/search">詳細検索</a></p></div></div></div></div></div> <nav id="gNavi"><div class="region region-sol-global-navi-area"> <section id="block-solar-blocks-solar-global-navi" class="block block-solar-blocks first last odd"><div class="gNaviIn"><ul class="gNavi01"><li class="gNav01"><a href="/"><span>TOP</span></a></li><li class="gNav02"><a class="icon01" href="/products"><span>本をさがす</span></a><div class="gBox01 type01"><ul class="gList01"><li><a href="/books"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi01.png" alt="書 籍"></p><p class="title"><span>書 籍</span></p></div></a></li><li><a href="/magazines"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi02.png" alt="雑 誌"></p><p class="title"><span>雑 誌</span></p></div></a></li><li><a href="/comics"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi03.png" alt="コミック・ラノベ"></p><p class="title"><span>コミック・<br>ラノベ</span></p></div></a></li><li><a href="/dvd"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi04.png" alt="DVD・CD"></p><p class="title"><span>DVD・CD</span></p></div></a></li><li><a href="/kids"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi05.png" alt="こどもの本"></p><p class="title"><span>こどもの本</span></p></div></a></li><li><a href="/digital"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi06.png" alt="電子コンテンツ"></p><p class="title"><span>電子書籍・<br>コンテンツ</span></p></div></a></li></ul></div></li><li class="gNav03"><a href="/news"><span>お知らせ</span></a><div class="gBox01 type02"><ul class="gList01"><li><a href="/news"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi07.png" alt="トピックス一覧"></p><p class="title"><span>トピックス一覧</span></p></div></a></li><li><a href="/news/event"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi08.png" alt="サイン会・イベント"></p><p class="title"><span>サイン会・<br>イベント</span></p></div></a></li><li><a href="/news/prize"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi09.png" alt="各賞・作品募集"></p><p class="title"><span>各賞・作品募集</span></p></div></a></li><li><a href="/news/guide"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi10.png" alt="テレビ・映画化関連情報"></p><p class="title"><span>テレビ・映画化<br>情報</span></p></div></a></li><li><a href="/news/present"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi11.png" alt="プレゼント"></p><p class="title"><span>プレゼント</span></p></div></a></li></ul></div></li><li class="gNav04"><a href="/affiliate"><span>関連サイト</span></a><div class="gBox01 type03"><ul class="gList01"><li><a href="/affiliate#attention"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi12.png" alt="注目作品！"></p><p class="title"><span>注目サイト</span></p></div></a></li><li><a href="/affiliate#learn"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi15.png" alt="学ぶ・育てる"></p><p class="title"><span>学ぶ・育てる</span></p></div></a></li><li><a href="/affiliate#enjoy"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi13.png" alt="楽しむ"></p><p class="title"><span>楽しむ</span></p></div></a></li><li><a href="/affiliate#apply"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi16.png" alt="応募する"></p><p class="title"><span>応募する</span></p></div></a></li><li><a href="/affiliate/sns"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi14.png" alt="SNS一覧"></p><p class="title"><span>SNS一覧</span></p></div></a></li><li><a href="/affiliate/movie"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi17.png" alt="動画一覧"></p><p class="title"><span>動画一覧</span></p></div></a></li><li><ul class="bnrList01"><li><a href="http://www.s-book.net/kaku_ri.html" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi01.jpg" alt="S-BOOK"></p><p class="title">S-BOOK</p></a></li><li><a href="http://emon.webshogakukan.com" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi02.jpg" alt="コミックえもん！オンライン"></p><p class="title">コミックえもん！オンライン</p></a></li><li><a href="http://adpocket.shogakukan.co.jp" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi03.jpg" alt="AD Pocket"></p><p class="title">AD Pocket</p></a></li></ul></div></li><li class="gNav05"><a href="/company"><span>会社情報</span></a><div class="gBox01 type04"><ul class="gList02"><li><a href="/company">会社概要・所在地</a></li><li><a href="/company/history">沿革・歴史</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp" target="_blank"><span>人事採用</span></a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp/arbeit/" target="_blank"><span>アルバイト情報</span></a></li><li><a class="icon pdf" href="http://www.shogakukan.co.jp/st/files/kengaku.pdf">会社見学要項</a></li></ul></div></li><li class="gNav06"><a href="/inquiry"><span>お問い合わせ</span></a></li></ul></div></section></div> </nav> </header><div class="region region-sol-breadcrum"> <section id="block-solar-blocks-solar-breadcrumb" class="block block-solar-blocks first last odd"><ul id="breadcrumb"><li><a href="/">TOP</a></li><li><a href="/news">お知らせ</a></li><li class="last">令和元年5月1日「皇位を継承する儀式」の見どころは？『図説 天皇家のしきたり案内』</li></ul></section></div><div class="region region-sol-sub-navi"> <section id="block-solar-blocks-solar-subnavi-news" class="block block-solar-blocks first last odd"><ul class="lnavi01"><li class="lnav01"><a href="/news"><p class="middle">トピックス一覧</p></a></li><li class="lnav02"><a href="/news/event"><p class="middle">サイン会・イベント</p></a></li><li class="lnav03"><a href="/news/prize"><p class="middle">各賞・作品募集</p></a></li><li class="lnav04"><a href="/news/guide"><p class="middle">テレビ・映画化情報</p></a></li><li class="lnav05"><a href="/news/present"><p class="middle">プレゼント</p></a></li></ul></section></div><div class="clearfix" id="loading-area" style="display: none; width: 100px; margin: 0 auto;"><img src="/sites/all/themes/theme_solar/img/ajax_loader.gif"></div><div id="contents"> <article class="node-210851 node node-article view-mode-full"> <article id="main"> <section class="info01"><div class="header01"><div class="topic01"><p class="tag01 type03" itemprop="mainEntityOfPage">お知らせ</p><p class="date01">2019.4.29</p></div><p class="title01" itemprop="name">令和元年5月1日「皇位を継承する儀式」の見どころは？『図説 天皇家のしきたり案内』</p><div class="ul_sns01"><ul><li class="sns01"><a class="js_popup-705-705" href="http://b.hatena.ne.jp/entry/https://www.shogakukan.co.jp/news/210851">hatena</a></li><li class="sns02"><a class="js_popup-705-705" href="https://twitter.com/share?url=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F210851&amp;text=%E3%80%8C%E4%BB%A4%E5%92%8C%E5%85%83%E5%B9%B45%E6%9C%881%E6%97%A5%E3%80%8C%E7%9A%87%E4%BD%8D%E3%82%92%E7%B6%99%E6%89%BF%E3%81%99%E3%82%8B%E5%84%80%E5%BC%8F%E3%80%8D%E3%81%AE%E8%A6%8B%E3%81%A9%E3%81%93%E3%82%8D%E3%81%AF%EF%BC%9F%E3%80%8E%E5%9B%B3%E8%AA%AC%20%E5%A4%A9%E7%9A%87%E5%AE%B6%E3%81%AE%E3%81%97%E3%81%8D%E3%81%9F%E3%82%8A%E6%A1%88%E5%86%85%E3%80%8F%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8">twitter</a></li><li class="sns03"><a class="js_popup-705-705" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F210851&t=%E3%80%8C%E4%BB%A4%E5%92%8C%E5%85%83%E5%B9%B45%E6%9C%881%E6%97%A5%E3%80%8C%E7%9A%87%E4%BD%8D%E3%82%92%E7%B6%99%E6%89%BF%E3%81%99%E3%82%8B%E5%84%80%E5%BC%8F%E3%80%8D%E3%81%AE%E8%A6%8B%E3%81%A9%E3%81%93%E3%82%8D%E3%81%AF%EF%BC%9F%E3%80%8E%E5%9B%B3%E8%AA%AC%20%E5%A4%A9%E7%9A%87%E5%AE%B6%E3%81%AE%E3%81%97%E3%81%8D%E3%81%9F%E3%82%8A%E6%A1%88%E5%86%85%E3%80%8F%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8">Facebook</a></li><li class="sns04"><a class="js_popup-705-705" href="http://mixi.jp/share.pl?u=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F210851&amp;k=6a72c6594e9229ea9e3bafccd349409eb91f47e4">mixi</a></li><li class="sns06"><a class="js_popup-705-705" href="http://line.me/R/msg/text/?%E3%80%8C%E4%BB%A4%E5%92%8C%E5%85%83%E5%B9%B45%E6%9C%881%E6%97%A5%E3%80%8C%E7%9A%87%E4%BD%8D%E3%82%92%E7%B6%99%E6%89%BF%E3%81%99%E3%82%8B%E5%84%80%E5%BC%8F%E3%80%8D%E3%81%AE%E8%A6%8B%E3%81%A9%E3%81%93%E3%82%8D%E3%81%AF%EF%BC%9F%E3%80%8E%E5%9B%B3%E8%AA%AC%20%E5%A4%A9%E7%9A%87%E5%AE%B6%E3%81%AE%E3%81%97%E3%81%8D%E3%81%9F%E3%82%8A%E6%A1%88%E5%86%85%E3%80%8F%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8 https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F210851">LINE</a></li></ul></div></div><div class="content01"><p class="image01 detail01"> <a href="https://www.shogakukan.co.jp/books/09626318" target="_blank"> <img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="/sites/default/files/field/image/article/天皇家のしきたり9784096263181.jpg" alt="令和元年５月１日「皇位を継承する儀式」の見どころは？『図説 天皇家のしきたり案内』" /> <noscript> <img src="/sites/default/files/field/image/article/天皇家のしきたり9784096263181.jpg" alt="令和元年５月１日「皇位を継承する儀式」の見どころは？『図説 天皇家のしきたり案内』" /> </noscript> </a></p><div class="text01"><p class="text01"><p><span style="color: rgb(255, 0, 0);"><strong>天皇家の「儀式」や「しきたり」が一目でわかる！</strong></span></p><p>4月30日、天皇陛下の退位に際して行われる儀式<strong>「退位礼正殿の儀」</strong>が、憲法で定める国事行為として行われます。</p><p>「退位礼正殿の儀」は憲政史上、初となる天皇の退位を広く国民に明らかにする儀式です。</p><p>&nbsp;</p><p>そして、いよいよ令和元年5月1日には、皇太子殿下が天皇に即位されます。</p><p>当日は、新天皇が即位のあかしとして、皇位の象徴である<strong>剣</strong>と<strong>璽</strong>（じ：勾玉）とともに、併せて国事行為の際に使用される<strong>御璽</strong>（ぎょじ：天皇御璽と刻された天皇の刻印）および<strong>国璽</strong>（こくじ：大日本国璽と刻された国印）を継承される儀式「<strong>剣璽等承継の儀</strong>」が皇居宮殿の正殿松の間にて行われます。</p><p>その後、即位された天皇陛下が皇后雅子さまとともに、ご即位後初めて公式に三権の長をはじめ国民を代表する人々と会われる「<strong>即位後朝見の儀</strong>」があり、天皇陛下として「おことば」を述べられます。</p><p>&nbsp;</p><p>なお、<u>新天皇が即位を公に宣明し、内外の代表がご即位をことほぐ儀式「<strong>即位礼正殿の儀</strong>」をはじめとする即位大礼は10月22日から行われます。</u></p><p>&nbsp;</p><p><img alt="" src="/sites/default/files/manual/%E7%84%A1%E9%A1%8C%5B1%5D.jpg" style="width: 800px; height: 351px;"></p><p>↑<em>平成2年11月12日、平成の「即位礼正殿の儀」。令和の即位礼でも、天皇陛下の台座・高御座（たかみくら）と皇后さまの台座・御帳台（みちょうだい）は同じものが修復されて使われる。</em></p><p>&nbsp;</p><p>一連の代替わりの儀式に伴い、今まで以上に注目を集める天皇家とそのしきたり。</p><p>では、宮中行事や人生儀礼では、実際にどんな儀式やしきたりがあるのか、ご存じでしょうか。</p><p>たとえば、あなたは下記の項目の内、いくつ答えられますか？</p><p>&nbsp;</p><p><span style="color: rgb(0, 0, 205);"><strong>■</strong><strong>　天皇陛下は正月にお雑煮を召し上がるのか？</strong></span></p><p><span style="color: rgb(0, 0, 205);"><strong>■　三種の神器は皇居のどこにある？</strong></span></p><p><span style="color: rgb(0, 0, 205);"><strong>■　十二単の装束は本当に12</strong><strong>枚重ねか？</strong></span></p><p><span style="color: rgb(0, 0, 205);"><strong>■　天皇家の菊の御紋の由来とは？</strong></span></p><p><span style="color: rgb(0, 0, 205);"><strong>■　皇居で稲作と養蚕が行われているって本当？</strong></span></p><p><span style="color: rgb(0, 0, 205);"><strong>■　皇室用語で「御」の読み方は何通りある？</strong></span></p><p>&nbsp;</p><p>本書では、これら天皇家のしきたりを250点に及ぶカラー図版と写真で解説。</p><p>天皇家の正月行事や誕生、七五三、成人、結婚といった人生儀礼は一般とはどう違うのか。</p><p>また、雅楽や蹴鞠、歌会始、宮廷装束といった皇室が保護継承する悠久の伝統から、御用邸や記念切手など明治以降に始まったしきたりまで宮中文化をくまなく網羅。</p><p>皇室用語の解説付きで、日本人として知っておきたい伝統と行事が満載です。</p><p>&nbsp;</p><p>一連の皇位を継承する儀式についても、平成の即位大礼の模様を交えながら解説されています。</p><p>時代ごとに細やかな配慮と工夫をしながら、続いてきた伝統の儀式。</p><p>はたして<strong>令和</strong>では、どんなことが受け継がれ、どんなことが変わっていくのか、見どころのひとつです。</p><p>&nbsp;</p><p>ぜひ、本書を手に取って、美しすぎる日本の伝統文化を知ってください。</p><p>貴重なカラー写真を見るだけでも価値があります。</p><p>&nbsp;</p><p><a href="http://www.shogakukan.co.jp/books/09626318">『図説 天皇家のしきたり案内』</a></p><p>編／<a href="https://www.shogakukan.co.jp/author/8763">「皇室の20世紀」編集部</a></p><p>&nbsp;</p><p>★こちらもオススメ！</p><p>・<a href="https://www.shogakukan.co.jp/news/202290">「私が陛下のお気持ちに気づいた時」恋のキューピッド役が初めて明かす純愛秘話。『天皇陛下のプロポーズ』</a></p><p>・<a href="https://www.shogakukan.co.jp/news/200848">明仁天皇が紡ぎ出した「光もつ言葉」の数々。国民必読の書『天皇メッセージ』全文無料公開！</a></p><p>・<a href="https://www.shogakukan.co.jp/news/189695">天皇陛下は日本一の旅人である。『旅する天皇 平成30年間の旅の記録と秘話』</a></p><p>・<a href="https://www.shogakukan.co.jp/news/183200">『天皇はなぜ紙幣に描かれないのか』教科書が教えてくれない日本史の謎30</a></p><p>・<a href="http://www.shogakukan.co.jp/magazines/1409704119">天皇「秘儀と謎」『SAPIO 改元特別号』</a></p></p></div></div> </section> <section class="recommend01"> </section> <section class="recommend01"><p class="title01">関連リンク</p><ul class="ul_item01"><li><a href="https://www.shogakukan.co.jp/news/202290"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/210851_0_%25E5%25A4%25A9%25E7%259A%2587%25E9%2599%259B%25E4%25B8%258B%25E3%2581%25AE%25E3%2583%2597%25E3%2583%25AD%25E3%2583%259D%25E3%2583%25BC%25E3%2582%25BA.jpg' alt='「私が陛下のお気持ちに気づいた時」恋のキューピッド役が初めて明かす純愛秘話。『天皇陛下のプロポーズ』' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/210851_0_%25E5%25A4%25A9%25E7%259A%2587%25E9%2599%259B%25E4%25B8%258B%25E3%2581%25AE%25E3%2583%2597%25E3%2583%25AD%25E3%2583%259D%25E3%2583%25BC%25E3%2582%25BA.jpg' alt='「私が陛下のお気持ちに気づいた時」恋のキューピッド役が初めて明かす純愛秘話。『天皇陛下のプロポーズ』' style='width: 140px;'/></noscript><p class="caption">「私が陛下のお気持ちに気づいた時」恋のキューピッド役が初めて明かす純愛秘話。『天皇陛下のプロポーズ』</p></a></li><li><a href="https://www.shogakukan.co.jp/news/200848"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/210851_1_%25E5%25A4%25A9%25E7%259A%2587%25E3%2583%25A1%25E3%2583%2583%25E3%2582%25BB%25E3%2583%25BC%25E3%2582%25B8_%25E3%2582%25AB%25E3%2583%2590%25E3%2583%25BC%25E5%25B8%25AF%25E8%25A1%25A81.jpg' alt='明仁天皇が紡ぎ出した「光もつ言葉」の数々。国民必読の書『天皇メッセージ』全文無料公開！' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/210851_1_%25E5%25A4%25A9%25E7%259A%2587%25E3%2583%25A1%25E3%2583%2583%25E3%2582%25BB%25E3%2583%25BC%25E3%2582%25B8_%25E3%2582%25AB%25E3%2583%2590%25E3%2583%25BC%25E5%25B8%25AF%25E8%25A1%25A81.jpg' alt='明仁天皇が紡ぎ出した「光もつ言葉」の数々。国民必読の書『天皇メッセージ』全文無料公開！' style='width: 140px;'/></noscript><p class="caption">明仁天皇が紡ぎ出した「光もつ言葉」の数々。国民必読の書『天皇メッセージ』全文無料公開！</p></a></li><li><a href="https://www.shogakukan.co.jp/news/189695"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/210851_2_%25E6%2597%2585%25E3%2581%2599%25E3%2582%258B%25E5%25A4%25A9%25E7%259A%2587.jpg' alt='天皇陛下は日本一の旅人である。『旅する天皇 平成30年間の旅の記録と秘話』' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/210851_2_%25E6%2597%2585%25E3%2581%2599%25E3%2582%258B%25E5%25A4%25A9%25E7%259A%2587.jpg' alt='天皇陛下は日本一の旅人である。『旅する天皇 平成30年間の旅の記録と秘話』' style='width: 140px;'/></noscript><p class="caption">天皇陛下は日本一の旅人である。『旅する天皇 平成30年間の旅の記録と秘話』</p></a></li><li><a href="https://www.shogakukan.co.jp/news/183200"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/210851_3_%25E5%25A4%25A9%25E7%259A%2587%25E3%2581%25AF%25E3%2581%25AA%25E3%2581%259C%25E7%25B4%2599%25E5%25B9%25A3%25E3%2581%25AB%25E6%258F%258F%25E3%2581%258B%25E3%2582%258C%25E3%2581%25AA%25E3%2581%2584%25E3%2581%25AE%25E3%2581%258B.jpg' alt='『天皇はなぜ紙幣に描かれないのか』教科書が教えてくれない日本史の謎30' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/210851_3_%25E5%25A4%25A9%25E7%259A%2587%25E3%2581%25AF%25E3%2581%25AA%25E3%2581%259C%25E7%25B4%2599%25E5%25B9%25A3%25E3%2581%25AB%25E6%258F%258F%25E3%2581%258B%25E3%2582%258C%25E3%2581%25AA%25E3%2581%2584%25E3%2581%25AE%25E3%2581%258B.jpg' alt='『天皇はなぜ紙幣に描かれないのか』教科書が教えてくれない日本史の謎30' style='width: 140px;'/></noscript><p class="caption">『天皇はなぜ紙幣に描かれないのか』教科書が教えてくれない日本史の謎30</p></a></li><li><a href="https://www.shogakukan.co.jp/magazines/1409704119"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/210851_4_1409704119' alt='天皇「秘儀と謎」『SAPIO 改元特別号』' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/210851_4_1409704119' alt='天皇「秘儀と謎」『SAPIO 改元特別号』' style='width: 140px;'/></noscript><p class="caption">天皇「秘儀と謎」『SAPIO 改元特別号』</p></a></li></ul></section> </article><div id="sub"><div class="sub01"><div class="ranking01"><p class="sub_ttl01"><span class="icon01">ランキング</span></p><div class="region region-sol-sidebar-second"> <section id="block-solar-blocks-solar-news-ranking" class="block block-solar-blocks first last odd"><dl class="dl_ranking01"><dt>トピックス</dt><dd><ul class="ul_ranking01"><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num01.png" alt="1"></p><div class="content01"><p class="detail02"><a href="https://www.shogakukan.co.jp/news/177184">「NO!　海賊版・違法サイト」キャンペーンへのご理解とご協力のお願い</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num02.png" alt="2"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/202290"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E5%A4%A9%E7%9A%87%E9%99%9B%E4%B8%8B%E3%81%AE%E3%83%97%E3%83%AD%E3%83%9D%E3%83%BC%E3%82%BA.jpg?itok=avI4sJAy" alt="「私が陛下のお気持ちに気づいた時」恋のキューピッド役が初めて明かす純愛秘話。『天皇陛下のプロポーズ』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E5%A4%A9%E7%9A%87%E9%99%9B%E4%B8%8B%E3%81%AE%E3%83%97%E3%83%AD%E3%83%9D%E3%83%BC%E3%82%BA.jpg?itok=avI4sJAy" alt="「私が陛下のお気持ちに気づいた時」恋のキューピッド役が初めて明かす純愛秘話。『天皇陛下のプロポーズ』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/202290">「私が陛下のお気持ちに気づいた時」恋のキューピッド役が初めて明かす純愛秘話。『天皇陛下のプロポーズ』</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num03.png" alt="3"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/210851"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E5%A4%A9%E7%9A%87%E5%AE%B6%E3%81%AE%E3%81%97%E3%81%8D%E3%81%9F%E3%82%8A9784096263181.jpg?itok=mnnoclXb" alt="令和元年5月1日「皇位を継承する儀式」の見どころは？『図説 天皇家のしきたり案内』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E5%A4%A9%E7%9A%87%E5%AE%B6%E3%81%AE%E3%81%97%E3%81%8D%E3%81%9F%E3%82%8A9784096263181.jpg?itok=mnnoclXb" alt="令和元年5月1日「皇位を継承する儀式」の見どころは？『図説 天皇家のしきたり案内』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/210851">令和元年5月1日「皇位を継承する儀式」の見どころは？『図説 天皇家のしきたり案内』</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num04.png" alt="4"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/211142"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E5%92%8C%E6%A8%82022906201901.jpg?itok=ir-Fcsum" alt="クリムトのあの名作が[特別付録]と[綴じ込み付録]になった『和樂 6・7月号』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E5%92%8C%E6%A8%82022906201901.jpg?itok=ir-Fcsum" alt="クリムトのあの名作が[特別付録]と[綴じ込み付録]になった『和樂 6・7月号』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/211142">クリムトのあの名作が[特別付録]と[綴じ込み付録]になった『和樂 6・7月号』</a></p></div></li><li class="last"><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num05.png" alt="5"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/205247"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E3%83%81%E3%82%B3%E3%81%A1%E3%82%83%E3%82%93main.jpg?itok=dEAPFnDF" alt="ボーっと生きてんじゃねーよ！国民的人気番組『チコちゃんに叱られる』が待望の書籍化！" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E3%83%81%E3%82%B3%E3%81%A1%E3%82%83%E3%82%93main.jpg?itok=dEAPFnDF" alt="ボーっと生きてんじゃねーよ！国民的人気番組『チコちゃんに叱られる』が待望の書籍化！" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/205247">ボーっと生きてんじゃねーよ！国民的人気番組『チコちゃんに叱られる』が待望の書籍化！</a></p></div></li></ul></dd></dl></section></div></div></div></div></div><div class="region region-sol-footer"> <section id="block-solar-blocks-solar-footer-banner" class="block block-solar-blocks first last odd"> <aside class="banner01"><ul><li><a href="http://www.shogakukan.co.jp/jinbocho-theater/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_jinbosho-theater.jpg" alt="本の街の映画館　神保町シアター" title="本の街の映画館　神保町シアター"><noscript><img src="/sites/default/files/field/image/footer_banner/img_jinbosho-theater.jpg" alt="本の街の映画館　神保町シアター" title="本の街の映画館　神保町シアター"></noscript></a></li><li><a href="http://www.bookshop-ps.com" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner02.jpg" alt="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館" title="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner02.jpg" alt="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館" title="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館"></noscript></a></li><li><a href="https://www.shogakukan.co.jp/affiliate/movie/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/動画img_banner03.jpg" alt="動画一覧" title="動画一覧"><noscript><img src="/sites/default/files/field/image/footer_banner/動画img_banner03.jpg" alt="動画一覧" title="動画一覧"></noscript></a></li><li><a href="https://www.sun.s-book.net/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/Sbook_PC.jpg" alt="s-bookリニューアル" title="s-bookリニューアル"><noscript><img src="/sites/default/files/field/image/footer_banner/Sbook_PC.jpg" alt="s-bookリニューアル" title="s-bookリニューアル"></noscript></a></li><li><a href="https://adpocket.shogakukan.co.jp/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner05.jpg" alt="AD Pokcet" title="AD Pokcet"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner05.jpg" alt="AD Pokcet" title="AD Pokcet"></noscript></a></li><li><a href="http://www.edoken.jp/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/江戸検.jpg" alt="江戸検定" title="江戸検定"><noscript><img src="/sites/default/files/field/image/footer_banner/江戸検.jpg" alt="江戸検定" title="江戸検定"></noscript></a></li><li><a href="http://fujiko-museum.com" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner07.jpg" alt="川崎市　藤子・F・不二雄ミュージアム" title="川崎市　藤子・F・不二雄ミュージアム"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner07.jpg" alt="川崎市　藤子・F・不二雄ミュージアム" title="川崎市　藤子・F・不二雄ミュージアム"></noscript></a></li><li><a href="http://hongasuki.jp/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/300×80.jpg" alt="軽減税率" title="軽減税率"><noscript><img src="/sites/default/files/field/image/footer_banner/300×80.jpg" alt="軽減税率" title="軽減税率"></noscript></a></li></ul></aside></section></div></div><footer id="footer"> <a class="pageTop" href="#header">PageTop</a><div class="sitemap01"><div class="sitemapBox01"><p class="title01"><a href="/products">本をさがす</a></p><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/books">書籍</a></p><ul><li><a href="/books/genre/201000">文学・小説</a></li><li><a href="/books/genre/202000">社会・ビジネス</a></li><li><a href="/books/genre/203000">旅行・地図</a></li><li><a href="/books/genre/204000">趣味</a></li><li><a href="/books/genre/205000">実用・教育</a></li><li><a href="/books/genre/206000">アート・教養・エンタメ</a></li><li><a href="/books/genre/207000">事典・図鑑・語学・辞書</a></li><li><a href="/books/genre/208000">こども</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/magazines">雑誌</a></p><ul><li><a href="/magazines/genre/001000">ファッション・美容誌</a></li><li><a href="/magazines/genre/002000">情報誌</a></li><li><a href="/magazines/genre/003000">男性コミック誌</a></li><li><a href="/magazines/genre/004000">女性コミック誌</a></li><li><a href="/magazines/genre/005000">児童・学習誌</a></li><li><a href="/magazines/genre/006000">文芸・教育誌・その他</a></li><li><a href="/magazines/genre/007000">ウイークリーブック</a></li></ul></div></div><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/comics"><span>コミック・ラノベ</span></a></p><ul><li><a href="/comics/genre/100000">少年まんが</a></li><li><a href="/comics/genre/200000">少女まんが</a></li><li><a href="/comics/genre/300000">青年まんが</a></li><li><a href="/comics/genre/400000">女性まんが</a></li><li><a href="/comics/genre/500000">青年ラノベ</a></li><li><a href="/comics/genre/600000">女性ラノベ</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/dvd">DVD・CD</a></p><ul><li><a href="/dvd/genre/200000">アニメ&nbsp;DVD</a></li><li><a href="/dvd/genre/300000">DVD&nbsp;BOOK</a></li><li><a href="/dvd/genre/400000">ウイークリーブック</a></li><li><a href="/dvd/genre/900000">その他&nbsp;DVD・CD</a></li></ul></div></div><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/kids">こどもの本</a></p><ul><li><a href="/books/genre/208001">絵本</a></li><li><a href="/books/genre/208002">遊べる本・絵本</a></li><li><a href="/books/genre/208003">読み物</a></li><li><a href="/books/genre/208004">図鑑・辞典</a></li><li><a href="/books/genre/208005">英語の本＆絵本・学習</a></li><li><a href="/books/genre/208006">学習まんが　</a></li><li><a href="/books/genre/208007">ムック・趣味</a></li><li><a href="/books/genre/208008">ゲーム攻略本</a></li><li><a href="/books/genre/205027">知育</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/digital">電子書籍・コンテンツ</a></p><ul><li><a href="/digital#comic">コミック</a></li><li><a href="/digital#books">書籍</a></li><li><a href="/digital#magazines">雑誌</a></li><li><a href="/digital#web">Webコンテンツ・アプリ</a></li><li><a href="/digital#gravure">グラビア・写真</a></li></ul></div></div></div><div class="sitemapBox01"><div class="sitemapList01"><div class="sitemapLink01"><p class="title01"><a href="/news">お知らせ</a></p><ul><li><a href="/news">トピックス一覧</a></li><li><a href="/news/event">サイン会・イベント</a></li><li><a href="/news/prize">各賞・作品募集</a></li><li><a href="/news/guide">テレビ・映画化情報</a></li><li><a href="/news/present">プレゼント</a></li></ul></div><div class="sitemapLink01"><p class="title01"><a href="/affiliate">関連サイト</a></p><ul><li><a href="/affiliate#attention">注目サイト</a></li><li><a href="/affiliate#learn">学ぶ・育てる</a></li><li><a href="/affiliate#enjoy">楽しむ</a></li><li><a href="/affiliate#apply">応募する</a></li><li><a href="/affiliate/sns">SNS一覧</a></li><li><a href="/affiliate/movie">動画一覧</a></li></ul></div></div></div><div class="sitemapBox01"><div class="sitemapList01"><div class="sitemapLink01"><p class="title01"><a href="/company">会社情報</a></p><ul><li><a href="/company">会社概要・所在地</a></li><li><a href="/company/history">沿革・歴史</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp" target="_blank">人事採用</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp/arbeit/" target="_blank">アルバイト情報</a></li><li><a class="icon pdf" href="http://www.shogakukan.co.jp/st/files/kengaku.pdf">会社見学要項</a></li></ul></div><div class="sitemapLink01"><p class="title01"><a href="/inquiry">お問い合わせ</a></p></div></div></div></div><div class="footerPath"><div class="footerIn"><ul class="footerLink01"><li><a href="/picture">画像使用・著作権</a></li><li><a href="/privacy_policy">プライバシーポリシー・ソーシャルメディアポリシー</a></li><li><a href="/privacy_policy/cookie">クッキー使用について</a></li><li class="sp"><a href="https://japanesebooks.jp/en/" target="_blank">English</a></li><li class="sp"><a href="/sitemap">サイトマップ</a></li></ul><p class="copyright01"><img src="/sites/all/themes/theme_solar/html/common/img/1040_1074_w2.png" alt="ABJ"><br>ABJマークは、この電子書店・電子書籍配信サービスが、著作権者からコンテンツ使用許諾を得た正規版配信サービスであることを示す登録商標（登録番号 第6091713号）です。<br>ABJマークの詳細、ABJマークを掲示しているサービスの一覧はこちら→<a href="https://aebs.or.jp/" target="_blank">https://aebs.or.jp/</a><br><br>掲載の記事・写真・イラスト等すべてのコンテンツの無断複写・転載を禁じます<br>© Shogakukan Inc. 2015 All rights reserved. No reproduction or republication without written permission.</p><p class="copyright02"><img src="/sites/all/themes/theme_solar/html/common/img/1040_1074_w2.png" alt="ABJ"><br>ABJマークは、この電子書店・電子書籍配信サービスが、著作権者からコンテンツ使用許諾を得た正規版配信サービスであることを示す登録商標（登録番号 第6091713号）です。<br>ABJマークの詳細、ABJマークを掲示しているサービスの一覧はこちら→<a href="https://aebs.or.jp/" target="_blank">https://aebs.or.jp/</a><br><br>掲載の記事・写真・イラスト等すべてのコンテンツの無断複写・転載を禁じます<br>© Shogakukan Inc. 2015 All rights reserved.<br> No reproduction or republication without written permission.</p></div></div></footer>  </body>
</html>

