<!DOCTYPE html>
<html lang="ja" dir="ltr">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
  <meta charset="UTF-8">
  <meta name="format-detection" content="telephone=no">
  <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no">
  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<script type="application/ld+json">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</script>
<link href="https://www.shogakukan.co.jp/news/200848?amp" rel="amphtml" />
<link rel="shortcut icon" href="https://www.shogakukan.co.jp/sites/all/themes/theme_solar/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.shogakukan.co.jp/news/200848" />
<link rel="shortlink" href="https://www.shogakukan.co.jp/node/200848" />
<meta property="og:site_name" content="小学館" />
<meta property="og:type" content="article" />
<meta property="og:title" content="明仁天皇が紡ぎ出した「光もつ言葉」の数々。国民必読の書『天皇メッセージ』全文無料公開！" />
<meta property="og:url" content="https://www.shogakukan.co.jp/news/200848" />
<meta property="og:description" content="ひとりの人間、思索と行動を兼ねそなえた知識人として、本当に尊敬できる。「そのことをみんなに知ってもらいたい」『天皇メッセージ』著者から、思いのかぎりを綴ったメッセージが届いています。戦後史の闇を、緻密な研究と平易な語り口によって明かしてきたのがノンフィクション作家・矢部宏治氏です。『日本はなぜ、「基地」と「原発」を止められないのか』（集英社）『知ってはいけない2 日本の主権はこうして失われた』（講談社現代新書）・・・ベストセラーとなったこれら作品のタイトルを眺めていただければ分かる通り、矢部氏がライフワークとしてきたのが沖縄、基地、原発、憲法といったテーマになります。そんな矢部氏が2月6日に上梓するのが今上天皇のお言葉をもとに、平成の30年間の歩みを辿ったのが本書『天皇メッセージ』。一体どうして〝天皇〟をテーマに！？そう思われた読者諸氏に、「作家の言葉」をお届けします。 私はもともと単行本の編集者なんですが、いまから8年ほど前に沖縄の米軍基地問題を調べ始め、自分でも本を書くようになりました。このたび上梓する『天皇メッセージ』の旧版にあたる『戦争をしない国　明仁天皇メッセージ』を書いたのは3年前のことです。 執筆当時、「なぜいま、天皇の本を書こうと思ったの？」とよく聞かれたことを思い出します。やっぱり始まりは沖縄なんです。沖縄に行くと、本土にいると見えない「この国の本当の形」というものがはっきり見えてくる。明仁天皇についてもそうでした。 本土で見えている姿とまったく違う、非常にアクティブで、はっきりものを言い、行動する姿が見えてくる。しかも「沖縄」という戦後日本最大の矛盾と真正面から向き合い、その苦闘の中から自分の思想を鍛え上げ、「象徴天皇」のあるべき姿を作りあげてきた人だということが見えてくる。これは非常に驚きでした。「ああ、自分はこの人をまったく知らなかったんだ」という驚き。そして「ここに素晴らしい知識人がいるじゃないか」という一種の感動。 いま日本には、大知識人っていないんですね。何か大きな事件が起こったときに、みんなが右とか左とか、社会的なポジション関係なく、その人の言葉に耳を傾けてみたいと思うような人がいない。「しかし、ここにいるじゃないか」と私は思いました。 天皇だから偉いと言ってるんじゃないんです。ひとりの人間、思索と行動を兼ねそなえた知識人として、本当に尊敬できる。「そのことをみんなに知ってもらいたい」という出版人としての本能が、この本を書いたきっかけです。 たとえば、天皇はこんな歌を作っています。 花ゆうしゃぎゆん（花を捧げます）人【ふぃとぅ】知らぬ魂（人知れず亡くなった多くの人の魂に）戦【いくさ】ねらぬ世【ゆ】ゆ（戦争のない世を）肝【ちむ】に願て【にがてぃ】（心から願って） これは琉歌という、沖縄の言葉で詠まれた歌です。何度読んでも、素晴らしい。この本を書こうと思うきっかけになった歌です。それは沖縄の友人からこういう話を聞いたからなんです。 「沖縄では、昭和天皇に対する批判はいまでも非常に強いけど、明仁天皇に対しては、それとは違う感情をもっている。というのも明仁天皇は、沖縄にしょっちゅう来て戦没者を慰霊してるんだけど、そのとき『琉歌』という沖縄の形式で歌をよんだりするんだよ」 そんなことはまったく知りませんでした。だいたい「琉歌」って何なんだ？　そのとき教えてもらったのがこの歌です。本土の和歌は57577で詠みますが、琉歌は8886で詠む琉球王朝以来の定型詩なんです。 昭和天皇は戦後すぐの1946年から、巡幸とよばれる全国訪問をおこないますが、沖縄だけは反発が強く、ついに訪れることができませんでした。そのいわば名代という形で、1975年、明仁皇太子と美智子妃が沖縄を訪問しますが、そのとき「ひめゆりの塔」の前で過激派から火炎ビンを投げられるという大事件が起こってしまう。 しかしそれでも予定を変更せず、煙を大量にすいこんだ服も着替えず、明仁天皇と美智子妃が向かった次の慰霊の地が、この「魂魄の塔」だったんです。 これは、有名なひめゆり部隊で大切な2人の娘を失った父親が、沖縄戦の最激戦地に残る3万5000人もの身元不明者の遺骨を、軍人、民間人、日本人、アメリカ人のいっさいの区別なく、集めて慰霊した、沖縄で最初の慰霊碑なんです。 先の歌は、この慰霊碑の前に立って感じた厳粛な思いについてよまれたものですが、この中で歌われた「声なき人びとの苦しみに寄りそう」「魂をとむらい、花をささげる」、そういう基本的な姿勢が、「象徴天皇」という新しい時代の天皇の形を模索する明仁天皇の思想的な根幹となっていったのではないか、と私は思っています。 この「声なき人びとの苦しみに寄りそう」という象徴天皇のあり方がもっともはっきりと示されたのが、福島の原発事故でした。2011年12月16日、当時の野田首相が「原発事故収束宣言」を出します。そして原発災害については口に出しづらい社会の雰囲気が生まれます。 そんななか、明仁天皇はそのわずか2週間後、年頭の言葉ではっきりと「原発事故によってもたらされた放射能汚染のために、これまで生活していた地域から離れて暮さなければならない人々の無念の気持ちも深く察せられます」とのべられました。 災害はまだ何も片付いていないという明確なメッセージだったと私は思います。さらに特筆すべきは、その後も4年連続、年頭の言葉ではっきりと「放射能汚染はまだ終わっていない」というメッセージを発しつづけたということです。 過去を省みる天皇の姿勢は、どこから生まれたのか。それは戦争体験だと思っています。 私は2014年に書いた『日本はなぜ、「基地」と「原発」を止められないのか』という本で、なぜ国民の大多数が望んでいても、米軍基地や原発を止めることができないのか、その構造的な問題について分析を加えました。 つまり日本では、権力者の暴走を止めるべき憲法が機能していない。最高裁が完全に政府に従属してしまっていて、政府がやろうと思えば、どんなことでもできてしまう。そしていま、その問題とまったく同じ構造のもと、「戦争」の問題が急速に浮上しています。集団的自衛権の解釈改憲、安保法制の整備などが、国民の議論も合意もないまま急速に進んでいます。「日本はなぜ、戦争を止められないのか」という究極の問題が浮上してきた。実はこの問題について、日本でもっとも深い思索をめぐらしてこられたのが、明仁天皇だと私は思っています。というのは明仁皇太子が天皇に即位するため、考え続けなければならなかった最大の問題は、前の時代に起きた大きな過ち、戦争という過ちをどうすれば自分の時代に繰り返さないですむかという問題だったと私は思うからです。 なぜ日本は第2次大戦を避けることができなかったのか。なぜ尊敬する父、昭和天皇は戦争を止められなかったのか。 たとえば、明仁天皇は15年の年頭の言葉で、「満州事変」という具体的な名前をあげて、そこに「始まる第2次大戦の歴史を十分に学び、今後の日本のあり方を考えていくことが、いま、きわめて大切だと思っています」というメッセージを発しました。 明らかにいま、日本は危険な方向に向かいつつあると警鐘を鳴らしている。私たちはそのメッセージを受け止め、どうすれば日本は戦争を止められるのかという問題について、いま、真剣に考える必要があるのではないでしょうか。 旧版『戦争をしない国』を世に送り出してから3年が経ち、この間、天皇は自らのご退位を発表されました。一方で、「平和国家」「平和憲法」、日本人がもっとも大切にし、誇りにしてきた国のあり方が、何の議論も合意もないまま、完全に失われようとしています。 それでいいんでしょうか？　いいはずがありません。天皇は自らの政治的メッセージが禁じられるなか、それでも、ぎりぎりのところで思いを伝えようとしてきた。果たして、我々はその言葉に耳を傾けてきたのでしょうか。そうした思いに駆られ、改めて、退位についての「お考え」の表明、最後のお誕生日会見など、この3年の間に発したお言葉を収録して、出版したのが本書です。 「平和国家・日本」という国のあり方について、もっとも深い思索をめぐらしてこられた明仁天皇の言葉をたどりながら、みなさんにもその問題を考えていただければと思っています。――矢部宏治 天皇・皇后両陛下がのこされた32の言葉を美しい写真とともに紹介する国民必読の書。2015年発売の『戦争をしない国 明仁天皇メッセージ』に、退位についての「お考え」の表明、最後のお誕生日会見などを新たに加えた増補改訂版になります。これは本書に収録されたメッセージの一部です。 「普通の日本人だった経験がないので、　何になりたいと考えたことは一度もありません。　皇室以外の道を選べると思ったことはありません」――明仁皇太子、1987年。アメリカの報道機関からの質問に対する回答。 「石ぐらい投げられてもいい。　そうしたことに恐れず、県民のなかに入っていきたい」――明仁皇太子、1975年。沖縄訪問を前に。 「だれもが弱い自分というものを　恥ずかしく思いながら、それでも絶望しないで生きている」――美智子皇太子妃、1980年。46歳の誕生日会見より。 込められた思い。たくされた祈り。あなたは天皇・皇后両陛下の言葉に耳を傾けたことがありますか？ ☆「たくさんの読者に読んでもらいたい」という著者の思いから、下記、URLより全文公開中！http://sgkcamp2.tameshiyo.me/MESSAGE 『天皇メッセージ』著／矢部宏治　著・写真／須田慎太郎 ★こちらもオススメ！・天皇陛下は日本一の旅人である。『旅する天皇 平成30年間の旅の記録と秘話』・じつは昭和天皇も「生前退位」について言及していた！？ 『昭和天皇は何と戦っていたのか』・佐藤優×片山杜秀「平成のあらゆる事件は裏でつながっていた」『平成史』・「平和」は「成」ったのか？ 私たちが生きた時代をひも解く小学館版学習まんが少年少女日本の歴史22巻『平成の30年』・戦後日本人が初めて天皇を知るときが来た！ 『ゴーマニズム宣言SPECIAL　天皇論』" />
<meta property="og:updated_time" content="2019-02-06T17:08:49+09:00" />
<meta property="og:image" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/%E5%A4%A9%E7%9A%87%E3%83%A1%E3%83%83%E3%82%BB%E3%83%BC%E3%82%B8_%E3%82%AB%E3%83%90%E3%83%BC%E5%B8%AF%E8%A1%A81.jpg" />
<meta property="og:image:url" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/%E5%A4%A9%E7%9A%87%E3%83%A1%E3%83%83%E3%82%BB%E3%83%BC%E3%82%B8_%E3%82%AB%E3%83%90%E3%83%BC%E5%B8%AF%E8%A1%A81.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.shogakukan.co.jp/news/200848" />
<meta name="twitter:title" content="明仁天皇が紡ぎ出した「光もつ言葉」の数々。国民必読の書『天皇メッセージ』全文無料公開！" />
<meta name="twitter:description" content="ひとりの人間、思索と行動を兼ねそなえた知識人として、本当に尊敬できる。「そのことをみんなに知ってもらいたい」『天皇メッセージ』著者から、思いのかぎりを綴ったメッセージが届いています。戦後史の闇を、緻密な研究と平易な語り口によって明かしてきたのがノンフィクション作家・矢部宏治氏です。『日本はなぜ、「基地」と「原発」を止められないのか』（集英社）『知ってはいけない2" />
<meta name="twitter:image" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/%E5%A4%A9%E7%9A%87%E3%83%A1%E3%83%83%E3%82%BB%E3%83%BC%E3%82%B8_%E3%82%AB%E3%83%90%E3%83%BC%E5%B8%AF%E8%A1%A81.jpg" />
<meta property="article:published_time" content="2019-02-06T11:30:00+09:00" />
<meta property="article:modified_time" content="2019-02-06T17:08:49+09:00" />
<meta name="google-site-verification" content="6ud9-Isy9dMOK-CIkAp9uRO4KmRHdrrvXjC1AA9x8yg" />
  <title>明仁天皇が紡ぎ出した「光もつ言葉」の数々。国民必読の書『天皇メッセージ』全文無料公開！ | 小学館</title>
  <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
  <link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="/favicon-48x48.png" sizes="48x48">
  <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-TileColor" content="#2d88ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <link rel="mask-icon" href="/website_icon.svg" color="red">
  <style>
@import url("/modules/system/system.base.css?pmhufu");
@import url("/modules/system/system.messages.css?pmhufu");
@import url("/modules/system/system.theme.css?pmhufu");
</style>
<style>
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?pmhufu");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?pmhufu");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?pmhufu");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?pmhufu");
</style>
<style>
@import url("/modules/comment/comment.css?pmhufu");
@import url("/sites/all/modules/date/date_api/date.css?pmhufu");
@import url("/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pmhufu");
@import url("/modules/field/theme/field.css?pmhufu");
@import url("/modules/node/node.css?pmhufu");
@import url("/modules/search/search.css?pmhufu");
@import url("/modules/user/user.css?pmhufu");
@import url("/sites/all/modules/views/css/views.css?pmhufu");
</style>
<style>
@import url("/sites/all/modules/ctools/css/ctools.css?pmhufu");
</style>
<style>
@import url("/sites/all/themes/theme_solar/html/common/css/cmn_layout.css?pmhufu");
@import url("/sites/all/themes/theme_solar/html/common/css/cmn_style.css?pmhufu");
@import url("/sites/all/themes/theme_solar/css/style.css?pmhufu");
</style>
<style>
@import url("/sites/all/themes/theme_solar/html/books/css/books_subelement.css?pmhufu");
@import url("/sites/all/themes/theme_solar/html/news/css/news.css?pmhufu");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="/misc/jquery.once.js?v=1.2"></script>
<script src="/misc/drupal.js?pmhufu"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script src="/sites/default/files/languages/ja_5V6D6uNkpYvI5dZgaXxuN_CZl0js20agxEOCljqrUKA.js?pmhufu"></script>
<script src="/sites/all/modules/google_analytics/googleanalytics.js?pmhufu"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-12892901-1", {"cookieDomain":".shogakukan.co.jp"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="/sites/all/themes/theme_solar/html/common/js/jquery.biggerlink.js?pmhufu"></script>
<script src="/sites/all/themes/theme_solar/html/news/js/script.news.js?pmhufu"></script>
<script src="/sites/all/themes/theme_solar/html/common/js/common.js?pmhufu"></script>
<script src="/sites/all/themes/theme_solar/html/common/js/jquery.placeholder.js?pmhufu"></script>
<script src="/sites/all/themes/theme_solar/js/jquery.lazyload.min.js?pmhufu"></script>
<script src="/sites/all/themes/theme_solar/js/imagesloaded.pkgd.min.js?pmhufu"></script>
<script src="/sites/all/themes/theme_solar/js/script.lazyload.js?pmhufu"></script>
<script src="/sites/all/themes/theme_solar/js/script.suggester.js?pmhufu"></script>
<script src="/sites/all/themes/theme_solar/html/search/js/script.option.js?pmhufu"></script>
<script src="/sites/all/themes/theme_solar/js/script.disabled.js?pmhufu"></script>
<script src="/sites/all/themes/theme_solar/js/script.addtargetblank.js?pmhufu"></script>
<script src="/sites/all/themes/theme_solar/js/script.ga.js?pmhufu"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"theme_solar","theme_token":"ac8K7R6k4PnkuDBAqrIhg5Yi_aLfcJtHcwxsMyDu2r4","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.menu.css":1,"misc\/ui\/jquery.ui.autocomplete.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/zen\/system.menus.css":1,"sites\/all\/themes\/theme_solar\/html\/common\/css\/cmn_layout.css":1,"sites\/all\/themes\/theme_solar\/html\/common\/css\/cmn_style.css":1,"sites\/all\/themes\/theme_solar\/css\/style.css":1,"sites\/all\/themes\/theme_solar\/html\/books\/css\/books_subelement.css":1,"sites\/all\/themes\/theme_solar\/html\/news\/css\/news.css":1},"js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.core.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.widget.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.position.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.menu.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.autocomplete.min.js":1,"public:\/\/languages\/ja_5V6D6uNkpYvI5dZgaXxuN_CZl0js20agxEOCljqrUKA.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/jquery.biggerlink.js":1,"sites\/all\/themes\/theme_solar\/html\/news\/js\/script.news.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/common.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/jquery.placeholder.js":1,"sites\/all\/themes\/theme_solar\/js\/jquery.lazyload.min.js":1,"sites\/all\/themes\/theme_solar\/js\/imagesloaded.pkgd.min.js":1,"sites\/all\/themes\/theme_solar\/js\/script.lazyload.js":1,"sites\/all\/themes\/theme_solar\/js\/script.suggester.js":1,"sites\/all\/themes\/theme_solar\/html\/search\/js\/script.option.js":1,"sites\/all\/themes\/theme_solar\/js\/script.disabled.js":1,"sites\/all\/themes\/theme_solar\/js\/script.addtargetblank.js":1,"sites\/all\/themes\/theme_solar\/js\/script.ga.js":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":1},"urlIsAjaxTrusted":{"\/news\/200848":true}});</script>
</head>
<body id="g03"class="lDef html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-200848 node-type-article domain-www-shogakukan-co-jp section-news" >
  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '1688375014753912',
        xfbml      : true,
        version    : 'v2.5'
      });
    };

    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/en_US/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
  </script>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">メインコンテンツに移動</a>
  </div>
    <div id="wrapper"> <header id="header"><div class="headerIn"><p class="headerLogo01"><a href="/"><img src="/sites/all/themes/theme_solar/html/common/img/logo01.gif" alt="小学館 SHOGAKUKAN"></a></p><div class="headerLink03"> <a class="btnCalendar01" href="/calendar/paper/books"><img src="/sites/all/themes/theme_solar/html/common/img/btn_calendar01.png" alt="calendar"></a> <a class="btnSearch01"></a></div><div class="headerUtility01"><div class="region region-sol-header-right1"> <section id="block-solar-blocks-solar-header-util" class="block block-solar-blocks first last odd"><ul class="headerLink01"><li><a href="/sitemap">サイトマップ</a></li><li><a href="https://japanesebooks.jp/en/" target="_blank">English</a></li></ul></section></div><div class="headerTool01"><div class="region region-sol-header-right2"><div class="headerSearch01"><section id="block-search-form" class="block block-search first last odd" role="search"><form id="formSearch" action="/news/200848" method="post" accept-charset="UTF-8"><div><h2 class="element-invisible">検索フォーム</h2><p class="txtSearch"><input title="検索したいキーワードを入力してください" placeholder="検索ワード" class="text form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /></p><p class="btnSubmit"><input class="submit" type="submit" value=""></p><div class="form-actions form-wrapper" id="edit-actions--2"><input class="element-invisible form-submit" type="submit" id="edit-submit--2" name="op" value="検索" /></div><input type="hidden" name="form_build_id" value="form-ggsOveEtG3E8YQ4b1sE4bebUFSmowh_c3FKE3mICMRc" /><input type="hidden" name="form_id" value="search_block_form" /></div></form></section><p class="advanceSearch"><a href="/search">詳細検索</a></p></div></div></div></div></div> <nav id="gNavi"><div class="region region-sol-global-navi-area"> <section id="block-solar-blocks-solar-global-navi" class="block block-solar-blocks first last odd"><div class="gNaviIn"><ul class="gNavi01"><li class="gNav01"><a href="/"><span>TOP</span></a></li><li class="gNav02"><a class="icon01" href="/products"><span>本をさがす</span></a><div class="gBox01 type01"><ul class="gList01"><li><a href="/books"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi01.png" alt="書 籍"></p><p class="title"><span>書 籍</span></p></div></a></li><li><a href="/magazines"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi02.png" alt="雑 誌"></p><p class="title"><span>雑 誌</span></p></div></a></li><li><a href="/comics"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi03.png" alt="コミック・ラノベ"></p><p class="title"><span>コミック・<br>ラノベ</span></p></div></a></li><li><a href="/dvd"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi04.png" alt="DVD・CD"></p><p class="title"><span>DVD・CD</span></p></div></a></li><li><a href="/kids"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi05.png" alt="こどもの本"></p><p class="title"><span>こどもの本</span></p></div></a></li><li><a href="/digital"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi06.png" alt="電子コンテンツ"></p><p class="title"><span>電子書籍・<br>コンテンツ</span></p></div></a></li></ul></div></li><li class="gNav03"><a href="/news"><span>お知らせ</span></a><div class="gBox01 type02"><ul class="gList01"><li><a href="/news"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi07.png" alt="トピックス一覧"></p><p class="title"><span>トピックス一覧</span></p></div></a></li><li><a href="/news/event"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi08.png" alt="サイン会・イベント"></p><p class="title"><span>サイン会・<br>イベント</span></p></div></a></li><li><a href="/news/prize"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi09.png" alt="各賞・作品募集"></p><p class="title"><span>各賞・作品募集</span></p></div></a></li><li><a href="/news/guide"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi10.png" alt="テレビ・映画化関連情報"></p><p class="title"><span>テレビ・映画化<br>情報</span></p></div></a></li><li><a href="/news/present"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi11.png" alt="プレゼント"></p><p class="title"><span>プレゼント</span></p></div></a></li></ul></div></li><li class="gNav04"><a href="/affiliate"><span>関連サイト</span></a><div class="gBox01 type03"><ul class="gList01"><li><a href="/affiliate#attention"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi12.png" alt="注目作品！"></p><p class="title"><span>注目サイト</span></p></div></a></li><li><a href="/affiliate#learn"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi15.png" alt="学ぶ・育てる"></p><p class="title"><span>学ぶ・育てる</span></p></div></a></li><li><a href="/affiliate#enjoy"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi13.png" alt="楽しむ"></p><p class="title"><span>楽しむ</span></p></div></a></li><li><a href="/affiliate#apply"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi16.png" alt="応募する"></p><p class="title"><span>応募する</span></p></div></a></li><li><a href="/affiliate/sns"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi14.png" alt="SNS一覧"></p><p class="title"><span>SNS一覧</span></p></div></a></li><li><a href="/affiliate/movie"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi17.png" alt="動画一覧"></p><p class="title"><span>動画一覧</span></p></div></a></li><li><ul class="bnrList01"><li><a href="http://www.s-book.net/kaku_ri.html" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi01.jpg" alt="S-BOOK"></p><p class="title">S-BOOK</p></a></li><li><a href="http://emon.webshogakukan.com" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi02.jpg" alt="コミックえもん！オンライン"></p><p class="title">コミックえもん！オンライン</p></a></li><li><a href="http://adpocket.shogakukan.co.jp" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi03.jpg" alt="AD Pocket"></p><p class="title">AD Pocket</p></a></li></ul></div></li><li class="gNav05"><a href="/company"><span>会社情報</span></a><div class="gBox01 type04"><ul class="gList02"><li><a href="/company">会社概要・所在地</a></li><li><a href="/company/history">沿革・歴史</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp" target="_blank"><span>人事採用</span></a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp/arbeit/" target="_blank"><span>アルバイト情報</span></a></li><li><a class="icon pdf" href="http://www.shogakukan.co.jp/st/files/kengaku.pdf">会社見学要項</a></li></ul></div></li><li class="gNav06"><a href="/inquiry"><span>お問い合わせ</span></a></li></ul></div></section></div> </nav> </header><div class="region region-sol-breadcrum"> <section id="block-solar-blocks-solar-breadcrumb" class="block block-solar-blocks first last odd"><ul id="breadcrumb"><li><a href="/">TOP</a></li><li><a href="/news">お知らせ</a></li><li class="last">明仁天皇が紡ぎ出した「光もつ言葉」の数々。国民必読の書『天皇メッセージ』全文無料公開！</li></ul></section></div><div class="region region-sol-sub-navi"> <section id="block-solar-blocks-solar-subnavi-news" class="block block-solar-blocks first last odd"><ul class="lnavi01"><li class="lnav01"><a href="/news"><p class="middle">トピックス一覧</p></a></li><li class="lnav02"><a href="/news/event"><p class="middle">サイン会・イベント</p></a></li><li class="lnav03"><a href="/news/prize"><p class="middle">各賞・作品募集</p></a></li><li class="lnav04"><a href="/news/guide"><p class="middle">テレビ・映画化情報</p></a></li><li class="lnav05"><a href="/news/present"><p class="middle">プレゼント</p></a></li></ul></section></div><div class="clearfix" id="loading-area" style="display: none; width: 100px; margin: 0 auto;"><img src="/sites/all/themes/theme_solar/img/ajax_loader.gif"></div><div id="contents"> <article class="node-200848 node node-article view-mode-full"> <article id="main"> <section class="info01"><div class="header01"><div class="topic01"><p class="tag01 type03" itemprop="mainEntityOfPage">お知らせ</p><p class="date01">2019.2.6</p></div><p class="title01" itemprop="name">明仁天皇が紡ぎ出した「光もつ言葉」の数々。国民必読の書『天皇メッセージ』全文無料公開！</p><div class="ul_sns01"><ul><li class="sns01"><a class="js_popup-705-705" href="http://b.hatena.ne.jp/entry/https://www.shogakukan.co.jp/news/200848">hatena</a></li><li class="sns02"><a class="js_popup-705-705" href="https://twitter.com/share?url=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F200848&amp;text=%E3%80%8C%E6%98%8E%E4%BB%81%E5%A4%A9%E7%9A%87%E3%81%8C%E7%B4%A1%E3%81%8E%E5%87%BA%E3%81%97%E3%81%9F%E3%80%8C%E5%85%89%E3%82%82%E3%81%A4%E8%A8%80%E8%91%89%E3%80%8D%E3%81%AE%E6%95%B0%E3%80%85%E3%80%82%E5%9B%BD%E6%B0%91%E5%BF%85%E8%AA%AD%E3%81%AE%E6%9B%B8%E3%80%8E%E5%A4%A9%E7%9A%87%E3%83%A1%E3%83%83%E3%82%BB%E3%83%BC%E3%82%B8%E3%80%8F%E5%85%A8%E6%96%87%E7%84%A1%E6%96%99%E5%85%AC%E9%96%8B%EF%BC%81%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8">twitter</a></li><li class="sns03"><a class="js_popup-705-705" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F200848&t=%E3%80%8C%E6%98%8E%E4%BB%81%E5%A4%A9%E7%9A%87%E3%81%8C%E7%B4%A1%E3%81%8E%E5%87%BA%E3%81%97%E3%81%9F%E3%80%8C%E5%85%89%E3%82%82%E3%81%A4%E8%A8%80%E8%91%89%E3%80%8D%E3%81%AE%E6%95%B0%E3%80%85%E3%80%82%E5%9B%BD%E6%B0%91%E5%BF%85%E8%AA%AD%E3%81%AE%E6%9B%B8%E3%80%8E%E5%A4%A9%E7%9A%87%E3%83%A1%E3%83%83%E3%82%BB%E3%83%BC%E3%82%B8%E3%80%8F%E5%85%A8%E6%96%87%E7%84%A1%E6%96%99%E5%85%AC%E9%96%8B%EF%BC%81%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8">Facebook</a></li><li class="sns04"><a class="js_popup-705-705" href="http://mixi.jp/share.pl?u=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F200848&amp;k=6a72c6594e9229ea9e3bafccd349409eb91f47e4">mixi</a></li><li class="sns05"><a class="js_popup-705-705" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F200848">Google+</a></li><li class="sns06"><a class="js_popup-705-705" href="http://line.me/R/msg/text/?%E3%80%8C%E6%98%8E%E4%BB%81%E5%A4%A9%E7%9A%87%E3%81%8C%E7%B4%A1%E3%81%8E%E5%87%BA%E3%81%97%E3%81%9F%E3%80%8C%E5%85%89%E3%82%82%E3%81%A4%E8%A8%80%E8%91%89%E3%80%8D%E3%81%AE%E6%95%B0%E3%80%85%E3%80%82%E5%9B%BD%E6%B0%91%E5%BF%85%E8%AA%AD%E3%81%AE%E6%9B%B8%E3%80%8E%E5%A4%A9%E7%9A%87%E3%83%A1%E3%83%83%E3%82%BB%E3%83%BC%E3%82%B8%E3%80%8F%E5%85%A8%E6%96%87%E7%84%A1%E6%96%99%E5%85%AC%E9%96%8B%EF%BC%81%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8 https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F200848">LINE</a></li></ul></div></div><div class="content01"><p class="image01 detail01"> <a href="https://www.shogakukan.co.jp/books/09380108" target="_blank"> <img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="/sites/default/files/field/image/article/天皇メッセージ_カバー帯表1.jpg" alt="明仁天皇が紡ぎ出した「光もつ言葉」の数々。国民必読の書『天皇メッセージ』全文無料公開！" /> <noscript> <img src="/sites/default/files/field/image/article/天皇メッセージ_カバー帯表1.jpg" alt="明仁天皇が紡ぎ出した「光もつ言葉」の数々。国民必読の書『天皇メッセージ』全文無料公開！" /> </noscript> </a></p><div class="text01"><p class="text01"><p><span style="color: rgb(255, 0, 0);"><strong>ひとりの人間、思索と行動を兼ねそなえた知識人として、本当に尊敬できる。</strong></span></p><p><span style="color: rgb(255, 0, 0);"><strong><span style="color: rgb(255, 0, 0);"><strong>「そのことをみんなに知ってもらいたい」</strong></span></strong></span></p><p><span style="color: rgb(255, 0, 0);"><strong><span style="color: rgb(255, 0, 0);"><strong><span style="color: rgb(255, 0, 0);"><strong><span style="color: rgb(255, 0, 0);"><strong>『天皇メッセージ』著者から、思いのかぎりを綴ったメッセージが届いています。</strong></span></strong></span></strong></span></strong></span></p><p>戦後史の闇を、緻密な研究と平易な語り口によって明かしてきたのがノンフィクション作家・矢部宏治氏です。</p><p>『日本はなぜ、「基地」と「原発」を止められないのか』（集英社）『知ってはいけない2 日本の主権はこうして失われた』（講談社現代新書）・・・ベストセラーとなったこれら作品のタイトルを眺めていただければ分かる通り、矢部氏がライフワークとしてきたのが沖縄、基地、原発、憲法といったテーマになります。</p><p>そんな矢部氏が2月6日に上梓するのが今上天皇のお言葉をもとに、平成の30年間の歩みを辿ったのが本書<a href="https://www.shogakukan.co.jp/books/09380108" target="_blank"><strong>『天皇メッセージ』</strong></a>。</p><p>一体どうして〝天皇〟をテーマに！？</p><p>そう思われた読者諸氏に、「作家の言葉」をお届けします。</p><p>&nbsp;</p><blockquote><div><p>&nbsp;</p></div><div><p><strong>私はもともと単行本の編集者なんですが、いまから8年ほど前に沖縄の米軍基地問題を調べ始め、自分でも本を書くようになりました。このたび上梓する『天皇メッセージ』の旧版にあたる『戦争をしない国　明仁天皇メッセージ』を書いたのは3年前のことです。</strong></p><p>&nbsp;</p><p><strong>執筆当時、「なぜいま、天皇の本を書こうと思ったの？」とよく聞かれたことを思い出します。やっぱり始まりは沖縄なんです。沖縄に行くと、本土にいると見えない「この国の本当の形」というものがはっきり見えてくる。明仁天皇についてもそうでした。</strong></p><p>&nbsp;</p><p><strong>本土で見えている姿とまったく違う、非常にアクティブで、はっきりものを言い、行動する姿が見えてくる。しかも「沖縄」という戦後日本最大の矛盾と真正面から向き合い、その苦闘の中から自分の思想を鍛え上げ、「象徴天皇」のあるべき姿を作りあげてきた人だということが見えてくる。これは非常に驚きでした。「ああ、自分はこの人をまったく知らなかったんだ」という驚き。そして「ここに素晴らしい知識人がいるじゃないか」という一種の感動。</strong></p><p>&nbsp;</p><p><strong>いま日本には、大知識人っていないんですね。何か大きな事件が起こったときに、みんなが右とか左とか、社会的なポジション関係なく、その人の言葉に耳を傾けてみたいと思うような人がいない。「しかし、ここにいるじゃないか」と私は思いました。</strong></p><p>&nbsp;</p><p><strong>天皇だから偉いと言ってるんじゃないんです。ひとりの人間、思索と行動を兼ねそなえた知識人として、本当に尊敬できる。「そのことをみんなに知ってもらいたい」という出版人としての本能が、この本を書いたきっかけです。</strong></p><p>&nbsp;</p><p><strong>たとえば、天皇はこんな歌を作っています。</strong></p><p>&nbsp;</p><p><strong>花ゆうしゃぎゆん（花を捧げます）</strong></p><p><strong>人【ふぃとぅ】知らぬ魂（人知れず亡くなった多くの人の魂に）</strong></p><p><strong>戦【いくさ】ねらぬ世【ゆ】ゆ（戦争のない世を）</strong></p><p><strong>肝【ちむ】に願て【にがてぃ】（心から願って）</strong></p><p>&nbsp;</p><p><strong>これは琉歌という、沖縄の言葉で詠まれた歌です。何度読んでも、素晴らしい。この本を書こうと思うきっかけになった歌です。それは沖縄の友人からこういう話を聞いたからなんです。</strong></p><p>&nbsp;</p><p><strong>「沖縄では、昭和天皇に対する批判はいまでも非常に強いけど、明仁天皇に対しては、それとは違う感情をもっている。というのも明仁天皇は、沖縄にしょっちゅう来て戦没者を慰霊してるんだけど、そのとき『琉歌』という沖縄の形式で歌をよんだりするんだよ」</strong></p><p>&nbsp;</p><p><strong>そんなことはまったく知りませんでした。だいたい「琉歌」って何なんだ？　そのとき教えてもらったのがこの歌です。本土の和歌は57577で詠みますが、琉歌は8886で詠む琉球王朝以来の定型詩なんです。</strong></p><p>&nbsp;</p><p><strong>昭和天皇は戦後すぐの1946年から、巡幸とよばれる全国訪問をおこないますが、沖縄だけは反発が強く、ついに訪れることができませんでした。そのいわば名代という形で、1975年、明仁皇太子と美智子妃が沖縄を訪問しますが、そのとき「ひめゆりの塔」の前で過激派から火炎ビンを投げられるという大事件が起こってしまう。</strong></p><p>&nbsp;</p><p><strong>しかしそれでも予定を変更せず、煙を大量にすいこんだ服も着替えず、明仁天皇と美智子妃が向かった次の慰霊の地が、この「魂魄の塔」だったんです。</strong></p><p>&nbsp;</p><p><strong>これは、有名なひめゆり部隊で大切な2人の娘を失った父親が、沖縄戦の最激戦地に残る3万5000人もの身元不明者の遺骨を、軍人、民間人、日本人、アメリカ人のいっさいの区別なく、集めて慰霊した、沖縄で最初の慰霊碑なんです。</strong></p><p>&nbsp;</p><p><strong>先の歌は、この慰霊碑の前に立って感じた厳粛な思いについてよまれたものですが、この中で歌われた「声なき人びとの苦しみに寄りそう」「魂をとむらい、花をささげる」、そういう基本的な姿勢が、「象徴天皇」という新しい時代の天皇の形を模索する明仁天皇の思想的な根幹となっていったのではないか、と私は思っています。</strong></p><p>&nbsp;</p><p><strong>この「声なき人びとの苦しみに寄りそう」という象徴天皇のあり方がもっともはっきりと示されたのが、福島の原発事故でした。2011年12月16日、当時の野田首相が「原発事故収束宣言」を出します。そして原発災害については口に出しづらい社会の雰囲気が生まれます。</strong></p><p>&nbsp;</p><p><strong>そんななか、明仁天皇はそのわずか2週間後、年頭の言葉ではっきりと「原発事故によってもたらされた放射能汚染のために、これまで生活していた地域から離れて暮さなければならない人々の無念の気持ちも深く察せられます」とのべられました。</strong></p><p>&nbsp;</p><p><strong>災害はまだ何も片付いていないという明確なメッセージだったと私は思います。さらに特筆すべきは、その後も4年連続、年頭の言葉ではっきりと「放射能汚染はまだ終わっていない」というメッセージを発しつづけたということです。</strong></p><p>&nbsp;</p><p><strong>過去を省みる天皇の姿勢は、どこから生まれたのか。それは戦争体験だと思っています。</strong></p><p>&nbsp;</p><p><strong>私は2014年に書いた『日本はなぜ、「基地」と「原発」を止められないのか』という本で、なぜ国民の大多数が望んでいても、米軍基地や原発を止めることができないのか、その構造的な問題について分析を加えました。</strong></p><p>&nbsp;</p><p><strong>つまり日本では、権力者の暴走を止めるべき憲法が機能していない。最高裁が完全に政府に従属してしまっていて、政府がやろうと思えば、どんなことでもできてしまう。そしていま、その問題とまったく同じ構造のもと、「戦争」の問題が急速に浮上しています。集団的自衛権の解釈改憲、安保法制の整備などが、国民の議論も合意もないまま急速に進んでいます。「日本はなぜ、戦争を止められないのか」という究極の問題が浮上してきた。</strong></p><p><strong>実はこの問題について、日本でもっとも深い思索をめぐらしてこられたのが、明仁天皇だと私は思っています。というのは明仁皇太子が天皇に即位するため、考え続けなければならなかった最大の問題は、前の時代に起きた大きな過ち、戦争という過ちをどうすれば自分の時代に繰り返さないですむかという問題だったと私は思うからです。</strong></p><p>&nbsp;</p><p><strong>なぜ日本は第2次大戦を避けることができなかったのか。なぜ尊敬する父、昭和天皇は戦争を止められなかったのか。</strong></p><p>&nbsp;</p><p><strong>たとえば、明仁天皇は15年の年頭の言葉で、「満州事変」という具体的な名前をあげて、そこに「始まる第2次大戦の歴史を十分に学び、今後の日本のあり方を考えていくことが、いま、きわめて大切だと思っています」というメッセージを発しました。</strong></p><p>&nbsp;</p><p><strong>明らかにいま、日本は危険な方向に向かいつつあると警鐘を鳴らしている。私たちはそのメッセージを受け止め、どうすれば日本は戦争を止められるのかという問題について、いま、真剣に考える必要があるのではないでしょうか。</strong></p><p>&nbsp;</p><p><strong>旧版『戦争をしない国』を世に送り出してから3年が経ち、この間、天皇は自らのご退位を発表されました。一方で、「平和国家」「平和憲法」、日本人がもっとも大切にし、誇りにしてきた国のあり方が、何の議論も合意もないまま、完全に失われようとしています。</strong></p><p>&nbsp;</p><p><strong>それでいいんでしょうか？　いいはずがありません。天皇は自らの政治的メッセージが禁じられるなか、それでも、ぎりぎりのところで思いを伝えようとしてきた。果たして、我々はその言葉に耳を傾けてきたのでしょうか。そうした思いに駆られ、改めて、退位についての「お考え」の表明、最後のお誕生日会見など、この3年の間に発したお言葉を収録して、出版したのが本書です。</strong></p><p>&nbsp;</p><p><strong>「平和国家・日本」という国のあり方について、もっとも深い思索をめぐらしてこられた明仁天皇の言葉をたどりながら、みなさんにもその問題を考えていただければと思っています。</strong></p><p><strong>――矢部宏治</strong></p></div></blockquote><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p>天皇・皇后両陛下がのこされた32の言葉を美しい写真とともに紹介する国民必読の書。</p><p>2015年発売の『戦争をしない国 明仁天皇メッセージ』に、退位についての「お考え」の表明、最後のお誕生日会見などを新たに加えた増補改訂版になります。</p><p>これは本書に収録されたメッセージの一部です。</p><p>&nbsp;</p><p><span style="color: rgb(0, 0, 205);"><strong>「普通の日本人だった経験がないので、　何になりたいと考えたことは一度もありません。　皇室以外の道を選べると思ったことはありません」</strong></span></p><p><span style="color: rgb(0, 0, 205);"><strong>――明仁皇太子、1987</strong><strong>年。アメリカの報道機関からの質問に対する回答。</strong></span></p><p>&nbsp;</p><p><span style="color: rgb(0, 0, 205);"><strong>「石ぐらい投げられてもいい。　そうしたことに恐れず、県民のなかに入っていきたい」</strong></span></p><p><span style="color: rgb(0, 0, 205);"><strong>――明仁皇太子、1975</strong><strong>年。沖縄訪問を前に。</strong></span></p><p>&nbsp;</p><p><span style="color: rgb(0, 0, 205);"><strong>「だれもが弱い自分というものを　恥ずかしく思いながら、それでも絶望しないで生きている」</strong></span></p><p><span style="color: rgb(0, 0, 205);"><strong>――美智子皇太子妃、1980</strong><strong>年。46</strong><strong>歳の誕生日会見より。</strong></span></p><p>&nbsp;</p><p>込められた思い。</p><p>たくされた祈り。</p><p>あなたは天皇・皇后両陛下の言葉に耳を傾けたことがありますか？</p><p>&nbsp;</p><p><strong><u>☆「たくさんの読者に読んでもらいたい」という著者の思いから、下記、URLより全文公開中！</u></strong></p><p><strong><a href="http://sgkcamp2.tameshiyo.me/MESSAGE">http://sgkcamp2.tameshiyo.me/MESSAGE</a></strong></p><p>&nbsp;</p><p><a href="http://www.shogakukan.co.jp/books/09380108">『天皇メッセージ』</a></p><p>著／<a href="https://www.shogakukan.co.jp/author/10665">矢部宏治</a>　著・写真／<a href="https://www.shogakukan.co.jp/author/10666">須田慎太郎</a></p><p>&nbsp;</p><p>★こちらもオススメ！</p><p>・<a href="https://www.shogakukan.co.jp/news/189695">天皇陛下は日本一の旅人である。『旅する天皇 平成30年間の旅の記録と秘話』</a></p><p>・<a href="https://www.shogakukan.co.jp/news/144391">じつは昭和天皇も「生前退位」について言及していた！？ 『昭和天皇は何と戦っていたのか』</a></p><p>・<a href="https://www.shogakukan.co.jp/news/177962">佐藤優×片山杜秀「平成のあらゆる事件は裏でつながっていた」『平成史』</a></p><p>・<a href="https://www.shogakukan.co.jp/news/198403">「平和」は「成」ったのか？ 私たちが生きた時代をひも解く小学館版学習まんが少年少女日本の歴史22巻『平成の30年』</a></p><p>・<a href="http://www.shogakukan.co.jp/books/09389715">戦後日本人が初めて天皇を知るときが来た！ 『ゴーマニズム宣言SPECIAL　天皇論』 </a></p></p></div></div> </section> <section class="recommend01"> </section> <section class="recommend01"><p class="title01">関連リンク</p><ul class="ul_item01"><li><a href="https://www.shogakukan.co.jp/news/189695"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/200848_0_%25E6%2597%2585%25E3%2581%2599%25E3%2582%258B%25E5%25A4%25A9%25E7%259A%2587.jpg' alt='天皇陛下は日本一の旅人である。『旅する天皇 平成30年間の旅の記録と秘話』' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/200848_0_%25E6%2597%2585%25E3%2581%2599%25E3%2582%258B%25E5%25A4%25A9%25E7%259A%2587.jpg' alt='天皇陛下は日本一の旅人である。『旅する天皇 平成30年間の旅の記録と秘話』' style='width: 140px;'/></noscript><p class="caption">天皇陛下は日本一の旅人である。『旅する天皇 平成30年間の旅の記録と秘話』</p></a></li><li><a href="https://www.shogakukan.co.jp/news/144391"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/200848_1_9784093897662_0.jpg' alt='じつは昭和天皇も「生前退位」について言及していた！？ 『昭和天皇は何と戦っていたのか』' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/200848_1_9784093897662_0.jpg' alt='じつは昭和天皇も「生前退位」について言及していた！？ 『昭和天皇は何と戦っていたのか』' style='width: 140px;'/></noscript><p class="caption">じつは昭和天皇も「生前退位」について言及していた！？ 『昭和天皇は何と戦っていたのか』</p></a></li><li><a href="https://www.shogakukan.co.jp/news/177962"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/200848_2_%25E5%25B9%25B3%25E6%2588%2590%25E5%258F%25B2.jpg' alt='佐藤優×片山杜秀「平成のあらゆる事件は裏でつながっていた」『平成史』' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/200848_2_%25E5%25B9%25B3%25E6%2588%2590%25E5%258F%25B2.jpg' alt='佐藤優×片山杜秀「平成のあらゆる事件は裏でつながっていた」『平成史』' style='width: 140px;'/></noscript><p class="caption">佐藤優×片山杜秀「平成のあらゆる事件は裏でつながっていた」『平成史』</p></a></li><li><a href="https://www.shogakukan.co.jp/news/198403"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/200848_3_%25E6%2597%25A5%25E6%259C%25AC%25E3%2581%25AE%25E6%25AD%25B4%25E5%258F%25B2%25E5%25B9%25B3%25E6%2588%2590%25E3%2581%25AE30%25E5%25B9%25B4.jpg' alt='「平和」は「成」ったのか？ 私たちが生きた時代をひも解く小学館版学習まんが少年少女日本の歴史22巻『平成の30年』' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/200848_3_%25E6%2597%25A5%25E6%259C%25AC%25E3%2581%25AE%25E6%25AD%25B4%25E5%258F%25B2%25E5%25B9%25B3%25E6%2588%2590%25E3%2581%25AE30%25E5%25B9%25B4.jpg' alt='「平和」は「成」ったのか？ 私たちが生きた時代をひも解く小学館版学習まんが少年少女日本の歴史22巻『平成の30年』' style='width: 140px;'/></noscript><p class="caption">「平和」は「成」ったのか？ 私たちが生きた時代をひも解く小学館版学習まんが少年少女日本の歴史22巻『平成の30年』</p></a></li><li><a href="https://www.shogakukan.co.jp/books/09389715"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='https://www.shogakukan.co.jp/thumbnail/books/09389715' alt='戦後日本人が初めて天皇を知るときが来た！ 『ゴーマニズム宣言SPECIAL　天皇論』 ' style='width: 140px;'/><noscript><img class='image' src='https://www.shogakukan.co.jp/thumbnail/books/09389715' alt='戦後日本人が初めて天皇を知るときが来た！ 『ゴーマニズム宣言SPECIAL　天皇論』 ' style='width: 140px;'/></noscript><p class="caption">戦後日本人が初めて天皇を知るときが来た！ 『ゴーマニズム宣言SPECIAL　天皇論』</p></a></li></ul></section> </article><div id="sub"><div class="sub01"><div class="ranking01"><p class="sub_ttl01"><span class="icon01">ランキング</span></p><div class="region region-sol-sidebar-second"> <section id="block-solar-blocks-solar-news-ranking" class="block block-solar-blocks first last odd"><dl class="dl_ranking01"><dt>トピックス</dt><dd><ul class="ul_ranking01"><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num01.png" alt="1"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/199636"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E6%96%B0%E7%AB%A0_%E7%A5%9E%E3%82%AB%E3%83%AB_cov.jpg?itok=WbxijXIP" alt="【第１回】シリーズ累計327万部！最新刊『新章神様のカルテ』〈プロローグ〉の一部を全３回で無料公開中！" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E6%96%B0%E7%AB%A0_%E7%A5%9E%E3%82%AB%E3%83%AB_cov.jpg?itok=WbxijXIP" alt="【第１回】シリーズ累計327万部！最新刊『新章神様のカルテ』〈プロローグ〉の一部を全３回で無料公開中！" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/199636">【第１回】シリーズ累計327万部！最新刊『新章神様のカルテ』〈プロローグ〉の一部を全３回で無料公開中！</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num02.png" alt="2"></p><div class="content01"><p class="detail02"><a href="https://www.shogakukan.co.jp/news/177184">「NO!　海賊版・違法サイト」キャンペーンへのご理解とご協力のお願い</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num03.png" alt="3"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/199637"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E6%96%B0%E7%AB%A0_%E7%A5%9E%E3%82%AB%E3%83%AB_cov_0.jpg?itok=DFHsutY4" alt="【第2回】シリーズ累計327万部！最新刊『新章神様のカルテ』〈プロローグ〉の一部を無料公開中！" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E6%96%B0%E7%AB%A0_%E7%A5%9E%E3%82%AB%E3%83%AB_cov_0.jpg?itok=DFHsutY4" alt="【第2回】シリーズ累計327万部！最新刊『新章神様のカルテ』〈プロローグ〉の一部を無料公開中！" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/199637">【第2回】シリーズ累計327万部！最新刊『新章神様のカルテ』〈プロローグ〉の一部を無料公開中！</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num04.png" alt="4"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/199638"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E6%96%B0%E7%AB%A0_%E7%A5%9E%E3%82%AB%E3%83%AB_cov_1.jpg?itok=Nc1aIC1W" alt="【第3回】シリーズ累計327万部！最新刊『新章神様のカルテ』〈プロローグ〉の一部を無料公開中！" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E6%96%B0%E7%AB%A0_%E7%A5%9E%E3%82%AB%E3%83%AB_cov_1.jpg?itok=Nc1aIC1W" alt="【第3回】シリーズ累計327万部！最新刊『新章神様のカルテ』〈プロローグ〉の一部を無料公開中！" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/199638">【第3回】シリーズ累計327万部！最新刊『新章神様のカルテ』〈プロローグ〉の一部を無料公開中！</a></p></div></li><li class="last"><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num05.png" alt="5"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/179828"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E8%B7%B3%E3%81%B6%E3%81%A0%E3%81%91%E3%83%80%E3%82%A4%E3%82%A8%E3%83%83%E3%83%88%E3%82%AA%E3%83%93%E4%BB%98%E3%81%8D%E8%A3%85%E4%B8%81_0.jpg?itok=tgFsKxfP" alt="手ぶらでジャンプするだけの〝痩せメソッド〟が凄い！『1日2分！ その場で 跳ぶだけダイエット』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E8%B7%B3%E3%81%B6%E3%81%A0%E3%81%91%E3%83%80%E3%82%A4%E3%82%A8%E3%83%83%E3%83%88%E3%82%AA%E3%83%93%E4%BB%98%E3%81%8D%E8%A3%85%E4%B8%81_0.jpg?itok=tgFsKxfP" alt="手ぶらでジャンプするだけの〝痩せメソッド〟が凄い！『1日2分！ その場で 跳ぶだけダイエット』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/179828">手ぶらでジャンプするだけの〝痩せメソッド〟が凄い！『1日2分！ その場で 跳ぶだけダイエット』</a></p></div></li></ul></dd></dl></section></div></div></div></div></div><div class="region region-sol-footer"> <section id="block-solar-blocks-solar-footer-banner" class="block block-solar-blocks first last odd"> <aside class="banner01"><ul><li><a href="http://www.shogakukan.co.jp/jinbocho-theater/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_jinbosho-theater.jpg" alt="本の街の映画館　神保町シアター" title="本の街の映画館　神保町シアター"><noscript><img src="/sites/default/files/field/image/footer_banner/img_jinbosho-theater.jpg" alt="本の街の映画館　神保町シアター" title="本の街の映画館　神保町シアター"></noscript></a></li><li><a href="http://www.bookshop-ps.com" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner02.jpg" alt="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館" title="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner02.jpg" alt="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館" title="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館"></noscript></a></li><li><a href="https://www.shogakukan.co.jp/affiliate/movie/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/動画img_banner03.jpg" alt="動画一覧" title="動画一覧"><noscript><img src="/sites/default/files/field/image/footer_banner/動画img_banner03.jpg" alt="動画一覧" title="動画一覧"></noscript></a></li><li><a href="https://www.sun.s-book.net/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/Sbook_PC.jpg" alt="s-bookリニューアル" title="s-bookリニューアル"><noscript><img src="/sites/default/files/field/image/footer_banner/Sbook_PC.jpg" alt="s-bookリニューアル" title="s-bookリニューアル"></noscript></a></li><li><a href="https://adpocket.shogakukan.co.jp/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner05.jpg" alt="AD Pokcet" title="AD Pokcet"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner05.jpg" alt="AD Pokcet" title="AD Pokcet"></noscript></a></li><li><a href="http://www.edoken.jp/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/江戸検.jpg" alt="江戸検定" title="江戸検定"><noscript><img src="/sites/default/files/field/image/footer_banner/江戸検.jpg" alt="江戸検定" title="江戸検定"></noscript></a></li><li><a href="http://fujiko-museum.com" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner07.jpg" alt="川崎市　藤子・F・不二雄ミュージアム" title="川崎市　藤子・F・不二雄ミュージアム"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner07.jpg" alt="川崎市　藤子・F・不二雄ミュージアム" title="川崎市　藤子・F・不二雄ミュージアム"></noscript></a></li><li><a href="http://hongasuki.jp/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/300×80.jpg" alt="軽減税率" title="軽減税率"><noscript><img src="/sites/default/files/field/image/footer_banner/300×80.jpg" alt="軽減税率" title="軽減税率"></noscript></a></li></ul></aside></section></div></div><footer id="footer"> <a class="pageTop" href="#header">PageTop</a><div class="sitemap01"><div class="sitemapBox01"><p class="title01"><a href="/products">本をさがす</a></p><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/books">書籍</a></p><ul><li><a href="/books/genre/201000">文学・小説</a></li><li><a href="/books/genre/202000">社会・ビジネス</a></li><li><a href="/books/genre/203000">旅行・地図</a></li><li><a href="/books/genre/204000">趣味</a></li><li><a href="/books/genre/205000">実用・教育</a></li><li><a href="/books/genre/206000">アート・教養・エンタメ</a></li><li><a href="/books/genre/207000">事典・図鑑・語学・辞書</a></li><li><a href="/books/genre/208000">こども</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/magazines">雑誌</a></p><ul><li><a href="/magazines/genre/001000">ファッション・美容誌</a></li><li><a href="/magazines/genre/002000">情報誌</a></li><li><a href="/magazines/genre/003000">男性コミック誌</a></li><li><a href="/magazines/genre/004000">女性コミック誌</a></li><li><a href="/magazines/genre/005000">児童・学習誌</a></li><li><a href="/magazines/genre/006000">文芸・教育誌・その他</a></li><li><a href="/magazines/genre/007000">ウイークリーブック</a></li></ul></div></div><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/comics"><span>コミック・ラノベ</span></a></p><ul><li><a href="/comics/genre/100000">少年まんが</a></li><li><a href="/comics/genre/200000">少女まんが</a></li><li><a href="/comics/genre/300000">青年まんが</a></li><li><a href="/comics/genre/400000">女性まんが</a></li><li><a href="/comics/genre/500000">青年ラノベ</a></li><li><a href="/comics/genre/600000">女性ラノベ</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/dvd">DVD・CD</a></p><ul><li><a href="/dvd/genre/200000">アニメ&nbsp;DVD</a></li><li><a href="/dvd/genre/300000">DVD&nbsp;BOOK</a></li><li><a href="/dvd/genre/400000">ウイークリーブック</a></li><li><a href="/dvd/genre/900000">その他&nbsp;DVD・CD</a></li></ul></div></div><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/kids">こどもの本</a></p><ul><li><a href="/books/genre/208001">絵本</a></li><li><a href="/books/genre/208002">遊べる本・絵本</a></li><li><a href="/books/genre/208003">読み物</a></li><li><a href="/books/genre/208004">図鑑・辞典</a></li><li><a href="/books/genre/208005">英語の本＆絵本・学習</a></li><li><a href="/books/genre/208006">学習まんが　</a></li><li><a href="/books/genre/208007">ムック・趣味</a></li><li><a href="/books/genre/208008">ゲーム攻略本</a></li><li><a href="/books/genre/205027">知育</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/digital">電子書籍・コンテンツ</a></p><ul><li><a href="/digital#comic">コミック</a></li><li><a href="/digital#books">書籍</a></li><li><a href="/digital#magazines">雑誌</a></li><li><a href="/digital#web">Webコンテンツ・アプリ</a></li><li><a href="/digital#gravure">グラビア・写真</a></li></ul></div></div></div><div class="sitemapBox01"><div class="sitemapList01"><div class="sitemapLink01"><p class="title01"><a href="/news">お知らせ</a></p><ul><li><a href="/news">トピックス一覧</a></li><li><a href="/news/event">サイン会・イベント</a></li><li><a href="/news/prize">各賞・作品募集</a></li><li><a href="/news/guide">テレビ・映画化情報</a></li><li><a href="/news/present">プレゼント</a></li></ul></div><div class="sitemapLink01"><p class="title01"><a href="/affiliate">関連サイト</a></p><ul><li><a href="/affiliate#attention">注目サイト</a></li><li><a href="/affiliate#learn">学ぶ・育てる</a></li><li><a href="/affiliate#enjoy">楽しむ</a></li><li><a href="/affiliate#apply">応募する</a></li><li><a href="/affiliate/sns">SNS一覧</a></li><li><a href="/affiliate/movie">動画一覧</a></li></ul></div></div></div><div class="sitemapBox01"><div class="sitemapList01"><div class="sitemapLink01"><p class="title01"><a href="/company">会社情報</a></p><ul><li><a href="/company">会社概要・所在地</a></li><li><a href="/company/history">沿革・歴史</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp" target="_blank">人事採用</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp/arbeit/" target="_blank">アルバイト情報</a></li><li><a class="icon pdf" href="http://www.shogakukan.co.jp/st/files/kengaku.pdf">会社見学要項</a></li></ul></div><div class="sitemapLink01"><p class="title01"><a href="/inquiry">お問い合わせ</a></p></div></div></div></div><div class="footerPath"><div class="footerIn"><ul class="footerLink01"><li><a href="/picture">画像使用・著作権</a></li><li><a href="/privacy_policy">プライバシーポリシー・ソーシャルメディアポリシー</a></li><li><a href="/privacy_policy/cookie">クッキー使用について</a></li><li class="sp"><a href="https://japanesebooks.jp/en/" target="_blank">English</a></li><li class="sp"><a href="/sitemap">サイトマップ</a></li></ul><p class="copyright01"><img src="/sites/all/themes/theme_solar/html/common/img/1040_1074_w2.png" alt="ABJ"><br>ABJマークは、この電子書店・電子書籍配信サービスが、著作権者からコンテンツ使用許諾を得た正規版配信サービスであることを示す登録商標（登録番号 第6091713号）です。<br>ABJマークの詳細、ABJマークを掲示しているサービスの一覧はこちら→<a href="https://aebs.or.jp/" target="_blank">https://aebs.or.jp/</a><br><br>掲載の記事・写真・イラスト等すべてのコンテンツの無断複写・転載を禁じます<br>© Shogakukan Inc. 2015 All rights reserved. No reproduction or republication without written permission.</p><p class="copyright02"><img src="/sites/all/themes/theme_solar/html/common/img/1040_1074_w2.png" alt="ABJ"><br>ABJマークは、この電子書店・電子書籍配信サービスが、著作権者からコンテンツ使用許諾を得た正規版配信サービスであることを示す登録商標（登録番号 第6091713号）です。<br>ABJマークの詳細、ABJマークを掲示しているサービスの一覧はこちら→<a href="https://aebs.or.jp/" target="_blank">https://aebs.or.jp/</a><br><br>掲載の記事・写真・イラスト等すべてのコンテンツの無断複写・転載を禁じます<br>© Shogakukan Inc. 2015 All rights reserved.<br> No reproduction or republication without written permission.</p></div></div></footer>  </body>
</html>

