    <!DOCTYPE html>
    <html lang="ja" dir="ltr">

    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
      <meta charset="UTF-8"><script type="text/javascript">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</script>
      <meta name="format-detection" content="telephone=no">
      <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no">
      <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<script type="application/ld+json">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</script>
<link href="https://www.shogakukan.co.jp/news/450405?amp" rel="amphtml" />
<link rel="shortcut icon" href="https://www.shogakukan.co.jp/sites/all/themes/theme_solar/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="keywords" content="エンタメ, ノベライズ, 保護司, 岸善幸, 映画, 有村架純, 社会" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.shogakukan.co.jp/news/450405" />
<link rel="shortlink" href="https://www.shogakukan.co.jp/node/450405" />
<meta property="og:site_name" content="小学館" />
<meta property="og:type" content="article" />
<meta property="og:title" content="罪を犯した者に寄り添う「保護司」の闇と光。1月28日公開の映画『前科者』小説版！" />
<meta property="og:url" content="https://www.shogakukan.co.jp/news/450405" />
<meta property="og:description" content="「あゝ、荒野」で国内映画賞を総なめにした岸善幸監督が人気女優・有村架純を主演に迎え挑む社会派ヒューマンドラマ！！「ビッグコミックオリジナル」（小学館）にて2018年1月から連載が始まった『前科者』（原作・香川まさひと、作画・月島冬二）が実写映像化されました。2021年11月20日（土）よりWOWOWでドラマの放送・配信がスタートし（現在Amazon Prime Videoでも見逃し配信中）、2022年1月28日（金）には劇場公開されます。『前科者』は、TVドラマ「監察医 朝顔」の原作や「羊の木」(18）といった映画の脚本も手掛ける香川まさひと氏が、〝保護司〟という仕事にスポットを当てた作品。2019年「第3回さいとう・たかを賞」の最終候補に選ばれた社会派ヒューマンドラマです。 映画化にあたり監督を務めたのは、「あゝ、荒野」（08）で数々の賞を受賞するなど高い評価を得た岸善幸さん。本作では脚本も担当し、現在進行形の犯罪が絡む社会派サスペンスとして描き出しています。 罪を犯した前科者たちの更生・社会復帰を目指し奮闘する主人公の保護司、阿川佳代を演じるのは有村架純さん。生真面目でお人好しな性格の中に凛とした強さを見せる佳代の、多層的な内面を体現した渾身の演技は、観るものを引きつけて離しません。共演には、ドラマ版からの続投となる石橋静河さん、北村有起哉さん、宇野祥平さんに加え、新たに森田剛さん、磯村勇斗さん、リリー・フランキーさん、木村多江さん、若葉竜也さん、マキタスポーツさんなど個性派&amp;演技派俳優が参加。圧倒的な個の競演が、より一層、人間ドラマに重みと厚みをもたらしています。今の世の中に一石を投じる注目作です。 映画『前科者』　2022年1月28日（金）公開© 2021香川まさひと・月島冬二・小学館／映画「前科者」製作委員会 公開前から話題沸騰の完全オリジナル作品をノベライズ！阿川佳代は保護司になり早3年。仕事にやりがいを感じ、道を外れてしまった「前科者」のために奔走していた。担当する前科者の中の一人・工藤誠は、真面目な仕事ぶりを雇い主から評価され、このままいけば自立の日も近いと心を躍らせる佳代だったが、最後の面会日を前に、誠は忽然と姿を消し、再び警察に追われる身になってしまう。その頃、連続殺人事件が発生。捜査が進むにつれ工藤を探し出そうとする阿川は刑事であり学生時代の同級生・滝本と再会する。2人は学生時代のある忘れられない過去が原因でこの事件を通し、罪を犯した者を、救う者と咎める者として対峙することに――。佳代が若くして保護司になった理由は？前科者と向き合う佳代の想いは届くのか？報酬は一切なく奉仕精神だけで行うボランティア＝保護司の姿から見えてくる現実とは？希望と再生の映画をノベライズ！ 小学館文庫『前科者』著／涌井 学　脚本／岸 善幸　原作／香川まさひと　原作／月島冬二 ★　こちらもオススメ！つぶやきシローの「じわじわくる」著書が映画に！小学館文庫『私はいったい、何と闘っているのか』 菅田将暉×Fukase（SEKAI NO OWARI）ふたりの出会いが事件となる――映画『キャラクター』をノベライズ！ 綾野 剛の左目には何が見える？ 唯一無二の世界観をノベライズ！『小説 ホムンクルス』 菅田将暉&amp;小松菜奈主演の感動作「糸」をノベライズ！！『糸 映画ノベライズ版』 〝女一揆〟で社会が変わった！ 史実に基づく痛快作をノベライズ！『大コメ騒動』" />
<meta property="og:updated_time" content="2022-01-16T21:47:51+09:00" />
<meta property="og:image" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/%E5%89%8D%E7%A7%91%E8%80%859784094070941.jpg" />
<meta property="og:image:url" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/%E5%89%8D%E7%A7%91%E8%80%859784094070941.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.shogakukan.co.jp/news/450405" />
<meta name="twitter:title" content="罪を犯した者に寄り添う「保護司」の闇と光。1月28日公開の映画『前科者』小説版！" />
<meta name="twitter:description" content="「あゝ、荒野」で国内映画賞を総なめにした岸善幸監督が人気女優・有村架純を主演に迎え挑む社会派ヒューマンドラマ！！「ビッグコミックオリジナル」（小学館）にて2018年1月から連載が始まった『前科者』（原作・香川まさひと、作画・月島冬二）が実写映像化されました。2021年11月20日（土）よりWOWOWでドラマの放送・配信がスタートし（現在Amazon Prime" />
<meta name="twitter:image" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/%E5%89%8D%E7%A7%91%E8%80%859784094070941.jpg" />
<meta property="article:published_time" content="2022-01-11T13:04:45+09:00" />
<meta property="article:modified_time" content="2022-01-16T21:47:51+09:00" />
<meta name="google-site-verification" content="6ud9-Isy9dMOK-CIkAp9uRO4KmRHdrrvXjC1AA9x8yg" />
      <title>罪を犯した者に寄り添う「保護司」の闇と光。1月28日公開の映画『前科者』小説版！ | 小学館</title>
      <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
      <link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
      <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
      <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
      <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
      <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
      <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
      <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
      <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
      <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
      <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
      <link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
      <link rel="icon" type="image/png" href="/favicon-48x48.png" sizes="48x48">
      <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
      <link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="96x96">
      <link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="96x96">
      <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
      <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
      <link rel="manifest" href="/manifest.json">
      <meta name="msapplication-TileColor" content="#2d88ef">
      <meta name="msapplication-TileImage" content="/mstile-144x144.png">
      <link rel="mask-icon" href="/website_icon.svg" color="red">
      <style>
@import url("/modules/system/system.base.css?r4tawm");
@import url("/modules/system/system.messages.css?r4tawm");
@import url("/modules/system/system.theme.css?r4tawm");
</style>
<style>
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?r4tawm");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?r4tawm");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?r4tawm");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?r4tawm");
</style>
<style>
@import url("/modules/comment/comment.css?r4tawm");
@import url("/sites/all/modules/date/date_api/date.css?r4tawm");
@import url("/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?r4tawm");
@import url("/modules/field/theme/field.css?r4tawm");
@import url("/modules/node/node.css?r4tawm");
@import url("/modules/search/search.css?r4tawm");
@import url("/modules/user/user.css?r4tawm");
@import url("/sites/all/modules/views/css/views.css?r4tawm");
</style>
<style>
@import url("/sites/all/modules/ctools/css/ctools.css?r4tawm");
</style>
<style>
@import url("/sites/all/themes/theme_solar/html/common/css/cmn_layout.css?r4tawm");
@import url("/sites/all/themes/theme_solar/html/common/css/cmn_style.css?r4tawm");
@import url("/sites/all/themes/theme_solar/css/style.css?r4tawm");
</style>
<style>
@import url("/sites/all/themes/theme_solar/html/books/css/books_subelement.css?r4tawm");
@import url("/sites/all/themes/theme_solar/html/news/css/news.css?r4tawm");
</style>
      <!-- HTML5 element support for IE6-8 -->
      <!--[if lt IE 9]>
      <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->
      <!-- Google Tag Manager -->
      <script>
        (function(w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js'
          });
          var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TJ6H7D8');
      </script>
      <!-- End Google Tag Manager -->
      <script src="/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="/misc/jquery-extend-3.4.0.js?v=1.10.2"></script>
<script src="/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.10.2"></script>
<script src="/misc/jquery.once.js?v=1.2"></script>
<script src="/misc/drupal.js?r4tawm"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script src="/sites/default/files/languages/ja_5V6D6uNkpYvI5dZgaXxuN_CZl0js20agxEOCljqrUKA.js?r4tawm"></script>
<script src="/sites/all/themes/theme_solar/html/common/js/jquery.biggerlink.js?r4tawm"></script>
<script src="/sites/all/themes/theme_solar/html/news/js/script.news.js?r4tawm"></script>
<script src="/sites/all/themes/theme_solar/html/common/js/common.js?r4tawm"></script>
<script src="/sites/all/themes/theme_solar/html/common/js/jquery.placeholder.js?r4tawm"></script>
<script src="/sites/all/themes/theme_solar/js/jquery.lazyload.min.js?r4tawm"></script>
<script src="/sites/all/themes/theme_solar/js/imagesloaded.pkgd.min.js?r4tawm"></script>
<script src="/sites/all/themes/theme_solar/js/script.lazyload.js?r4tawm"></script>
<script src="/sites/all/themes/theme_solar/js/script.suggester.js?r4tawm"></script>
<script src="/sites/all/themes/theme_solar/html/search/js/script.option.js?r4tawm"></script>
<script src="/sites/all/themes/theme_solar/js/script.disabled.js?r4tawm"></script>
<script src="/sites/all/themes/theme_solar/js/script.addtargetblank.js?r4tawm"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"theme_solar","theme_token":"7yXqY84SFoqpMYMM_JQJJ7OTjcVBIcO78er4FixPwjU","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.menu.css":1,"misc\/ui\/jquery.ui.autocomplete.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/zen\/system.menus.css":1,"sites\/all\/themes\/theme_solar\/html\/common\/css\/cmn_layout.css":1,"sites\/all\/themes\/theme_solar\/html\/common\/css\/cmn_style.css":1,"sites\/all\/themes\/theme_solar\/css\/style.css":1,"sites\/all\/themes\/theme_solar\/html\/books\/css\/books_subelement.css":1,"sites\/all\/themes\/theme_solar\/html\/news\/css\/news.css":1},"js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery-extend-3.4.0.js":1,"misc\/jquery-html-prefilter-3.5.0-backport.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.core.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.widget.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.position.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.menu.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.autocomplete.min.js":1,"public:\/\/languages\/ja_5V6D6uNkpYvI5dZgaXxuN_CZl0js20agxEOCljqrUKA.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/jquery.biggerlink.js":1,"sites\/all\/themes\/theme_solar\/html\/news\/js\/script.news.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/common.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/jquery.placeholder.js":1,"sites\/all\/themes\/theme_solar\/js\/jquery.lazyload.min.js":1,"sites\/all\/themes\/theme_solar\/js\/imagesloaded.pkgd.min.js":1,"sites\/all\/themes\/theme_solar\/js\/script.lazyload.js":1,"sites\/all\/themes\/theme_solar\/js\/script.suggester.js":1,"sites\/all\/themes\/theme_solar\/html\/search\/js\/script.option.js":1,"sites\/all\/themes\/theme_solar\/js\/script.disabled.js":1,"sites\/all\/themes\/theme_solar\/js\/script.addtargetblank.js":1}},"urlIsAjaxTrusted":{"\/news\/450405":true}});</script>
    </head>

    <body id="g03" class="lDef html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-450405 node-type-article domain-www-shogakukan-co-jp section-news " >
      <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJ6H7D8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <!-- End Google Tag Manager (noscript) -->
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            appId: '1688375014753912',
            xfbml: true,
            version: 'v2.5'
          });
        };

        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {
            return;
          }
          js = d.createElement(s);
          js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
      </script>
      <div id="skip-link">
        <a href="#main-content" class="element-invisible element-focusable">メインコンテンツに移動</a>
      </div>
            <div id="wrapper"> <header id="header"><div class="headerIn"><p class="headerLogo01"><a href="/"><img src="/sites/all/themes/theme_solar/html/common/img/logo01.gif" alt="小学館 SHOGAKUKAN"></a></p><div class="headerLink03"> <a class="btnCalendar01" href="/calendar/paper/books"><img src="/sites/all/themes/theme_solar/html/common/img/btn_calendar01.png" alt="calendar"></a> <a class="btnSearch01"></a></div><div class="headerUtility01"><div class="region region-sol-header-right1"> <section id="block-solar-blocks-solar-header-util" class="block block-solar-blocks first last odd"><ul class="headerLink01"><li><a href="/sitemap">サイトマップ</a></li><li><a href="https://www.shogakukan.co.jp/en/company/" hreflang="en" target="_blank">English <img class="external_link_icon" src="/sites/all/themes/theme_solar/html/common/img/ico_window03.png" alt="External link"></a></li></ul></section></div><div class="headerTool01"><div class="region region-sol-header-right2"><div class="headerSearch01"><section id="block-search-form" class="block block-search first last odd" role="search"><form id="formSearch" action="/news/450405" method="post" accept-charset="UTF-8"><div><h2 class="element-invisible">検索フォーム</h2><p class="txtSearch"><input title="検索したいキーワードを入力してください" placeholder="検索ワード" class="text form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /></p><p class="btnSubmit"><input class="submit" type="submit" value=""></p><div class="form-actions form-wrapper" id="edit-actions--2"><input class="element-invisible form-submit" type="submit" id="edit-submit--2" name="op" value="検索" /></div><input type="hidden" name="form_build_id" value="form-3F4FK5eYP3XYgOOPIst2SsX7rPzwzuhiBtOPwDhLPrs" /><input type="hidden" name="form_id" value="search_block_form" /></div></form></section><p class="advanceSearch"><a href="/search">詳細検索</a></p></div></div></div></div></div> <nav id="gNavi"><div class="region region-sol-global-navi-area"> <section id="block-solar-blocks-solar-global-navi" class="block block-solar-blocks first last odd"><div class="gNaviIn"><ul class="gNavi01"><li class="gNav01"><a href="/"><span>TOP</span></a></li><li class="gNav02"><a class="icon01" href="/products"><span>本をさがす</span></a><div class="gBox01 type01"><ul class="gList01"><li><a href="/books"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi01.png"></p><p class="title"><span>書籍</span></p></div></a></li><li><a href="/magazines"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi02.png"></p><p class="title"><span>雑誌</span></p></div></a></li><li><a href="/comics"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi03.png"></p><p class="title"><span>コミック・<br>ラノベ</span></p></div></a></li><li><a href="/dvd"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi04.png"></p><p class="title"><span>DVD・CD</span></p></div></a></li><li><a href="/kids"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi05.png"></p><p class="title"><span>こどもの本</span></p></div></a></li><li><a href="/digital"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi06.png"></p><p class="title"><span>電子書籍・<br>コンテンツ</span></p></div></a></li></ul></div></li><li class="gNav03"><a href="/news"><span>お知らせ</span></a><div class="gBox01 type02"><ul class="gList01"><li><a href="/news"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi07.png"></p><p class="title"><span>トピックス一覧</span></p></div></a></li><li><a href="/news/event"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi08.png"></p><p class="title"><span>サイン会・<br>イベント</span></p></div></a></li><li><a href="/news/prize"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi09.png"></p><p class="title"><span>各賞・作品募集</span></p></div></a></li><li><a href="/news/guide"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi10.png"></p><p class="title"><span>テレビ・映画化<br>情報</span></p></div></a></li><li><a href="/news/present"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi11.png"></p><p class="title"><span>プレゼント</span></p></div></a></li></ul></div></li><li class="gNav04"><a href="/affiliate"><span>関連サイト</span></a><div class="gBox01 type03"><ul class="gList01"><li><a href="/affiliate#attention"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi12.png"></p><p class="title"><span>注目サイト</span></p></div></a></li><li><a href="/affiliate#learn"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi15.png"></p><p class="title"><span>学ぶ・育てる</span></p></div></a></li><li><a href="/affiliate#enjoy"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi13.png"></p><p class="title"><span>楽しむ</span></p></div></a></li><li><a href="/affiliate#apply"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi16.png"></p><p class="title"><span>応募する</span></p></div></a></li><li><a href="/affiliate/sns"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi14.png"></p><p class="title"><span>SNS一覧</span></p></div></a></li><li><a href="/affiliate/movie"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi17.png"></p><p class="title"><span>動画一覧</span></p></div></a></li><li><ul class="bnrList01"><li><a href="http://www.s-book.net/kaku_ri.html" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi01.jpg"></p><p class="title">S-BOOK</p></a></li><li><a href="http://emon.webshogakukan.com" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi02.jpg"></p><p class="title">コミックえもん！オンライン</p></a></li><li><a href="http://adpocket.shogakukan.co.jp" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi03.jpg"></p><p class="title">AD Pocket</p></a></li></ul></div></li><li class="gNav05"><a href="/company"><span>会社情報</span></a><div class="gBox01 type04"><ul class="gList02"><li><a href="/company">会社概要・所在地</a></li><li><a href="/company/history">沿革・歴史</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp" target="_blank"><span>人事採用</span></a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp/arbeit/" target="_blank"><span>アルバイト情報</span></a></li><li><a class="icon pdf" href="http://www.shogakukan.co.jp/st/files/kengaku.pdf">会社見学要項</a></li></ul></div></li><li class="gNav06"><a href="/inquiry"><span>お問い合わせ</span></a></li></ul></div></section></div> </nav> </header><div class="region region-sol-breadcrum"> <section id="block-solar-blocks-solar-breadcrumb" class="block block-solar-blocks first last odd"><ul id="breadcrumb"><li><a href="/">TOP</a></li><li><a href="/news">お知らせ</a></li><li class="last">罪を犯した者に寄り添う「保護司」の闇と光。1月28日公開の映画『前科者』小説版！</li></ul></section></div><div class="region region-sol-sub-navi"> <section id="block-solar-blocks-solar-subnavi-news" class="block block-solar-blocks first last odd"><ul class="lnavi01"><li class="lnav01"><a href="/news"><p class="middle">トピックス一覧</p></a></li><li class="lnav02"><a href="/news/event"><p class="middle">サイン会・イベント</p></a></li><li class="lnav03"><a href="/news/prize"><p class="middle">各賞・作品募集</p></a></li><li class="lnav04"><a href="/news/guide"><p class="middle">テレビ・映画化情報</p></a></li><li class="lnav05"><a href="/news/present"><p class="middle">プレゼント</p></a></li></ul></section></div><div class="clearfix" id="loading-area" style="display: none; width: 100px; margin: 0 auto;"><img src="/sites/all/themes/theme_solar/img/ajax_loader.gif"></div><div id="contents"> <article class="node-450405 node node-article view-mode-full"> <article id="main"> <section class="info01"><div class="header01"><div class="topic01"><p class="tag01 type03" itemprop="mainEntityOfPage">お知らせ</p><p class="date01">2022.1.11</p></div><p class="title01" itemprop="name">罪を犯した者に寄り添う「保護司」の闇と光。1月28日公開の映画『前科者』小説版！</p><div class="ul_sns01"><ul><li class="sns01"><a class="js_popup-705-705" href="http://b.hatena.ne.jp/entry/https://www.shogakukan.co.jp/news/450405">hatena</a></li><li class="sns02"><a class="js_popup-705-705" href="https://twitter.com/share?url=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F450405&amp;text=%E3%80%8C%E7%BD%AA%E3%82%92%E7%8A%AF%E3%81%97%E3%81%9F%E8%80%85%E3%81%AB%E5%AF%84%E3%82%8A%E6%B7%BB%E3%81%86%E3%80%8C%E4%BF%9D%E8%AD%B7%E5%8F%B8%E3%80%8D%E3%81%AE%E9%97%87%E3%81%A8%E5%85%89%E3%80%821%E6%9C%8828%E6%97%A5%E5%85%AC%E9%96%8B%E3%81%AE%E6%98%A0%E7%94%BB%E3%80%8E%E5%89%8D%E7%A7%91%E8%80%85%E3%80%8F%E5%B0%8F%E8%AA%AC%E7%89%88%EF%BC%81%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8">twitter</a></li><li class="sns03"><a class="js_popup-705-705" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F450405&t=%E3%80%8C%E7%BD%AA%E3%82%92%E7%8A%AF%E3%81%97%E3%81%9F%E8%80%85%E3%81%AB%E5%AF%84%E3%82%8A%E6%B7%BB%E3%81%86%E3%80%8C%E4%BF%9D%E8%AD%B7%E5%8F%B8%E3%80%8D%E3%81%AE%E9%97%87%E3%81%A8%E5%85%89%E3%80%821%E6%9C%8828%E6%97%A5%E5%85%AC%E9%96%8B%E3%81%AE%E6%98%A0%E7%94%BB%E3%80%8E%E5%89%8D%E7%A7%91%E8%80%85%E3%80%8F%E5%B0%8F%E8%AA%AC%E7%89%88%EF%BC%81%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8">Facebook</a></li><li class="sns04"><a class="js_popup-705-705" href="http://mixi.jp/share.pl?u=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F450405&amp;k=6a72c6594e9229ea9e3bafccd349409eb91f47e4">mixi</a></li><li class="sns06"><a class="js_popup-705-705" href="http://line.me/R/msg/text/?%E3%80%8C%E7%BD%AA%E3%82%92%E7%8A%AF%E3%81%97%E3%81%9F%E8%80%85%E3%81%AB%E5%AF%84%E3%82%8A%E6%B7%BB%E3%81%86%E3%80%8C%E4%BF%9D%E8%AD%B7%E5%8F%B8%E3%80%8D%E3%81%AE%E9%97%87%E3%81%A8%E5%85%89%E3%80%821%E6%9C%8828%E6%97%A5%E5%85%AC%E9%96%8B%E3%81%AE%E6%98%A0%E7%94%BB%E3%80%8E%E5%89%8D%E7%A7%91%E8%80%85%E3%80%8F%E5%B0%8F%E8%AA%AC%E7%89%88%EF%BC%81%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8 https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F450405">LINE</a></li></ul></div><div class="topic01"><p class="date01 margin-top-10">キーワード： 映画 エンタメ ノベライズ 保護司 有村架純 岸善幸 社会</p></div></div><div class="content01"><p class="image01 detail01"> <a href="https://www.shogakukan.co.jp/books/09407094" target="_blank"> <img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="/sites/default/files/field/image/article/前科者9784094070941.jpg" alt="罪を犯した者に寄り添う「保護司」の闇と光。１月２８日公開の映画『前科者』小説版！" /> <noscript> <img src="/sites/default/files/field/image/article/前科者9784094070941.jpg" alt="罪を犯した者に寄り添う「保護司」の闇と光。１月２８日公開の映画『前科者』小説版！" /> </noscript> </a></p><div class="text01"><p class="text01"><p><span style="color:#FF0000;"><strong>「あゝ、荒野」で国内映画賞を総なめにした岸善幸監督が人気女優・有村架純を主演に迎え挑む社会派ヒューマンドラマ！！</strong></span></p><p>「ビッグコミックオリジナル」（小学館）にて2018年1月から連載が始まった<a href="https://www.shogakukan.co.jp/books/volume/47374">『前科者』（原作・香川まさひと、作画・月島冬二）</a>が実写映像化されました。</p><p>2021年11月20日（土）よりWOWOWでドラマの放送・配信がスタートし（現在Amazon Prime Videoでも見逃し配信中）、2022年1月28日（金）には劇場公開されます。</p><p>『前科者』は、TVドラマ「監察医 朝顔」の原作や「羊の木」(18）といった映画の脚本も手掛ける香川まさひと氏が、〝保護司〟という仕事にスポットを当てた作品。</p><p>2019年「第3回さいとう・たかを賞」の最終候補に選ばれた社会派ヒューマンドラマです。</p><p>&nbsp;</p><p>映画化にあたり監督を務めたのは、「あゝ、荒野」（08）で数々の賞を受賞するなど高い評価を得た岸善幸さん。</p><p>本作では脚本も担当し、現在進行形の犯罪が絡む社会派サスペンスとして描き出しています。</p><p>&nbsp;</p><p><a href="https://zenkamono-movie.jp/" target="_blank"><img alt="" src="/sites/default/files/manual/%E6%98%A0%E7%94%BB%E5%89%8D%E7%A7%91%E8%80%85B.jpg" style="width: 450px; height: 300px; margin-top: 3px; margin-bottom: 3px;"></a></p><p>&nbsp;</p><p>罪を犯した前科者たちの更生・社会復帰を目指し奮闘する主人公の保護司、阿川佳代を演じるのは有村架純さん。</p><p>生真面目でお人好しな性格の中に凛とした強さを見せる佳代の、多層的な内面を体現した渾身の演技は、観るものを引きつけて離しません。</p><p>共演には、ドラマ版からの続投となる石橋静河さん、北村有起哉さん、宇野祥平さんに加え、新たに森田剛さん、磯村勇斗さん、リリー・フランキーさん、木村多江さん、若葉竜也さん、マキタスポーツさんなど個性派&amp;演技派俳優が参加。</p><p>圧倒的な個の競演が、より一層、人間ドラマに重みと厚みをもたらしています。</p><p>今の世の中に一石を投じる注目作です。</p><p>&nbsp;</p><p><a href="https://zenkamono-movie.jp/" target="_blank"><img alt="" src="/sites/default/files/manual/%E5%89%8D%E7%A7%91%E8%80%85ACD.jpg" style="width: 800px; height: 177px; margin-top: 3px; margin-bottom: 3px;"></a></p><p><a href="https://zenkamono-movie.jp/">映画『前科者』</a>　2022年1月28日（金）公開</p><p>© 2021香川まさひと・月島冬二・小学館／映画「前科者」製作委員会</p><p>&nbsp;</p><p><span style="color:#FF0000;"><strong>公開前から話題沸騰の完全オリジナル作品をノベライズ！</strong></span></p><p>阿川佳代は保護司になり早3年。</p><p>仕事にやりがいを感じ、道を外れてしまった「前科者」のために奔走していた。</p><p>担当する前科者の中の一人・工藤誠は、真面目な仕事ぶりを雇い主から評価され、このままいけば自立の日も近いと心を躍らせる佳代だったが、最後の面会日を前に、誠は忽然と姿を消し、再び警察に追われる身になってしまう。</p><p>その頃、連続殺人事件が発生。</p><p>捜査が進むにつれ工藤を探し出そうとする阿川は刑事であり学生時代の同級生・滝本と再会する。</p><p>2人は学生時代のある忘れられない過去が原因でこの事件を通し、罪を犯した者を、救う者と咎める者として対峙することに――。</p><p>佳代が若くして保護司になった理由は？</p><p>前科者と向き合う佳代の想いは届くのか？</p><p>報酬は一切なく奉仕精神だけで行うボランティア＝保護司の姿から見えてくる現実とは？</p><p>希望と再生の映画をノベライズ！</p><p>&nbsp;</p><p><a href="https://www.shogakukan.co.jp/books/hkkeitai/000001">小学館文庫</a></p><p><a href="https://www.shogakukan.co.jp/books/09407094">『前科者』</a></p><p>著／<a href="https://www.shogakukan.co.jp/author/7320">涌井 学</a>　脚本／<a href="https://www.shogakukan.co.jp/author/11958">岸 善幸</a>　原作／<a href="https://www.shogakukan.co.jp/author/8286">香川まさひと</a>　原作／<a href="https://www.shogakukan.co.jp/author/12160">月島冬二</a></p><p>&nbsp;</p><p>★　こちらもオススメ！</p><p><a href="https://www.shogakukan.co.jp/news/443979">つぶやきシローの「じわじわくる」著書が映画に！小学館文庫『私はいったい、何と闘っているのか』</a></p><p><a href="https://www.shogakukan.co.jp/news/443979" target="_blank"><img alt="" src="/sites/default/files/manual/watatata3.jpg" style="width: 62px; height: 88px; border-width: 1px; border-style: solid; margin-left: 5px; margin-right: 5px;"></a></p><p>&nbsp;</p><p><a href="https://www.shogakukan.co.jp/news/366835">菅田将暉×Fukase（SEKAI NO OWARI）ふたりの出会いが事件となる――映画『キャラクター』をノベライズ！</a></p><p><a href="https://www.shogakukan.co.jp/news/366835" target="_blank"><img alt="" src="https://www.shogakukan.co.jp/sites/default/files/manual/%E3%82%AD%E3%83%A3%E3%83%A9%E3%82%AF%E3%82%BF%E3%83%BC_%E3%83%A1%E3%82%A4%E3%83%B3%E3%82%AB%E3%83%83%E3%83%88.jpg" style="border: 1px solid; vertical-align: top; height: 63px; width: 89px; margin-left: 5px; margin-right: 5px;"></a></p><p>&nbsp;</p><p><a href="https://www.shogakukan.co.jp/news/337405">綾野 剛の左目には何が見える？ 唯一無二の世界観をノベライズ！『小説 ホムンクルス』</a></p><p><a href="https://www.shogakukan.co.jp/news/337405" target="_blank"><img alt="" src="https://www.shogakukan.co.jp/sites/default/files/manual/%E6%98%A0%E7%94%BB%E3%83%9B%E3%83%A0%E3%83%B3%E3%82%AF%E3%83%AB%E3%82%B9a.jpg" style="border: 1px solid; vertical-align: top; height: 60px; width: 90px; margin-left: 5px; margin-right: 5px;"></a></p><p>&nbsp;</p><p><a href="https://www.shogakukan.co.jp/news/274363">菅田将暉&amp;小松菜奈主演の感動作「糸」をノベライズ！！『糸 映画ノベライズ版』</a></p><p><a href="https://www.shogakukan.co.jp/news/274363" target="_blank"><img alt="" src="https://www.shogakukan.co.jp/sites/default/files/manual/%E5%8D%B0%E5%88%B7%E7%94%A8_%E7%B3%B8_%E3%83%A1%E3%82%A4%E3%83%B3%E3%82%AB%E3%83%83%E3%83%88_0.jpg" style="border: 1px solid; vertical-align: top; height: 60px; width: 90px; margin-left: 5px; margin-right: 5px;"></a></p><p>&nbsp;</p><p><a href="https://www.shogakukan.co.jp/news/302929">〝女一揆〟で社会が変わった！ 史実に基づく痛快作をノベライズ！『大コメ騒動』</a></p><p><a href="https://www.shogakukan.co.jp/news/302929" target="_blank"><img alt="" src="https://www.shogakukan.co.jp/sites/default/files/manual/%E5%A4%A7%E3%82%B3%E3%83%A1%E9%A8%92%E5%8B%95A.jpg" style="border: 1px solid; vertical-align: top; height: 60px; width: 91px; margin-left: 5px; margin-right: 5px;"></a></p></p></div></div> </section> <section class="recommend01"> </section> <section class="recommend01"><p class="title01">関連リンク</p><ul class="ul_item01"><li><a href="https://www.shogakukan.co.jp/news/443979"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/450405_0_watatata3.jpg' alt='つぶやきシローの「じわじわくる」著書が映画に！小学館文庫『私はいったい、何と闘っているのか』' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/450405_0_watatata3.jpg' alt='つぶやきシローの「じわじわくる」著書が映画に！小学館文庫『私はいったい、何と闘っているのか』' style='width: 140px;'/></noscript><p class="caption">つぶやきシローの「じわじわくる」著書が映画に！小学館文庫『私はいったい、何と闘っているのか』</p></a></li><li><a href="https://www.shogakukan.co.jp/news/366835"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/450405_1_%25E3%2582%25AD%25E3%2583%25A3%25E3%2583%25A9%25E3%2582%25AF%25E3%2582%25BF%25E3%2583%25BC_%25E3%2583%25A1%25E3%2582%25A4%25E3%2583%25B3%25E3%2582%25AB%25E3%2583%2583%25E3%2583%2588.jpg' alt='菅田将暉×Fukase（SEKAI NO OWARI）ふたりの出会いが事件となる――映画『キャラクター』をノベライズ！' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/450405_1_%25E3%2582%25AD%25E3%2583%25A3%25E3%2583%25A9%25E3%2582%25AF%25E3%2582%25BF%25E3%2583%25BC_%25E3%2583%25A1%25E3%2582%25A4%25E3%2583%25B3%25E3%2582%25AB%25E3%2583%2583%25E3%2583%2588.jpg' alt='菅田将暉×Fukase（SEKAI NO OWARI）ふたりの出会いが事件となる――映画『キャラクター』をノベライズ！' style='width: 140px;'/></noscript><p class="caption">菅田将暉×Fukase（SEKAI NO OWARI）ふたりの出会いが事件となる――映画『キャラクター』をノベライズ！</p></a></li><li><a href="https://www.shogakukan.co.jp/news/337405"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/450405_2_%25E6%2598%25A0%25E7%2594%25BB%25E3%2583%259B%25E3%2583%25A0%25E3%2583%25B3%25E3%2582%25AF%25E3%2583%25AB%25E3%2582%25B9a.jpg' alt='綾野 剛の左目には何が見える？ 唯一無二の世界観をノベライズ！『小説 ホムンクルス』' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/450405_2_%25E6%2598%25A0%25E7%2594%25BB%25E3%2583%259B%25E3%2583%25A0%25E3%2583%25B3%25E3%2582%25AF%25E3%2583%25AB%25E3%2582%25B9a.jpg' alt='綾野 剛の左目には何が見える？ 唯一無二の世界観をノベライズ！『小説 ホムンクルス』' style='width: 140px;'/></noscript><p class="caption">綾野 剛の左目には何が見える？ 唯一無二の世界観をノベライズ！『小説 ホムンクルス』</p></a></li><li><a href="https://www.shogakukan.co.jp/news/274363"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/450405_3_%25E5%258D%25B0%25E5%2588%25B7%25E7%2594%25A8_%25E7%25B3%25B8_%25E3%2583%25A1%25E3%2582%25A4%25E3%2583%25B3%25E3%2582%25AB%25E3%2583%2583%25E3%2583%2588.jpg' alt='菅田将暉&amp;小松菜奈主演の感動作「糸」をノベライズ！！『糸 映画ノベライズ版』' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/450405_3_%25E5%258D%25B0%25E5%2588%25B7%25E7%2594%25A8_%25E7%25B3%25B8_%25E3%2583%25A1%25E3%2582%25A4%25E3%2583%25B3%25E3%2582%25AB%25E3%2583%2583%25E3%2583%2588.jpg' alt='菅田将暉&amp;小松菜奈主演の感動作「糸」をノベライズ！！『糸 映画ノベライズ版』' style='width: 140px;'/></noscript><p class="caption">菅田将暉&amp;小松菜奈主演の感動作「糸」をノベライズ！！『糸 映画ノベライズ版』</p></a></li><li><a href="https://www.shogakukan.co.jp/news/302929"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/450405_4_%25E5%25A4%25A7%25E3%2582%25B3%25E3%2583%25A1%25E9%25A8%2592%25E5%258B%2595A.jpg' alt='〝女一揆〟で社会が変わった！ 史実に基づく痛快作をノベライズ！『大コメ騒動』' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/450405_4_%25E5%25A4%25A7%25E3%2582%25B3%25E3%2583%25A1%25E9%25A8%2592%25E5%258B%2595A.jpg' alt='〝女一揆〟で社会が変わった！ 史実に基づく痛快作をノベライズ！『大コメ騒動』' style='width: 140px;'/></noscript><p class="caption">〝女一揆〟で社会が変わった！ 史実に基づく痛快作をノベライズ！『大コメ騒動』</p></a></li></ul></section> </article><div id="sub"><div class="sub01"><div class="ranking01"><p class="sub_ttl01"><span class="icon01">ランキング</span></p><div class="region region-sol-sidebar-second"> <section id="block-solar-blocks-solar-news-ranking" class="block block-solar-blocks first last odd"><dl class="dl_ranking01"><dt>トピックス</dt><dd><ul class="ul_ranking01"><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num01.png" alt="1"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/390126"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/news20210812.jpg?itok=HCeS6qJ2" alt="現役医師はなぜ、ワクチンを打たない決断をしたのか？『新型コロナワクチン 副作用が出る人、出ない人』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/news20210812.jpg?itok=HCeS6qJ2" alt="現役医師はなぜ、ワクチンを打たない決断をしたのか？『新型コロナワクチン 副作用が出る人、出ない人』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/390126">現役医師はなぜ、ワクチンを打たない決断をしたのか？『新型コロナワクチン 副作用が出る人、出ない人』</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num02.png" alt="2"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/176866"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E5%90%8D%E8%A8%80%E3%81%AE%E7%9C%9F%E5%AE%9F.jpg?itok=3tI3KJnL" alt="えっ、あの名言ってそんな意味だったの！？ 知らずに使うと恥をかく『名言の真実』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E5%90%8D%E8%A8%80%E3%81%AE%E7%9C%9F%E5%AE%9F.jpg?itok=3tI3KJnL" alt="えっ、あの名言ってそんな意味だったの！？ 知らずに使うと恥をかく『名言の真実』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/176866">えっ、あの名言ってそんな意味だったの！？ 知らずに使うと恥をかく『名言の真実』</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num03.png" alt="3"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/371179"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E3%82%B3%E3%83%AD%E3%83%8A%E8%84%B3%E8%91%97%E8%80%85.jpg?itok=IMJs5v9T" alt="これがTVでカットされ、ネットで削除された「コロナの真実」だ！『コロナ脳』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E3%82%B3%E3%83%AD%E3%83%8A%E8%84%B3%E8%91%97%E8%80%85.jpg?itok=IMJs5v9T" alt="これがTVでカットされ、ネットで削除された「コロナの真実」だ！『コロナ脳』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/371179">これがTVでカットされ、ネットで削除された「コロナの真実」だ！『コロナ脳』</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num04.png" alt="4"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/164958"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E3%83%89%E3%83%A9%E3%81%88%E3%82%82%E3%82%935%E5%88%86%E3%83%89%E3%83%A9%E8%AA%9E%E3%82%8A%E5%9B%9B%E5%AD%97%E7%86%9F%E8%AA%9E.jpg?itok=h0NAKzE-" alt="「朝三暮四」の三と四は何の数のこと？ ドラえもんと学ぶ四字熟語の本！『ドラえもん 5分でドラ語り 四字熟語ひみつ話』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E3%83%89%E3%83%A9%E3%81%88%E3%82%82%E3%82%935%E5%88%86%E3%83%89%E3%83%A9%E8%AA%9E%E3%82%8A%E5%9B%9B%E5%AD%97%E7%86%9F%E8%AA%9E.jpg?itok=h0NAKzE-" alt="「朝三暮四」の三と四は何の数のこと？ ドラえもんと学ぶ四字熟語の本！『ドラえもん 5分でドラ語り 四字熟語ひみつ話』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/164958">「朝三暮四」の三と四は何の数のこと？ ドラえもんと学ぶ四字熟語の本！『ドラえもん 5分でドラ語り 四字熟語ひみつ話』</a></p></div></li><li class="last"><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num05.png" alt="5"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/345349"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E5%AD%90%E3%81%A9%E3%82%82%E3%81%AE%E3%81%84%E3%81%AA%E3%81%84%E7%A7%81%E3%81%9F%E3%81%A1%E3%81%AE%E7%94%9F%E3%81%8D%E6%96%B9main.png?itok=k3vJy9TI" alt="微妙なタブー感のある「子どものいない女性」の迷いと覚悟・・・『まんが 子どものいない私たちの生き方 おひとりさまでも、結婚してても。』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E5%AD%90%E3%81%A9%E3%82%82%E3%81%AE%E3%81%84%E3%81%AA%E3%81%84%E7%A7%81%E3%81%9F%E3%81%A1%E3%81%AE%E7%94%9F%E3%81%8D%E6%96%B9main.png?itok=k3vJy9TI" alt="微妙なタブー感のある「子どものいない女性」の迷いと覚悟・・・『まんが 子どものいない私たちの生き方 おひとりさまでも、結婚してても。』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/345349">微妙なタブー感のある「子どものいない女性」の迷いと覚悟・・・『まんが 子どものいない私たちの生き方 おひとりさまでも、結婚してても。』</a></p></div></li></ul></dd></dl></section></div></div></div></div></div><div class="region region-sol-footer"> <section id="block-solar-blocks-solar-footer-banner" class="block block-solar-blocks first last odd"> <aside class="banner01"><ul><li><a href="http://www.shogakukan.co.jp/jinbocho-theater/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_jinbosho-theater.jpg" alt="本の街の映画館　神保町シアター" title="本の街の映画館　神保町シアター"><noscript><img src="/sites/default/files/field/image/footer_banner/img_jinbosho-theater.jpg" alt="本の街の映画館　神保町シアター" title="本の街の映画館　神保町シアター"></noscript></a></li><li><a href="https://www.bookshop-ps.com/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/BOOKSHOP.jpg" alt="BOOK SHOP小学館" title="BOOK SHOP小学館"><noscript><img src="/sites/default/files/field/image/footer_banner/BOOKSHOP.jpg" alt="BOOK SHOP小学館" title="BOOK SHOP小学館"></noscript></a></li><li><a href="https://www.sun.s-book.net/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/Sbook_PC.jpg" alt="S-BOOK" title="S-BOOK"><noscript><img src="/sites/default/files/field/image/footer_banner/Sbook_PC.jpg" alt="S-BOOK" title="S-BOOK"></noscript></a></li><li><a href="https://adpocket.shogakukan.co.jp/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner05.jpg" alt="AD Pocket" title="AD Pocket"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner05.jpg" alt="AD Pocket" title="AD Pocket"></noscript></a></li><li><a href="http://fujiko-museum.com" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner07.jpg" alt="川崎市　藤子・F・不二雄ミュージアム" title="川崎市　藤子・F・不二雄ミュージアム"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner07.jpg" alt="川崎市　藤子・F・不二雄ミュージアム" title="川崎市　藤子・F・不二雄ミュージアム"></noscript></a></li></ul></aside></section></div></div><footer id="footer"> <a class="pageTop" href="#header">PageTop</a><div class="sitemap01"><div class="sitemapBox01"><p class="title01"><a href="/products">本をさがす</a></p><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/books">書籍</a></p><ul><li><a href="/books/genre/201000">文学・小説</a></li><li><a href="/books/genre/202000">社会・ビジネス</a></li><li><a href="/books/genre/203000">旅行・地図</a></li><li><a href="/books/genre/204000">趣味</a></li><li><a href="/books/genre/205000">実用・教育</a></li><li><a href="/books/genre/206000">アート・教養・エンタメ</a></li><li><a href="/books/genre/207000">事典・図鑑・語学・辞書</a></li><li><a href="/books/genre/208000">こども</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/magazines">雑誌</a></p><ul><li><a href="/magazines/genre/001000">ファッション・美容誌</a></li><li><a href="/magazines/genre/002000">情報誌</a></li><li><a href="/magazines/genre/003000">男性コミック誌</a></li><li><a href="/magazines/genre/004000">女性コミック誌</a></li><li><a href="/magazines/genre/005000">児童・学習誌</a></li><li><a href="/magazines/genre/006000">文芸・教育誌・その他</a></li><li><a href="/magazines/genre/007000">ウイークリーブック</a></li></ul></div></div><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/comics"><span>コミック・ラノベ</span></a></p><ul><li><a href="/comics/genre/100000">少年まんが</a></li><li><a href="/comics/genre/200000">少女まんが</a></li><li><a href="/comics/genre/300000">青年まんが</a></li><li><a href="/comics/genre/400000">女性まんが</a></li><li><a href="/comics/genre/500000">青年ラノベ</a></li><li><a href="/comics/genre/600000">女性ラノベ</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/dvd">DVD・CD</a></p><ul><li><a href="/dvd/genre/200000">アニメ&nbsp;DVD</a></li><li><a href="/dvd/genre/300000">DVD&nbsp;BOOK</a></li><li><a href="/dvd/genre/400000">ウイークリーブック</a></li><li><a href="/dvd/genre/900000">その他&nbsp;DVD・CD</a></li></ul></div></div><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/kids">こどもの本</a></p><ul><li><a href="/books/genre/208001">絵本</a></li><li><a href="/books/genre/208002">遊べる本・絵本</a></li><li><a href="/books/genre/208003">読み物</a></li><li><a href="/books/genre/208004">図鑑・辞典</a></li><li><a href="/books/genre/208005">英語の本＆絵本・学習</a></li><li><a href="/books/genre/208006">学習まんが　</a></li><li><a href="/books/genre/208007">ムック・趣味</a></li><li><a href="/books/genre/208008">ゲーム攻略本</a></li><li><a href="/books/genre/205027">知育</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/digital">電子書籍・コンテンツ</a></p><ul><li><a href="/digital#comic">コミック</a></li><li><a href="/digital#books">書籍</a></li><li><a href="/digital#magazines">雑誌</a></li><li><a href="/digital#web">Webコンテンツ・アプリ</a></li><li><a href="/digital#gravure">グラビア・写真</a></li></ul></div></div></div><div class="sitemapBox01"><div class="sitemapList01"><div class="sitemapLink01"><p class="title01"><a href="/news">お知らせ</a></p><ul><li><a href="/news">トピックス一覧</a></li><li><a href="/news/event">サイン会・イベント</a></li><li><a href="/news/prize">各賞・作品募集</a></li><li><a href="/news/guide">テレビ・映画化情報</a></li><li><a href="/news/present">プレゼント</a></li></ul></div><div class="sitemapLink01"><p class="title01"><a href="/affiliate">関連サイト</a></p><ul><li><a href="/affiliate#attention">注目サイト</a></li><li><a href="/affiliate#learn">学ぶ・育てる</a></li><li><a href="/affiliate#enjoy">楽しむ</a></li><li><a href="/affiliate#apply">応募する</a></li><li><a href="/affiliate/sns">SNS一覧</a></li><li><a href="/affiliate/movie">動画一覧</a></li></ul></div></div></div><div class="sitemapBox01"><div class="sitemapList01"><div class="sitemapLink01"><p class="title01"><a href="/company">会社情報</a></p><ul><li><a href="/company">会社概要・所在地</a></li><li><a href="/company/history">沿革・歴史</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp" target="_blank">人事採用</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp/arbeit/" target="_blank">アルバイト情報</a></li><li><a class="icon pdf" href="http://www.shogakukan.co.jp/st/files/kengaku.pdf">会社見学要項</a></li><li><a href="/news/432396">アクセシビリティへの取り組み</a></li></ul></div><div class="sitemapLink01"><p class="title01"><a href="/inquiry">お問い合わせ</a></p></div></div></div></div><div class="footerPath"><div class="footerIn"><ul class="footerLink01"><li><a href="/picture">画像使用・著作権</a></li><li><a href="/privacy_policy">プライバシーポリシー・ソーシャルメディアポリシー</a></li><li><a href="/privacy_policy/cookie">インフォマティブデータの取得・利用に関するガイドライン</a></li><li class="sp"><a href="https://www.shogakukan.co.jp/en/company/" hreflang="en" target="_blank">English <img class="external_link_icon" src="/sites/all/themes/theme_solar/html/common/img/ico_window02.png" alt="External link"></a></li><li class="sp"><a href="/sitemap">サイトマップ</a></li></ul><p class="copyright01"><img src="/sites/all/themes/theme_solar/html/common/img/1040_1074_w2.png" alt="ABJ"><br>ABJマークは、この電子書店・電子書籍配信サービスが、著作権者からコンテンツ使用許諾を得た正規版配信サービスであることを示す登録商標（登録番号 第6091713号）です。<br>ABJマークの詳細、ABJマークを掲示しているサービスの一覧はこちら→<a href="https://aebs.or.jp/" target="_blank">https://aebs.or.jp/</a><br><br>掲載の記事・写真・イラスト等すべてのコンテンツの無断複写・転載を禁じます<br>© Shogakukan Inc. 2015 All rights reserved. No reproduction or republication without written permission.</p><p class="copyright02"><img src="/sites/all/themes/theme_solar/html/common/img/1040_1074_w2.png" alt="ABJ"><br>ABJマークは、この電子書店・電子書籍配信サービスが、著作権者からコンテンツ使用許諾を得た正規版配信サービスであることを示す登録商標（登録番号 第6091713号）です。<br>ABJマークの詳細、ABJマークを掲示しているサービスの一覧はこちら→<a href="https://aebs.or.jp/" target="_blank">https://aebs.or.jp/</a><br><br>掲載の記事・写真・イラスト等すべてのコンテンツの無断複写・転載を禁じます<br>© Shogakukan Inc. 2015 All rights reserved.<br> No reproduction or republication without written permission.</p></div></div></footer>          <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"58fb892c87","applicationID":"793098754","transactionName":"ZFRTMkJZD0BUUkJaXV0ecAVEUQ5dGl9ZV1dsQVABVWcXWlBG","queueTime":0,"applicationTime":978,"atts":"SBNQRApDHE4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>

    </html>

  