    <!DOCTYPE html>
    <html lang="ja" dir="ltr">

    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
      <meta charset="UTF-8">
      <meta name="format-detection" content="telephone=no">
      <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no">
      <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.shogakukan.co.jp/news/239844"},"headline":"\u30ed\u30fc\u30de\u6559\u7687\u306e\u6765\u65e5\u3067\u3010\u4e00\u679a\u306e\u5199\u771f\u3011\u304c\u811a\u5149\u3092\u6d74\u3073\u305f\uff01\u300e\u30c8\u30e9\u30f3\u30af\u306e\u4e2d\u306e\u65e5\u672c\u300f","datePublished":"2019-12-4","dateModified":"2019-12-4","author":{"@type":"Person","name":"\u5c0f\u5b66\u9928"},"publisher":{"@type":"Organization","name":"\u5c0f\u5b66\u9928","logo":{"@type":"ImageObject","url":"https://www.shogakukan.co.jp/sites/all/themes/theme_solar/html/common/img/logo01.gif","height":{"@type":"QuantitativeValue","name":107},"width":{"@type":"QuantitativeValue","name":48}}},"description":"\u5143\u7c73\u5f93\u8ecd\u30ab\u30e1\u30e9\u30de\u30f3\u304c\u539f\u7206\u6295\u4e0b\u5f8c\u306e\u60e8\u72b6\u3092\u301d\u975e\u516c\u5f0f\u306b\u64ae\u5f71\u301f50\u5e74\u9593\u30c8\u30e9\u30f3\u30af\u306b\u5c01\u5370\u3055\u308c\u305f\u307e\u307e\u516c\u958b\u3055\u308c\u306a\u304b\u3063\u305f\u771f\u5b9f\u306e\u8a18\u9332&nbsp;2017\u5e74\u672b\u3001\u30ab\u30c8\u30ea\u30c3\u30af\u6559\u4f1a\u304c\u5b9a\u3081\u308b\u300c\u4e16\u754c\u5e73\u548c\u306e\u65e5\u300d\uff081\u67081\u65e5\uff09\u306b\u5411\u3051\u3066\u3001\u30ed\u30fc\u30de\u6559\u7687\u30fb\u30d5\u30e9\u30f3\u30b7\u30b9\u30b3\u304c\u300c\u713c\u304d\u5834\u306b\u7acb\u3064\u5c11\u5e74\u300d\u306e\u5199\u771f\u3092\u30ab\u30fc\u30c9\u306b\u5370\u5237\u3057\u3001\u5168\u4e16\u754c\u306b\u914d\u5e03\u3059\u308b\u3088\u3046\u6307\u793a\u3057\u305f\u3068\u3057\u3066\u3001\u8a71\u984c\u306b\u306a\u308a\u307e\u3057\u305f\u3002&nbsp;\u4eca\u56de\u306e\u6559\u7687\u8a2a\u65e5\u3092\u304d\u3063\u304b\u3051\u306b\u3001\u3053\u306e\u4e00\u679a\u306e\u5199\u771f\u304c\u6539\u3081\u3066\u811a\u5149\u3092\u6d74\u3073\u3001\u540c\u5199\u771f\u3092\u53ce\u9332\u3057\u305f\u5199\u771f\u96c6\u300e\u30c8\u30e9\u30f3\u30af\u306e\u4e2d\u306e\u65e5\u672c\u300f\u304c\u58f2\u308c\u884c\u304d\u3092\u4f38\u3070\u3057\u3066\u3044\u307e\u3059\u3002&nbsp;\u300c\u713c\u304d\u5834\u306b\u7acb\u3064\u5c11\u5e74\u300d\uff08C\uff09Joe O\u2019Donnell&nbsp;\u672c\u66f8\u306b\u53ce\u3081\u3089\u308c\u305f57\u70b9\u306e\u5199\u771f\u306f\u3001J\u30fb\u30aa\u30c0\u30cd\u30eb\u6c0f\u304c\u5e83\u5cf6\u30fb\u9577\u5d0e\u306e\u60e8\u72b6\u3092\u975e\u516c\u5f0f\u306b\u79c1\u7528\u30ab\u30e1\u30e9\u3067\u64ae\u5f71\u3057\u305f\u3082\u306e\u3067\u3059\u3002\u6226\u4e89\u306e\u3044\u307e\u308f\u3057\u3044\u8a18\u61b6\u3068\u3068\u3082\u306b\u3001\u30c8\u30e9\u30f3\u30af\u306e\u4e2d\u306b\u5c01\u5370\u3055\u308c\u305f\u307e\u307e\u3001\u6226\u5f8c50\u5e74\u9593\u516c\u958b\u3055\u308c\u306a\u304b\u3063\u305f\u771f\u5b9f\u306e\u8a18\u9332\u304c\u3053\u3053\u306b\uff01\u301d\u6838\u3068\u6226\u4e89\u3092\u8003\u3048\u308b\u301f\u3068\u304d\u3001\u624b\u306b\u3068\u3063\u3066\u3044\u305f\u3060\u304d\u305f\u3044\u30ed\u30f3\u30b0\u30bb\u30e9\u30fc\u5199\u771f\u96c6\u3002&nbsp;\u300e\u30c8\u30e9\u30f3\u30af\u306e\u4e2d\u306e\u65e5\u672c\u300f\u5199\u771f\uff0f\u30b8\u30e7\u30fc\u30fb\u30aa\u30c0\u30cd\u30eb\u3000\u805e\u304d\u66f8\u304d\uff0f\u30b8\u30a7\u30cb\u30d5\u30a1\u30fc\u30fb\u30aa\u30eb\u30c9\u30ea\u30c3\u30c1\u3000\u3000\u8a33\uff0f\u5e73\u5ca1\u8c4a\u5b50&nbsp;\u2605\u3053\u3061\u3089\u3082\u30aa\u30b9\u30b9\u30e1\uff01\u30fb\u89d2\u7530\u5149\u4ee3\u00d7\u897f\u52a0\u5948\u5b50 2\u5927\u4eba\u6c17\u4f5c\u5bb6\u5171\u6f14\u3067\u5411\u7530\u4f5c\u54c1\u3092\u7d75\u672c\u5316\uff01\u300e\u5b57\u306e\u306a\u3044\u306f\u304c\u304d\u300f\u30fb\u3061\u3070\u3066\u3064\u3084\u300118\u5e74\u3076\u308a\u306e\u6700\u65b0\u4f5c\u3067\u81ea\u8eab\u306e\u534a\u751f\u8a18\u3092\u7db4\u308b\uff01\u300e\u3072\u306d\u3082\u3059\u306e\u305f\u308a\u65e5\u8a18 \u7b2c1\u96c6\u300f\u30fb\u4e16\u754c\u306b\u5411\u3051\u3066\u300c\u4eba\u7a2e\u5e73\u7b49\u300d\u3092\u521d\u3081\u3066\u8a34\u3048\u305f\u65e5\u672c\u306f\u6b27\u7c73\u304b\u3089\u5acc\u308f\u308c\u305f\uff1f\u300e\u6771\u4eac\u88c1\u5224\u3092\u30bc\u30ed\u304b\u3089\u3084\u308a\u76f4\u3059\u300f\u30fb23\u4eba\u306e\u6226\u4e89\u4f53\u9a13\u8ac7\u306b\u5143\u300c\u6575\u56fd\u300d\u306e\u8a69\u4eba\u304c\u8033\u3092\u3059\u307e\u305b\u305f\u300e\u77e5\u3089\u306a\u304b\u3063\u305f\u3001\u307c\u304f\u3089\u306e\u6226\u4e89\u300f\u304c\u58f2\u308c\u7d9a\u3051\u3066\u3044\u307e\u3059\uff01\u30fb\u30b8\u30e3\u30fc\u30ca\u30ea\u30b9\u30c8\u304c\u7acb\u3061\u5165\u308c\u306a\u3044\u300c\u73fe\u5834\u300d\u3067\u306f\u4e00\u4f53\u4f55\u304c\u8d77\u3053\u3063\u3066\u3044\u308b\u306e\u304b\u3002\u300e\u7d1b\u4e89\u5730\u306e\u770b\u8b77\u5e2b\u300f","image":{"@type":"ImageObject","url":"https://www.shogakukan.co.jp/sites/default/files/field/image/article/\u30c8\u30e9\u30f3\u30af\u306e\u4e2d\u306e\u65e5\u672cshoei\u30d5\u30ec\u30fc\u30e0.jpg","height":{"@type":"QuantitativeValue","name":300},"width":{"@type":"QuantitativeValue","name":354}}}</script>
<link href="https://www.shogakukan.co.jp/news/239844?amp" rel="amphtml" />
<link rel="shortcut icon" href="https://www.shogakukan.co.jp/sites/all/themes/theme_solar/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.shogakukan.co.jp/news/239844" />
<link rel="shortlink" href="https://www.shogakukan.co.jp/node/239844" />
<meta property="og:site_name" content="小学館" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ローマ教皇の来日で【一枚の写真】が脚光を浴びた！『トランクの中の日本』" />
<meta property="og:url" content="https://www.shogakukan.co.jp/news/239844" />
<meta property="og:description" content="元米従軍カメラマンが原爆投下後の惨状を〝非公式に撮影〟50年間トランクに封印されたまま公開されなかった真実の記録 2017年末、カトリック教会が定める「世界平和の日」（1月1日）に向けて、ローマ教皇・フランシスコが「焼き場に立つ少年」の写真をカードに印刷し、全世界に配布するよう指示したとして、話題になりました。 今回の教皇訪日をきっかけに、この一枚の写真が改めて脚光を浴び、同写真を収録した写真集『トランクの中の日本』が売れ行きを伸ばしています。 「焼き場に立つ少年」（C）Joe O’Donnell 本書に収められた57点の写真は、J・オダネル氏が広島・長崎の惨状を非公式に私用カメラで撮影したものです。戦争のいまわしい記憶とともに、トランクの中に封印されたまま、戦後50年間公開されなかった真実の記録がここに！〝核と戦争を考える〟とき、手にとっていただきたいロングセラー写真集。 『トランクの中の日本』写真／ジョー・オダネル　聞き書き／ジェニファー・オルドリッチ　　訳／平岡豊子 ★こちらもオススメ！・角田光代×西加奈子 2大人気作家共演で向田作品を絵本化！『字のないはがき』・ちばてつや、18年ぶりの最新作で自身の半生記を綴る！『ひねもすのたり日記 第1集』・世界に向けて「人種平等」を初めて訴えた日本は欧米から嫌われた？『東京裁判をゼロからやり直す』・23人の戦争体験談に元「敵国」の詩人が耳をすませた『知らなかった、ぼくらの戦争』が売れ続けています！・ジャーナリストが立ち入れない「現場」では一体何が起こっているのか。『紛争地の看護師』" />
<meta property="og:updated_time" content="2019-12-09T14:47:39+09:00" />
<meta property="og:image" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/%E3%83%88%E3%83%A9%E3%83%B3%E3%82%AF%E3%81%AE%E4%B8%AD%E3%81%AE%E6%97%A5%E6%9C%ACshoei%E3%83%95%E3%83%AC%E3%83%BC%E3%83%A0.jpg" />
<meta property="og:image:url" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/%E3%83%88%E3%83%A9%E3%83%B3%E3%82%AF%E3%81%AE%E4%B8%AD%E3%81%AE%E6%97%A5%E6%9C%ACshoei%E3%83%95%E3%83%AC%E3%83%BC%E3%83%A0.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.shogakukan.co.jp/news/239844" />
<meta name="twitter:title" content="ローマ教皇の来日で【一枚の写真】が脚光を浴びた！『トランクの中の日本』" />
<meta name="twitter:description" content="元米従軍カメラマンが原爆投下後の惨状を〝非公式に撮影〟50年間トランクに封印されたまま公開されなかった真実の記録 2017年末、カトリック教会が定める「世界平和の日」（1月1日）に向けて、ローマ教皇・フランシスコが「焼き場に立つ少年」の写真をカードに印刷し、全世界に配布するよう指示したとして、話題になりました。" />
<meta name="twitter:image" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/%E3%83%88%E3%83%A9%E3%83%B3%E3%82%AF%E3%81%AE%E4%B8%AD%E3%81%AE%E6%97%A5%E6%9C%ACshoei%E3%83%95%E3%83%AC%E3%83%BC%E3%83%A0.jpg" />
<meta property="article:published_time" content="2019-12-04T10:00:00+09:00" />
<meta property="article:modified_time" content="2019-12-09T14:47:39+09:00" />
<meta name="google-site-verification" content="6ud9-Isy9dMOK-CIkAp9uRO4KmRHdrrvXjC1AA9x8yg" />
      <title>ローマ教皇の来日で【一枚の写真】が脚光を浴びた！『トランクの中の日本』 | 小学館</title>
      <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
      <link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
      <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
      <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
      <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
      <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
      <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
      <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
      <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
      <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
      <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
      <link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
      <link rel="icon" type="image/png" href="/favicon-48x48.png" sizes="48x48">
      <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
      <link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="96x96">
      <link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="96x96">
      <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
      <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
      <link rel="manifest" href="/manifest.json">
      <meta name="msapplication-TileColor" content="#2d88ef">
      <meta name="msapplication-TileImage" content="/mstile-144x144.png">
      <link rel="mask-icon" href="/website_icon.svg" color="red">
      <style>
@import url("/modules/system/system.base.css?q28dg3");
@import url("/modules/system/system.messages.css?q28dg3");
@import url("/modules/system/system.theme.css?q28dg3");
</style>
<style>
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?q28dg3");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?q28dg3");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?q28dg3");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?q28dg3");
</style>
<style>
@import url("/modules/comment/comment.css?q28dg3");
@import url("/sites/all/modules/date/date_api/date.css?q28dg3");
@import url("/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?q28dg3");
@import url("/modules/field/theme/field.css?q28dg3");
@import url("/modules/node/node.css?q28dg3");
@import url("/modules/search/search.css?q28dg3");
@import url("/modules/user/user.css?q28dg3");
@import url("/sites/all/modules/views/css/views.css?q28dg3");
</style>
<style>
@import url("/sites/all/modules/ctools/css/ctools.css?q28dg3");
</style>
<style>
@import url("/sites/all/themes/theme_solar/html/common/css/cmn_layout.css?q28dg3");
@import url("/sites/all/themes/theme_solar/html/common/css/cmn_style.css?q28dg3");
@import url("/sites/all/themes/theme_solar/css/style.css?q28dg3");
</style>
<style>
@import url("/sites/all/themes/theme_solar/html/books/css/books_subelement.css?q28dg3");
@import url("/sites/all/themes/theme_solar/html/news/css/news.css?q28dg3");
</style>
      <!-- HTML5 element support for IE6-8 -->
      <!--[if lt IE 9]>
      <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->
      <!-- Google Tag Manager -->
      <script>
        (function(w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js'
          });
          var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TJ6H7D8');
      </script>
      <!-- End Google Tag Manager -->
      <script src="/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="/misc/jquery.once.js?v=1.2"></script>
<script src="/misc/drupal.js?q28dg3"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script src="/sites/default/files/languages/ja_5V6D6uNkpYvI5dZgaXxuN_CZl0js20agxEOCljqrUKA.js?q28dg3"></script>
<script src="/sites/all/themes/theme_solar/html/common/js/jquery.biggerlink.js?q28dg3"></script>
<script src="/sites/all/themes/theme_solar/html/news/js/script.news.js?q28dg3"></script>
<script src="/sites/all/themes/theme_solar/html/common/js/common.js?q28dg3"></script>
<script src="/sites/all/themes/theme_solar/html/common/js/jquery.placeholder.js?q28dg3"></script>
<script src="/sites/all/themes/theme_solar/js/jquery.lazyload.min.js?q28dg3"></script>
<script src="/sites/all/themes/theme_solar/js/imagesloaded.pkgd.min.js?q28dg3"></script>
<script src="/sites/all/themes/theme_solar/js/script.lazyload.js?q28dg3"></script>
<script src="/sites/all/themes/theme_solar/js/script.suggester.js?q28dg3"></script>
<script src="/sites/all/themes/theme_solar/html/search/js/script.option.js?q28dg3"></script>
<script src="/sites/all/themes/theme_solar/js/script.disabled.js?q28dg3"></script>
<script src="/sites/all/themes/theme_solar/js/script.addtargetblank.js?q28dg3"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"theme_solar","theme_token":"jMUboFEe0CCvwTErBQZW2Gz6z068aH2ydxajPSws1K0","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.menu.css":1,"misc\/ui\/jquery.ui.autocomplete.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/zen\/system.menus.css":1,"sites\/all\/themes\/theme_solar\/html\/common\/css\/cmn_layout.css":1,"sites\/all\/themes\/theme_solar\/html\/common\/css\/cmn_style.css":1,"sites\/all\/themes\/theme_solar\/css\/style.css":1,"sites\/all\/themes\/theme_solar\/html\/books\/css\/books_subelement.css":1,"sites\/all\/themes\/theme_solar\/html\/news\/css\/news.css":1},"js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.core.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.widget.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.position.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.menu.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.autocomplete.min.js":1,"public:\/\/languages\/ja_5V6D6uNkpYvI5dZgaXxuN_CZl0js20agxEOCljqrUKA.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/jquery.biggerlink.js":1,"sites\/all\/themes\/theme_solar\/html\/news\/js\/script.news.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/common.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/jquery.placeholder.js":1,"sites\/all\/themes\/theme_solar\/js\/jquery.lazyload.min.js":1,"sites\/all\/themes\/theme_solar\/js\/imagesloaded.pkgd.min.js":1,"sites\/all\/themes\/theme_solar\/js\/script.lazyload.js":1,"sites\/all\/themes\/theme_solar\/js\/script.suggester.js":1,"sites\/all\/themes\/theme_solar\/html\/search\/js\/script.option.js":1,"sites\/all\/themes\/theme_solar\/js\/script.disabled.js":1,"sites\/all\/themes\/theme_solar\/js\/script.addtargetblank.js":1}},"urlIsAjaxTrusted":{"\/news\/239844":true}});</script>
    </head>

    <body id="g03" class="lDef html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-239844 node-type-article domain-www-shogakukan-co-jp section-news" >
      <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJ6H7D8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <!-- End Google Tag Manager (noscript) -->
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            appId: '1688375014753912',
            xfbml: true,
            version: 'v2.5'
          });
        };

        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {
            return;
          }
          js = d.createElement(s);
          js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
      </script>
      <div id="skip-link">
        <a href="#main-content" class="element-invisible element-focusable">メインコンテンツに移動</a>
      </div>
            <div id="wrapper"> <header id="header"><div class="headerIn"><p class="headerLogo01"><a href="/"><img src="/sites/all/themes/theme_solar/html/common/img/logo01.gif" alt="小学館 SHOGAKUKAN"></a></p><div class="headerLink03"> <a class="btnCalendar01" href="/calendar/paper/books"><img src="/sites/all/themes/theme_solar/html/common/img/btn_calendar01.png" alt="calendar"></a> <a class="btnSearch01"></a></div><div class="headerUtility01"><div class="region region-sol-header-right1"> <section id="block-solar-blocks-solar-header-util" class="block block-solar-blocks first last odd"><ul class="headerLink01"><li><a href="/sitemap">サイトマップ</a></li><li><a href="https://japanesebooks.jp/en/" target="_blank">English</a></li></ul></section></div><div class="headerTool01"><div class="region region-sol-header-right2"><div class="headerSearch01"><section id="block-search-form" class="block block-search first last odd" role="search"><form id="formSearch" action="/news/239844" method="post" accept-charset="UTF-8"><div><h2 class="element-invisible">検索フォーム</h2><p class="txtSearch"><input title="検索したいキーワードを入力してください" placeholder="検索ワード" class="text form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /></p><p class="btnSubmit"><input class="submit" type="submit" value=""></p><div class="form-actions form-wrapper" id="edit-actions--2"><input class="element-invisible form-submit" type="submit" id="edit-submit--2" name="op" value="検索" /></div><input type="hidden" name="form_build_id" value="form-dT7LO_iJdIR-Hj1VlSqvncdq4DkMPmHNKJ4SJ9BlbO4" /><input type="hidden" name="form_id" value="search_block_form" /></div></form></section><p class="advanceSearch"><a href="/search">詳細検索</a></p></div></div></div></div></div> <nav id="gNavi"><div class="region region-sol-global-navi-area"> <section id="block-solar-blocks-solar-global-navi" class="block block-solar-blocks first last odd"><div class="gNaviIn"><ul class="gNavi01"><li class="gNav01"><a href="/"><span>TOP</span></a></li><li class="gNav02"><a class="icon01" href="/products"><span>本をさがす</span></a><div class="gBox01 type01"><ul class="gList01"><li><a href="/books"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi01.png" alt="書 籍"></p><p class="title"><span>書 籍</span></p></div></a></li><li><a href="/magazines"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi02.png" alt="雑 誌"></p><p class="title"><span>雑 誌</span></p></div></a></li><li><a href="/comics"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi03.png" alt="コミック・ラノベ"></p><p class="title"><span>コミック・<br>ラノベ</span></p></div></a></li><li><a href="/dvd"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi04.png" alt="DVD・CD"></p><p class="title"><span>DVD・CD</span></p></div></a></li><li><a href="/kids"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi05.png" alt="こどもの本"></p><p class="title"><span>こどもの本</span></p></div></a></li><li><a href="/digital"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi06.png" alt="電子コンテンツ"></p><p class="title"><span>電子書籍・<br>コンテンツ</span></p></div></a></li></ul></div></li><li class="gNav03"><a href="/news"><span>お知らせ</span></a><div class="gBox01 type02"><ul class="gList01"><li><a href="/news"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi07.png" alt="トピックス一覧"></p><p class="title"><span>トピックス一覧</span></p></div></a></li><li><a href="/news/event"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi08.png" alt="サイン会・イベント"></p><p class="title"><span>サイン会・<br>イベント</span></p></div></a></li><li><a href="/news/prize"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi09.png" alt="各賞・作品募集"></p><p class="title"><span>各賞・作品募集</span></p></div></a></li><li><a href="/news/guide"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi10.png" alt="テレビ・映画化関連情報"></p><p class="title"><span>テレビ・映画化<br>情報</span></p></div></a></li><li><a href="/news/present"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi11.png" alt="プレゼント"></p><p class="title"><span>プレゼント</span></p></div></a></li></ul></div></li><li class="gNav04"><a href="/affiliate"><span>関連サイト</span></a><div class="gBox01 type03"><ul class="gList01"><li><a href="/affiliate#attention"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi12.png" alt="注目作品！"></p><p class="title"><span>注目サイト</span></p></div></a></li><li><a href="/affiliate#learn"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi15.png" alt="学ぶ・育てる"></p><p class="title"><span>学ぶ・育てる</span></p></div></a></li><li><a href="/affiliate#enjoy"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi13.png" alt="楽しむ"></p><p class="title"><span>楽しむ</span></p></div></a></li><li><a href="/affiliate#apply"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi16.png" alt="応募する"></p><p class="title"><span>応募する</span></p></div></a></li><li><a href="/affiliate/sns"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi14.png" alt="SNS一覧"></p><p class="title"><span>SNS一覧</span></p></div></a></li><li><a href="/affiliate/movie"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi17.png" alt="動画一覧"></p><p class="title"><span>動画一覧</span></p></div></a></li><li><ul class="bnrList01"><li><a href="http://www.s-book.net/kaku_ri.html" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi01.jpg" alt="S-BOOK"></p><p class="title">S-BOOK</p></a></li><li><a href="http://emon.webshogakukan.com" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi02.jpg" alt="コミックえもん！オンライン"></p><p class="title">コミックえもん！オンライン</p></a></li><li><a href="http://adpocket.shogakukan.co.jp" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi03.jpg" alt="AD Pocket"></p><p class="title">AD Pocket</p></a></li></ul></div></li><li class="gNav05"><a href="/company"><span>会社情報</span></a><div class="gBox01 type04"><ul class="gList02"><li><a href="/company">会社概要・所在地</a></li><li><a href="/company/history">沿革・歴史</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp" target="_blank"><span>人事採用</span></a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp/arbeit/" target="_blank"><span>アルバイト情報</span></a></li><li><a class="icon pdf" href="http://www.shogakukan.co.jp/st/files/kengaku.pdf">会社見学要項</a></li></ul></div></li><li class="gNav06"><a href="/inquiry"><span>お問い合わせ</span></a></li></ul></div></section></div> </nav> </header><div class="region region-sol-breadcrum"> <section id="block-solar-blocks-solar-breadcrumb" class="block block-solar-blocks first last odd"><ul id="breadcrumb"><li><a href="/">TOP</a></li><li><a href="/news">お知らせ</a></li><li class="last">ローマ教皇の来日で【一枚の写真】が脚光を浴びた！『トランクの中の日本』</li></ul></section></div><div class="region region-sol-sub-navi"> <section id="block-solar-blocks-solar-subnavi-news" class="block block-solar-blocks first last odd"><ul class="lnavi01"><li class="lnav01"><a href="/news"><p class="middle">トピックス一覧</p></a></li><li class="lnav02"><a href="/news/event"><p class="middle">サイン会・イベント</p></a></li><li class="lnav03"><a href="/news/prize"><p class="middle">各賞・作品募集</p></a></li><li class="lnav04"><a href="/news/guide"><p class="middle">テレビ・映画化情報</p></a></li><li class="lnav05"><a href="/news/present"><p class="middle">プレゼント</p></a></li></ul></section></div><div class="clearfix" id="loading-area" style="display: none; width: 100px; margin: 0 auto;"><img src="/sites/all/themes/theme_solar/img/ajax_loader.gif"></div><div id="contents"> <article class="node-239844 node node-article view-mode-full"> <article id="main"> <section class="info01"><div class="header01"><div class="topic01"><p class="tag01 type03" itemprop="mainEntityOfPage">お知らせ</p><p class="date01">2019.12.4</p></div><p class="title01" itemprop="name">ローマ教皇の来日で【一枚の写真】が脚光を浴びた！『トランクの中の日本』</p><div class="ul_sns01"><ul><li class="sns01"><a class="js_popup-705-705" href="http://b.hatena.ne.jp/entry/https://www.shogakukan.co.jp/news/239844">hatena</a></li><li class="sns02"><a class="js_popup-705-705" href="https://twitter.com/share?url=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F239844&amp;text=%E3%80%8C%E3%83%AD%E3%83%BC%E3%83%9E%E6%95%99%E7%9A%87%E3%81%AE%E6%9D%A5%E6%97%A5%E3%81%A7%E3%80%90%E4%B8%80%E6%9E%9A%E3%81%AE%E5%86%99%E7%9C%9F%E3%80%91%E3%81%8C%E8%84%9A%E5%85%89%E3%82%92%E6%B5%B4%E3%81%B3%E3%81%9F%EF%BC%81%E3%80%8E%E3%83%88%E3%83%A9%E3%83%B3%E3%82%AF%E3%81%AE%E4%B8%AD%E3%81%AE%E6%97%A5%E6%9C%AC%E3%80%8F%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8">twitter</a></li><li class="sns03"><a class="js_popup-705-705" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F239844&t=%E3%80%8C%E3%83%AD%E3%83%BC%E3%83%9E%E6%95%99%E7%9A%87%E3%81%AE%E6%9D%A5%E6%97%A5%E3%81%A7%E3%80%90%E4%B8%80%E6%9E%9A%E3%81%AE%E5%86%99%E7%9C%9F%E3%80%91%E3%81%8C%E8%84%9A%E5%85%89%E3%82%92%E6%B5%B4%E3%81%B3%E3%81%9F%EF%BC%81%E3%80%8E%E3%83%88%E3%83%A9%E3%83%B3%E3%82%AF%E3%81%AE%E4%B8%AD%E3%81%AE%E6%97%A5%E6%9C%AC%E3%80%8F%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8">Facebook</a></li><li class="sns04"><a class="js_popup-705-705" href="http://mixi.jp/share.pl?u=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F239844&amp;k=6a72c6594e9229ea9e3bafccd349409eb91f47e4">mixi</a></li><li class="sns06"><a class="js_popup-705-705" href="http://line.me/R/msg/text/?%E3%80%8C%E3%83%AD%E3%83%BC%E3%83%9E%E6%95%99%E7%9A%87%E3%81%AE%E6%9D%A5%E6%97%A5%E3%81%A7%E3%80%90%E4%B8%80%E6%9E%9A%E3%81%AE%E5%86%99%E7%9C%9F%E3%80%91%E3%81%8C%E8%84%9A%E5%85%89%E3%82%92%E6%B5%B4%E3%81%B3%E3%81%9F%EF%BC%81%E3%80%8E%E3%83%88%E3%83%A9%E3%83%B3%E3%82%AF%E3%81%AE%E4%B8%AD%E3%81%AE%E6%97%A5%E6%9C%AC%E3%80%8F%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8 https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F239844">LINE</a></li></ul></div></div><div class="content01"><p class="image01 detail01"> <a href="https://www.shogakukan.co.jp/books/09563013" target="_blank"> <img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="/sites/default/files/field/image/article/トランクの中の日本shoeiフレーム.jpg" alt="ローマ教皇の来日で【一枚の写真】が脚光を浴びた！『トランクの中の日本』" /> <noscript> <img src="/sites/default/files/field/image/article/トランクの中の日本shoeiフレーム.jpg" alt="ローマ教皇の来日で【一枚の写真】が脚光を浴びた！『トランクの中の日本』" /> </noscript> </a></p><div class="text01"><p class="text01"><p><strong><span style="color: rgb(255, 0, 0);">元米従軍カメラマンが原爆投下後の惨状を〝非公式に撮影〟</span></strong></p><p><span style="color: rgb(255, 0, 0);"><strong>50年間トランクに封印されたまま公開されなかった真実の記録</strong></span></p><p>&nbsp;</p><p>2017年末、カトリック教会が定める「世界平和の日」（1月1日）に向けて、ローマ教皇・フランシスコが「焼き場に立つ少年」の写真をカードに印刷し、全世界に配布するよう指示したとして、話題になりました。</p><p>&nbsp;</p><p>今回の教皇訪日をきっかけに、この一枚の写真が改めて脚光を浴び、同写真を収録した写真集『トランクの中の日本』が売れ行きを伸ばしています。</p><p>&nbsp;</p><p><img alt="" src="/sites/default/files/manual/%E3%83%88%E3%83%A9%E3%83%B3%E3%82%AF%E3%81%AE%E4%B8%AD%E3%81%AE%E6%97%A5%E6%9C%ACP96-97%E5%B0%8Fj.jpg" style="width: 800px; height: 460px;"></p><p><em>「焼き場に立つ少年」（C）Joe O’Donnell</em></p><p>&nbsp;</p><p>本書に収められた57点の写真は、J・オダネル氏が広島・長崎の惨状を非公式に私用カメラで撮影したものです。</p><p>戦争のいまわしい記憶とともに、トランクの中に封印されたまま、戦後50年間公開されなかった真実の記録がここに！</p><p>〝核と戦争を考える〟とき、手にとっていただきたいロングセラー写真集。</p><p>&nbsp;</p><p itemprop="name"><a href="http://www.shogakukan.co.jp/books/09563013">『トランクの中の日本』</a></p><p>写真／<a href="https://www.shogakukan.co.jp/author/3329">ジョー・オダネル</a>　聞き書き／<a href="https://www.shogakukan.co.jp/author/3103">ジェニファー・オルドリッチ</a>　　訳／<a href="https://www.shogakukan.co.jp/author/5498">平岡豊子</a></p><p>&nbsp;</p><p>★こちらもオススメ！</p><p>・<a href="https://www.shogakukan.co.jp/news/213325">角田光代×西加奈子 2大人気作家共演で向田作品を絵本化！『字のないはがき』</a></p><p>・<a href="https://www.shogakukan.co.jp/news/170310">ちばてつや、18年ぶりの最新作で自身の半生記を綴る！『ひねもすのたり日記 第1集』</a></p><p>・<a href="https://www.shogakukan.co.jp/news/170556">世界に向けて「人種平等」を初めて訴えた日本は欧米から嫌われた？『東京裁判をゼロからやり直す』</a></p><p>・<a href="https://www.shogakukan.co.jp/news/157190">23人の戦争体験談に元「敵国」の詩人が耳をすませた『知らなかった、ぼくらの戦争』が売れ続けています！</a></p><p>・<a href="https://www.shogakukan.co.jp/news/180552">ジャーナリストが立ち入れない「現場」では一体何が起こっているのか。『紛争地の看護師』</a></p></p></div></div> </section> <section class="recommend01"> </section> <section class="recommend01"><p class="title01">関連リンク</p><ul class="ul_item01"><li><a href="https://www.shogakukan.co.jp/news/213325"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/239844_0_%25E5%25AD%2597%25E3%2581%25AE%25E3%2581%25AA%25E3%2581%2584%25E3%2581%25AF%25E3%2581%258C%25E3%2581%258D9784097268482.jpg' alt='角田光代×西加奈子 2大人気作家共演で向田作品を絵本化！『字のないはがき』' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/239844_0_%25E5%25AD%2597%25E3%2581%25AE%25E3%2581%25AA%25E3%2581%2584%25E3%2581%25AF%25E3%2581%258C%25E3%2581%258D9784097268482.jpg' alt='角田光代×西加奈子 2大人気作家共演で向田作品を絵本化！『字のないはがき』' style='width: 140px;'/></noscript><p class="caption">角田光代×西加奈子 2大人気作家共演で向田作品を絵本化！『字のないはがき』</p></a></li><li><a href="https://www.shogakukan.co.jp/news/170310"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/239844_1_9784091898302.jpg' alt='ちばてつや、18年ぶりの最新作で自身の半生記を綴る！『ひねもすのたり日記 第1集』' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/239844_1_9784091898302.jpg' alt='ちばてつや、18年ぶりの最新作で自身の半生記を綴る！『ひねもすのたり日記 第1集』' style='width: 140px;'/></noscript><p class="caption">ちばてつや、18年ぶりの最新作で自身の半生記を綴る！『ひねもすのたり日記 第1集』</p></a></li><li><a href="https://www.shogakukan.co.jp/news/170556"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/239844_2_%25E6%259D%25B1%25E4%25BA%25AC%25E8%25A3%2581%25E5%2588%25A4%25E3%2582%2592%25E3%2582%25BC%25E3%2583%25AD%25E3%2581%258B%25E3%2582%2589%25E3%2582%2584%25E3%2582%258A%25E7%259B%25B4%25E3%2581%2599.jpg' alt='世界に向けて「人種平等」を初めて訴えた日本は欧米から嫌われた？『東京裁判をゼロからやり直す』' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/239844_2_%25E6%259D%25B1%25E4%25BA%25AC%25E8%25A3%2581%25E5%2588%25A4%25E3%2582%2592%25E3%2582%25BC%25E3%2583%25AD%25E3%2581%258B%25E3%2582%2589%25E3%2582%2584%25E3%2582%258A%25E7%259B%25B4%25E3%2581%2599.jpg' alt='世界に向けて「人種平等」を初めて訴えた日本は欧米から嫌われた？『東京裁判をゼロからやり直す』' style='width: 140px;'/></noscript><p class="caption">世界に向けて「人種平等」を初めて訴えた日本は欧米から嫌われた？『東京裁判をゼロからやり直す』</p></a></li><li><a href="https://www.shogakukan.co.jp/news/157190"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/239844_3_9784093885089.jpg' alt='23人の戦争体験談に元「敵国」の詩人が耳をすませた『知らなかった、ぼくらの戦争』が売れ続けています！' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/239844_3_9784093885089.jpg' alt='23人の戦争体験談に元「敵国」の詩人が耳をすませた『知らなかった、ぼくらの戦争』が売れ続けています！' style='width: 140px;'/></noscript><p class="caption">23人の戦争体験談に元「敵国」の詩人が耳をすませた『知らなかった、ぼくらの戦争』が売れ続けています！</p></a></li><li><a href="https://www.shogakukan.co.jp/news/180552"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/239844_4_9784093897785.jpg' alt='ジャーナリストが立ち入れない「現場」では一体何が起こっているのか。『紛争地の看護師』' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/239844_4_9784093897785.jpg' alt='ジャーナリストが立ち入れない「現場」では一体何が起こっているのか。『紛争地の看護師』' style='width: 140px;'/></noscript><p class="caption">ジャーナリストが立ち入れない「現場」では一体何が起こっているのか。『紛争地の看護師』</p></a></li></ul></section> </article><div id="sub"><div class="sub01"><div class="ranking01"><p class="sub_ttl01"><span class="icon01">ランキング</span></p><div class="region region-sol-sidebar-second"> <section id="block-solar-blocks-solar-news-ranking" class="block block-solar-blocks first last odd"><dl class="dl_ranking01"><dt>トピックス</dt><dd><ul class="ul_ranking01"><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num01.png" alt="1"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/238434"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E3%83%9E%E3%82%A4%E3%82%AF9784092906358.jpg?itok=EqyZkuHE" alt="俵万智さん、書店員さんから絶賛ツイート続々！　彼は、15歳の僕の心のふたを開けてしまった。『マイク MIKE』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E3%83%9E%E3%82%A4%E3%82%AF9784092906358.jpg?itok=EqyZkuHE" alt="俵万智さん、書店員さんから絶賛ツイート続々！　彼は、15歳の僕の心のふたを開けてしまった。『マイク MIKE』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/238434">俵万智さん、書店員さんから絶賛ツイート続々！　彼は、15歳の僕の心のふたを開けてしまった。『マイク MIKE』</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num02.png" alt="2"></p><div class="content01"><p class="detail02"><a href="https://www.shogakukan.co.jp/news/177184">「NO!　海賊版・違法サイト」キャンペーンへのご理解とご協力のお願い</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num03.png" alt="3"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/136812"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/9784093884471.jpg?itok=G48gtOJ-" alt="首相・安倍晋三の養育係を独占取材した"唯一無二のバイオグラフィー" 『安倍晋三 沈黙の仮面』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/9784093884471.jpg?itok=G48gtOJ-" alt="首相・安倍晋三の養育係を独占取材した"唯一無二のバイオグラフィー" 『安倍晋三 沈黙の仮面』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/136812">首相・安倍晋三の養育係を独占取材した"唯一無二のバイオグラフィー" 『安倍晋三 沈黙の仮面』</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num04.png" alt="4"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/239729"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/9784095017112A.jpg?itok=7t-EYhip" alt="子どもたちにプレゼントしたいのは無限の可能性！もっとも支持されている「例解学習辞典」がさらに使いやすくなりました。" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/9784095017112A.jpg?itok=7t-EYhip" alt="子どもたちにプレゼントしたいのは無限の可能性！もっとも支持されている「例解学習辞典」がさらに使いやすくなりました。" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/239729">子どもたちにプレゼントしたいのは無限の可能性！もっとも支持されている「例解学習辞典」がさらに使いやすくなりました。</a></p></div></li><li class="last"><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num05.png" alt="5"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/187351"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E7%8B%82%E6%9A%B4%E8%80%81%E4%BA%BA.jpg?itok=j_-roQRf" alt="高齢者がキレるのは日本だけ？日本人固有の特徴を解明！『凶暴老人』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E7%8B%82%E6%9A%B4%E8%80%81%E4%BA%BA.jpg?itok=j_-roQRf" alt="高齢者がキレるのは日本だけ？日本人固有の特徴を解明！『凶暴老人』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/187351">高齢者がキレるのは日本だけ？日本人固有の特徴を解明！『凶暴老人』</a></p></div></li></ul></dd></dl></section></div></div></div></div></div><div class="region region-sol-footer"> <section id="block-solar-blocks-solar-footer-banner" class="block block-solar-blocks first last odd"> <aside class="banner01"><ul><li><a href="http://www.shogakukan.co.jp/jinbocho-theater/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_jinbosho-theater.jpg" alt="本の街の映画館　神保町シアター" title="本の街の映画館　神保町シアター"><noscript><img src="/sites/default/files/field/image/footer_banner/img_jinbosho-theater.jpg" alt="本の街の映画館　神保町シアター" title="本の街の映画館　神保町シアター"></noscript></a></li><li><a href="http://www.bookshop-ps.com" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner02.jpg" alt="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館" title="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner02.jpg" alt="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館" title="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館"></noscript></a></li><li><a href="https://www.shogakukan.co.jp/affiliate/movie/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/動画img_banner03.jpg" alt="動画一覧" title="動画一覧"><noscript><img src="/sites/default/files/field/image/footer_banner/動画img_banner03.jpg" alt="動画一覧" title="動画一覧"></noscript></a></li><li><a href="https://www.sun.s-book.net/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/Sbook_PC.jpg" alt="s-bookリニューアル" title="s-bookリニューアル"><noscript><img src="/sites/default/files/field/image/footer_banner/Sbook_PC.jpg" alt="s-bookリニューアル" title="s-bookリニューアル"></noscript></a></li><li><a href="https://adpocket.shogakukan.co.jp/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner05.jpg" alt="AD Pokcet" title="AD Pokcet"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner05.jpg" alt="AD Pokcet" title="AD Pokcet"></noscript></a></li><li><a href="http://www.edoken.jp/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/江戸検.jpg" alt="江戸検定" title="江戸検定"><noscript><img src="/sites/default/files/field/image/footer_banner/江戸検.jpg" alt="江戸検定" title="江戸検定"></noscript></a></li><li><a href="http://fujiko-museum.com" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner07.jpg" alt="川崎市　藤子・F・不二雄ミュージアム" title="川崎市　藤子・F・不二雄ミュージアム"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner07.jpg" alt="川崎市　藤子・F・不二雄ミュージアム" title="川崎市　藤子・F・不二雄ミュージアム"></noscript></a></li><li><a href="http://hongasuki.jp/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/300×80.jpg" alt="軽減税率" title="軽減税率"><noscript><img src="/sites/default/files/field/image/footer_banner/300×80.jpg" alt="軽減税率" title="軽減税率"></noscript></a></li></ul></aside></section></div></div><footer id="footer"> <a class="pageTop" href="#header">PageTop</a><div class="sitemap01"><div class="sitemapBox01"><p class="title01"><a href="/products">本をさがす</a></p><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/books">書籍</a></p><ul><li><a href="/books/genre/201000">文学・小説</a></li><li><a href="/books/genre/202000">社会・ビジネス</a></li><li><a href="/books/genre/203000">旅行・地図</a></li><li><a href="/books/genre/204000">趣味</a></li><li><a href="/books/genre/205000">実用・教育</a></li><li><a href="/books/genre/206000">アート・教養・エンタメ</a></li><li><a href="/books/genre/207000">事典・図鑑・語学・辞書</a></li><li><a href="/books/genre/208000">こども</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/magazines">雑誌</a></p><ul><li><a href="/magazines/genre/001000">ファッション・美容誌</a></li><li><a href="/magazines/genre/002000">情報誌</a></li><li><a href="/magazines/genre/003000">男性コミック誌</a></li><li><a href="/magazines/genre/004000">女性コミック誌</a></li><li><a href="/magazines/genre/005000">児童・学習誌</a></li><li><a href="/magazines/genre/006000">文芸・教育誌・その他</a></li><li><a href="/magazines/genre/007000">ウイークリーブック</a></li></ul></div></div><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/comics"><span>コミック・ラノベ</span></a></p><ul><li><a href="/comics/genre/100000">少年まんが</a></li><li><a href="/comics/genre/200000">少女まんが</a></li><li><a href="/comics/genre/300000">青年まんが</a></li><li><a href="/comics/genre/400000">女性まんが</a></li><li><a href="/comics/genre/500000">青年ラノベ</a></li><li><a href="/comics/genre/600000">女性ラノベ</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/dvd">DVD・CD</a></p><ul><li><a href="/dvd/genre/200000">アニメ&nbsp;DVD</a></li><li><a href="/dvd/genre/300000">DVD&nbsp;BOOK</a></li><li><a href="/dvd/genre/400000">ウイークリーブック</a></li><li><a href="/dvd/genre/900000">その他&nbsp;DVD・CD</a></li></ul></div></div><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/kids">こどもの本</a></p><ul><li><a href="/books/genre/208001">絵本</a></li><li><a href="/books/genre/208002">遊べる本・絵本</a></li><li><a href="/books/genre/208003">読み物</a></li><li><a href="/books/genre/208004">図鑑・辞典</a></li><li><a href="/books/genre/208005">英語の本＆絵本・学習</a></li><li><a href="/books/genre/208006">学習まんが　</a></li><li><a href="/books/genre/208007">ムック・趣味</a></li><li><a href="/books/genre/208008">ゲーム攻略本</a></li><li><a href="/books/genre/205027">知育</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/digital">電子書籍・コンテンツ</a></p><ul><li><a href="/digital#comic">コミック</a></li><li><a href="/digital#books">書籍</a></li><li><a href="/digital#magazines">雑誌</a></li><li><a href="/digital#web">Webコンテンツ・アプリ</a></li><li><a href="/digital#gravure">グラビア・写真</a></li></ul></div></div></div><div class="sitemapBox01"><div class="sitemapList01"><div class="sitemapLink01"><p class="title01"><a href="/news">お知らせ</a></p><ul><li><a href="/news">トピックス一覧</a></li><li><a href="/news/event">サイン会・イベント</a></li><li><a href="/news/prize">各賞・作品募集</a></li><li><a href="/news/guide">テレビ・映画化情報</a></li><li><a href="/news/present">プレゼント</a></li></ul></div><div class="sitemapLink01"><p class="title01"><a href="/affiliate">関連サイト</a></p><ul><li><a href="/affiliate#attention">注目サイト</a></li><li><a href="/affiliate#learn">学ぶ・育てる</a></li><li><a href="/affiliate#enjoy">楽しむ</a></li><li><a href="/affiliate#apply">応募する</a></li><li><a href="/affiliate/sns">SNS一覧</a></li><li><a href="/affiliate/movie">動画一覧</a></li></ul></div></div></div><div class="sitemapBox01"><div class="sitemapList01"><div class="sitemapLink01"><p class="title01"><a href="/company">会社情報</a></p><ul><li><a href="/company">会社概要・所在地</a></li><li><a href="/company/history">沿革・歴史</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp" target="_blank">人事採用</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp/arbeit/" target="_blank">アルバイト情報</a></li><li><a class="icon pdf" href="http://www.shogakukan.co.jp/st/files/kengaku.pdf">会社見学要項</a></li></ul></div><div class="sitemapLink01"><p class="title01"><a href="/inquiry">お問い合わせ</a></p></div></div></div></div><div class="footerPath"><div class="footerIn"><ul class="footerLink01"><li><a href="/picture">画像使用・著作権</a></li><li><a href="/privacy_policy">プライバシーポリシー・ソーシャルメディアポリシー</a></li><li><a href="/privacy_policy/cookie">インフォマティブデータの取得・利用に関するガイドライン</a></li><li class="sp"><a href="https://japanesebooks.jp/en/" target="_blank">English</a></li><li class="sp"><a href="/sitemap">サイトマップ</a></li></ul><p class="copyright01"><img src="/sites/all/themes/theme_solar/html/common/img/1040_1074_w2.png" alt="ABJ"><br>ABJマークは、この電子書店・電子書籍配信サービスが、著作権者からコンテンツ使用許諾を得た正規版配信サービスであることを示す登録商標（登録番号 第6091713号）です。<br>ABJマークの詳細、ABJマークを掲示しているサービスの一覧はこちら→<a href="https://aebs.or.jp/" target="_blank">https://aebs.or.jp/</a><br><br>掲載の記事・写真・イラスト等すべてのコンテンツの無断複写・転載を禁じます<br>© Shogakukan Inc. 2015 All rights reserved. No reproduction or republication without written permission.</p><p class="copyright02"><img src="/sites/all/themes/theme_solar/html/common/img/1040_1074_w2.png" alt="ABJ"><br>ABJマークは、この電子書店・電子書籍配信サービスが、著作権者からコンテンツ使用許諾を得た正規版配信サービスであることを示す登録商標（登録番号 第6091713号）です。<br>ABJマークの詳細、ABJマークを掲示しているサービスの一覧はこちら→<a href="https://aebs.or.jp/" target="_blank">https://aebs.or.jp/</a><br><br>掲載の記事・写真・イラスト等すべてのコンテンツの無断複写・転載を禁じます<br>© Shogakukan Inc. 2015 All rights reserved.<br> No reproduction or republication without written permission.</p></div></div></footer>          </body>

    </html>

  