    <!DOCTYPE html>
    <html lang="ja" dir="ltr">

    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
      <meta charset="UTF-8">
      <meta name="format-detection" content="telephone=no">
      <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no">
      <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.shogakukan.co.jp/news/226285"},"headline":"\u86ef\u539f\u53cb\u91cc\uff08\u30a8\u30d3\u3061\u3083\u3093\uff09\u301d\u5947\u8de1\u306e\uff14\uff10\u6b73\u301f\u8a18\u5ff5\u5358\u884c\u672c\u767a\u58f2\u8a18\u5ff5\u30c8\u30fc\u30af\u30a4\u30d9\u30f3\u30c8\u3001\u6771\u4eac\u3068\u5927\u962a\u3067\u958b\u50ac\u6c7a\u5b9a\uff01\uff01 ","datePublished":"2019-8-29","dateModified":"2019-8-29","author":{"@type":"Person","name":"\u5c0f\u5b66\u9928"},"publisher":{"@type":"Organization","name":"\u5c0f\u5b66\u9928","logo":{"@type":"ImageObject","url":"https://www.shogakukan.co.jp/sites/all/themes/theme_solar/html/common/img/logo01.gif","height":{"@type":"QuantitativeValue","name":107},"width":{"@type":"QuantitativeValue","name":48}}},"description":"\u300e\uff23\uff41\uff4e\uff23\uff41\uff4d\u300f\u300e\uff21\uff4e\uff45\uff23\uff41n\u300f\u30d6\u30fc\u30e0\u3092\u727d\u5f15\u3057\u3001\u30de\u30de\u306b\u306a\u3063\u305f\u4eca\u3082\u306a\u304a\u300e\uff2d\uff41\uff52\uff49\uff53\uff4f\uff4c\u300f\u306e\u30ab\u30d0\u30fc\u30e2\u30c7\u30eb\u3068\u3057\u3066\u30ab\u30ea\u30b9\u30de\u7684\u306a\u4eba\u6c17\u3092\u8a87\u308b\u30e2\u30c7\u30eb\u300c\u30a8\u30d3\u3061\u3083\u3093\u300d\u3053\u3068\u86ef\u539f\u53cb\u91cc\u3055\u3093\u3002\u751f\u8a9540\u5468\u5e74\u3092\u8fce\u3048\u308b\u4eca\u5e7410\u6708\u306b\u3001\u5c0f\u5b66\u9928\u304b\u3089\u306f\u300c\u4eca\u307e\u3067\u306e\u30a8\u30d3\u3061\u3083\u3093\u300d\u3001\u96c6\u82f1\u793e\u304b\u3089\u306f\u300c\u73fe\u5728\u30fb\u3053\u308c\u304b\u3089\u306e\u86ef\u539f\u53cb\u91cc\u300d\u3092\u307e\u3068\u3081\u305f\u5358\u884c\u672c\u304c\u767a\u58f2\u3055\u308c\u307e\u3059\u3002\u3053\u306e\u767a\u58f2\u3092\u8a18\u5ff5\u3057\u3001\u8aad\u8005\u3092\u62db\u3044\u305f\u30c8\u30fc\u30af\u30a4\u30d9\u30f3\u30c8\u306e\u958b\u50ac\u304c\u6c7a\u5b9a\u3057\u307e\u3057\u305f\u3002\u6765\u5834\u8005\u306b\u306f\u76f4\u7b46\u30b5\u30a4\u30f3\u5165\u308a\u30a4\u30d9\u30f3\u30c8\u9650\u5b9a\u30dd\u30b9\u30c8\u30ab\u30fc\u30c9\u3092\u30d7\u30ec\u30bc\u30f3\u30c8\u3002\u30a4\u30d9\u30f3\u30c8\u3067\u306f\u7279\u5225\u306a\u62bd\u9078\u4f1a\u3082\u5b9f\u65bd\u3057\u307e\u3059\u3002\u305c\u3072\u3054\u5fdc\u52df\u304f\u3060\u3055\u3044\uff01\u3010\u86ef\u539f\u53cb\u91cc \u51fa\u7248\u8a18\u5ff5\u30a4\u30d9\u30f3\u30c8 \u30c8\u30fc\u30af\u30b7\u30e7\u30fc\u3011\u25a0\u6771\u4eac\u4f1a\u5834HMV&amp;BOOKS\u3000SHIBUYA\u30006\u968e\u30a4\u30d9\u30f3\u30c8\u30b9\u30da\u30fc\u30b9\u65e5\u6642\uff1a2019\u5e7410\u67086\u65e5\uff08\u65e5\uff09\u30001\u90e8\uff1a13:00\uff5e\u30002\u90e8\uff1a15:00\uff5e\u53c2\u52a0\u65b9\u6cd5\u306fhttps://www.hmv.co.jp/store/event/39521/\u25a0\u5927\u962a\u4f1a\u5834TSUTAYA EBISUBASHI 6\u968e\u30a4\u30d9\u30f3\u30c8\u30b9\u30da\u30fc\u30b9\u65e5\u6642\uff1a2019\u5e7410\u670813\u65e5\uff08\u65e5\uff09\u300013:00\uff5e\u53c2\u52a0\u65b9\u6cd5\u306fhttps://ameblo.jp/tsutaya-4900/entry-12512408050.html&nbsp;&nbsp;\u300eYURI EBIHARA 2002-2019 THE DAYS\u300f3,520\u5186\uff08\u7a0e\u8fbc\uff092019\u5e7410\u67081\u65e5\u767a\u58f2\u5c0f\u5b66\u9928\u30fb\u520a\u672c\u66f8\u7d39\u4ecb\u30da\u30fc\u30b8\u306f\u3053\u3061\u3089https://www.shogakukan.co.jp/books/09682309&nbsp; &nbsp;&nbsp;\u300eYURI EBIHARA Here I am\u300f2,420\u5186(\u7a0e\u8fbc)2019\u5e7410\u67081\u65e5\u767a\u58f2\u96c6\u82f1\u793e\u30fb\u520a\u672c\u66f8\u7d39\u4ecb\u30da\u30fc\u30b8\u306f\u3053\u3061\u3089https://books.shueisha.co.jp/items/contents.html?isbn=978-4-08-780881-0&nbsp;&nbsp;&nbsp;\u25cf\u86ef\u539f\u53cb\u91cc\u30d7\u30ed\u30d5\u30a3\u30fc\u30eb1979\u5e7410\u67083\u65e5\u3001\u5bae\u5d0e\u770c\u751f\u307e\u308c\u3002\u30d5\u30a1\u30c3\u30b7\u30e7\u30f3\u8a8c\u300eCanCam\u300f\u300eAneCan\u300f\u300eDomani\u300f(\u5c0f\u5b66\u9928)\u306e\u5c02\u5c5e\u30ab\u30d0\u30fc\u30e2\u30c7\u30eb\u3092\u7d4c\u3066\u3001\u73fe\u5728\u306f\u300eMarisol\u300f\u300eLEE\u300f(\u96c6\u82f1\u793e)\u306a\u3069\u306b\u51fa\u6f14\u3002\u65e5\u672c\u3092\u4ee3\u8868\u3059\u308b\u30d5\u30a1\u30c3\u30b7\u30e7\u30f3\u30e2\u30c7\u30eb\u3068\u3057\u3066\u6d3b\u8e8d\u4e2d\u3002\u3008\u30a4\u30d9\u30f3\u30c8\u306b\u3064\u3044\u3066\u306e\u304a\u554f\u3044\u5408\u308f\u305b\u5148\u3009\u25a0HMV&amp;BOOKS\u3000SHIBUYA\u6771\u4eac\u90fd\u6e0b\u8c37\u533a\u795e\u53571-21-3\u6e0b\u8c37modi\u5185 5\uff5e7\u968e\u96fb\u8a71\uff1a03-5784-3270\u55b6\u696d\u6642\u9593\uff1a10:00\uff5e22:00\u25a0TSUTAYA EBISUBASHI\u5927\u962a\u5e9c\u5927\u962a\u5e02\u4e2d\u592e\u533a\u9053\u9813\u5800\uff11\u4e01\u76ee\uff18\u2212\uff11\uff19\u96fb\u8a71\uff1a06-6214-6262\u55b6\u696d\u6642\u9593\uff1a8:00\uff5e28:00&nbsp;","image":{"@type":"ImageObject","url":"https://www.shogakukan.co.jp/sites/default/files/field/image/article/(c)\u3064\u304d\u753b\u50cf.jpg","height":{"@type":"QuantitativeValue","name":300},"width":{"@type":"QuantitativeValue","name":296}}}</script>
<link href="https://www.shogakukan.co.jp/news/226285?amp" rel="amphtml" />
<link rel="shortcut icon" href="https://www.shogakukan.co.jp/sites/all/themes/theme_solar/favicon.ico" type="image/vnd.microsoft.icon" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.shogakukan.co.jp/news/226285" />
<link rel="shortlink" href="https://www.shogakukan.co.jp/node/226285" />
<meta property="og:site_name" content="小学館" />
<meta property="og:type" content="article" />
<meta property="og:title" content="蛯原友里（エビちゃん）〝奇跡の４０歳〟記念単行本発売記念トークイベント、東京と大阪で開催決定！！" />
<meta property="og:url" content="https://www.shogakukan.co.jp/news/226285" />
<meta property="og:description" content="『ＣａｎＣａｍ』『ＡｎｅＣａn』ブームを牽引し、ママになった今もなお『Ｍａｒｉｓｏｌ』のカバーモデルとしてカリスマ的な人気を誇るモデル「エビちゃん」こと蛯原友里さん。生誕40周年を迎える今年10月に、小学館からは「今までのエビちゃん」、集英社からは「現在・これからの蛯原友里」をまとめた単行本が発売されます。この発売を記念し、読者を招いたトークイベントの開催が決定しました。来場者には直筆サイン入りイベント限定ポストカードをプレゼント。イベントでは特別な抽選会も実施します。ぜひご応募ください！【蛯原友里 出版記念イベント トークショー】■東京会場HMV&amp;BOOKS　SHIBUYA　6階イベントスペース日時：2019年10月6日（日）　1部：13:00～　2部：15:00～参加方法はhttps://www.hmv.co.jp/store/event/39521/■大阪会場TSUTAYA EBISUBASHI 6階イベントスペース日時：2019年10月13日（日）　13:00～参加方法はhttps://ameblo.jp/tsutaya-4900/entry-12512408050.html 『YURI EBIHARA 2002-2019 THE DAYS』3,520円（税込）2019年10月1日発売小学館・刊本書紹介ページはこちらhttps://www.shogakukan.co.jp/books/09682309 『YURI EBIHARA Here I am』2,420円(税込)2019年10月1日発売集英社・刊本書紹介ページはこちらhttps://books.shueisha.co.jp/items/contents.html?isbn=978-4-08-780881-0 ●蛯原友里プロフィール1979年10月3日、宮崎県生まれ。ファッション誌『CanCam』『AneCan』『Domani』(小学館)の専属カバーモデルを経て、現在は『Marisol』『LEE』(集英社)などに出演。日本を代表するファッションモデルとして活躍中。〈イベントについてのお問い合わせ先〉■HMV&amp;BOOKS　SHIBUYA東京都渋谷区神南1-21-3渋谷modi内 5～7階電話：03-5784-3270営業時間：10:00～22:00■TSUTAYA EBISUBASHI大阪府大阪市中央区道頓堀１丁目８−１９電話：06-6214-6262営業時間：8:00～28:00" />
<meta property="og:updated_time" content="2019-08-29T12:07:27+09:00" />
<meta property="og:image" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/%28c%29%E3%81%A4%E3%81%8D%E7%94%BB%E5%83%8F.jpg" />
<meta property="og:image:url" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/%28c%29%E3%81%A4%E3%81%8D%E7%94%BB%E5%83%8F.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.shogakukan.co.jp/news/226285" />
<meta name="twitter:title" content="蛯原友里（エビちゃん）〝奇跡の４０歳〟記念単行本発売記念トークイベント、東京と大阪で開催決定！！" />
<meta name="twitter:description" content="『ＣａｎＣａｍ』『ＡｎｅＣａn』ブームを牽引し、ママになった今もなお『Ｍａｒｉｓｏｌ』のカバーモデルとしてカリスマ的な人気を誇るモデル「エビちゃん」こと蛯原友里さん。生誕40周年を迎える今年10月に、小学館からは「今までのエビちゃん」、集英社からは「現在・これからの蛯原友里」をまとめた単行本が発売されます。この発売を記念し、読者を招いたトークイベントの開催が決定しました。来場者には直筆サイン入りイ" />
<meta name="twitter:image" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/%28c%29%E3%81%A4%E3%81%8D%E7%94%BB%E5%83%8F.jpg" />
<meta property="article:published_time" content="2019-08-29T12:07:31+09:00" />
<meta property="article:modified_time" content="2019-08-29T12:07:27+09:00" />
<meta name="google-site-verification" content="6ud9-Isy9dMOK-CIkAp9uRO4KmRHdrrvXjC1AA9x8yg" />
      <title>蛯原友里（エビちゃん）〝奇跡の４０歳〟記念単行本発売記念トークイベント、東京と大阪で開催決定！！ | 小学館</title>
      <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
      <link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
      <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
      <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
      <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
      <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
      <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
      <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
      <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
      <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
      <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
      <link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
      <link rel="icon" type="image/png" href="/favicon-48x48.png" sizes="48x48">
      <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
      <link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="96x96">
      <link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="96x96">
      <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
      <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
      <link rel="manifest" href="/manifest.json">
      <meta name="msapplication-TileColor" content="#2d88ef">
      <meta name="msapplication-TileImage" content="/mstile-144x144.png">
      <link rel="mask-icon" href="/website_icon.svg" color="red">
      <style>
@import url("/modules/system/system.base.css?pwza1e");
@import url("/modules/system/system.messages.css?pwza1e");
@import url("/modules/system/system.theme.css?pwza1e");
</style>
<style>
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?pwza1e");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?pwza1e");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?pwza1e");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?pwza1e");
</style>
<style>
@import url("/modules/comment/comment.css?pwza1e");
@import url("/sites/all/modules/date/date_api/date.css?pwza1e");
@import url("/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pwza1e");
@import url("/modules/field/theme/field.css?pwza1e");
@import url("/modules/node/node.css?pwza1e");
@import url("/modules/search/search.css?pwza1e");
@import url("/modules/user/user.css?pwza1e");
@import url("/sites/all/modules/views/css/views.css?pwza1e");
</style>
<style>
@import url("/sites/all/modules/ctools/css/ctools.css?pwza1e");
</style>
<style>
@import url("/sites/all/themes/theme_solar/html/common/css/cmn_layout.css?pwza1e");
@import url("/sites/all/themes/theme_solar/html/common/css/cmn_style.css?pwza1e");
@import url("/sites/all/themes/theme_solar/css/style.css?pwza1e");
</style>
<style>
@import url("/sites/all/themes/theme_solar/html/books/css/books_subelement.css?pwza1e");
@import url("/sites/all/themes/theme_solar/html/news/css/news.css?pwza1e");
</style>
      <!-- HTML5 element support for IE6-8 -->
      <!--[if lt IE 9]>
      <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
      <![endif]-->
      <!-- Google Tag Manager -->
      <script>
        (function(w, d, s, l, i) {
          w[l] = w[l] || [];
          w[l].push({
            'gtm.start': new Date().getTime(),
            event: 'gtm.js'
          });
          var f = d.getElementsByTagName(s)[0],
            j = d.createElement(s),
            dl = l != 'dataLayer' ? '&l=' + l : '';
          j.async = true;
          j.src =
            'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
          f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-TJ6H7D8');
      </script>
      <!-- End Google Tag Manager -->
      <script src="/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="/misc/jquery.once.js?v=1.2"></script>
<script src="/misc/drupal.js?pwza1e"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script src="/sites/default/files/languages/ja_5V6D6uNkpYvI5dZgaXxuN_CZl0js20agxEOCljqrUKA.js?pwza1e"></script>
<script src="/sites/all/themes/theme_solar/html/common/js/jquery.biggerlink.js?pwza1e"></script>
<script src="/sites/all/themes/theme_solar/html/news/js/script.news.js?pwza1e"></script>
<script src="/sites/all/themes/theme_solar/html/common/js/common.js?pwza1e"></script>
<script src="/sites/all/themes/theme_solar/html/common/js/jquery.placeholder.js?pwza1e"></script>
<script src="/sites/all/themes/theme_solar/js/jquery.lazyload.min.js?pwza1e"></script>
<script src="/sites/all/themes/theme_solar/js/imagesloaded.pkgd.min.js?pwza1e"></script>
<script src="/sites/all/themes/theme_solar/js/script.lazyload.js?pwza1e"></script>
<script src="/sites/all/themes/theme_solar/js/script.suggester.js?pwza1e"></script>
<script src="/sites/all/themes/theme_solar/html/search/js/script.option.js?pwza1e"></script>
<script src="/sites/all/themes/theme_solar/js/script.disabled.js?pwza1e"></script>
<script src="/sites/all/themes/theme_solar/js/script.addtargetblank.js?pwza1e"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"theme_solar","theme_token":"8ASuqw68HvD8aFpR69BnUbP6oqZwnbOuAgDA0XYmVBM","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.menu.css":1,"misc\/ui\/jquery.ui.autocomplete.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/zen\/system.menus.css":1,"sites\/all\/themes\/theme_solar\/html\/common\/css\/cmn_layout.css":1,"sites\/all\/themes\/theme_solar\/html\/common\/css\/cmn_style.css":1,"sites\/all\/themes\/theme_solar\/css\/style.css":1,"sites\/all\/themes\/theme_solar\/html\/books\/css\/books_subelement.css":1,"sites\/all\/themes\/theme_solar\/html\/news\/css\/news.css":1},"js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.core.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.widget.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.position.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.menu.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.autocomplete.min.js":1,"public:\/\/languages\/ja_5V6D6uNkpYvI5dZgaXxuN_CZl0js20agxEOCljqrUKA.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/jquery.biggerlink.js":1,"sites\/all\/themes\/theme_solar\/html\/news\/js\/script.news.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/common.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/jquery.placeholder.js":1,"sites\/all\/themes\/theme_solar\/js\/jquery.lazyload.min.js":1,"sites\/all\/themes\/theme_solar\/js\/imagesloaded.pkgd.min.js":1,"sites\/all\/themes\/theme_solar\/js\/script.lazyload.js":1,"sites\/all\/themes\/theme_solar\/js\/script.suggester.js":1,"sites\/all\/themes\/theme_solar\/html\/search\/js\/script.option.js":1,"sites\/all\/themes\/theme_solar\/js\/script.disabled.js":1,"sites\/all\/themes\/theme_solar\/js\/script.addtargetblank.js":1}},"urlIsAjaxTrusted":{"\/news\/226285":true}});</script>
    </head>

    <body id="g03" class="lDef html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-226285 node-type-article domain-www-shogakukan-co-jp section-news" >
      <!-- Google Tag Manager (noscript) -->
      <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJ6H7D8" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
      <!-- End Google Tag Manager (noscript) -->
      <script>
        window.fbAsyncInit = function() {
          FB.init({
            appId: '1688375014753912',
            xfbml: true,
            version: 'v2.5'
          });
        };

        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {
            return;
          }
          js = d.createElement(s);
          js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
      </script>
      <div id="skip-link">
        <a href="#main-content" class="element-invisible element-focusable">メインコンテンツに移動</a>
      </div>
            <div id="wrapper"> <header id="header"><div class="headerIn"><p class="headerLogo01"><a href="/"><img src="/sites/all/themes/theme_solar/html/common/img/logo01.gif" alt="小学館 SHOGAKUKAN"></a></p><div class="headerLink03"> <a class="btnCalendar01" href="/calendar/paper/books"><img src="/sites/all/themes/theme_solar/html/common/img/btn_calendar01.png" alt="calendar"></a> <a class="btnSearch01"></a></div><div class="headerUtility01"><div class="region region-sol-header-right1"> <section id="block-solar-blocks-solar-header-util" class="block block-solar-blocks first last odd"><ul class="headerLink01"><li><a href="/sitemap">サイトマップ</a></li><li><a href="https://japanesebooks.jp/en/" target="_blank">English</a></li></ul></section></div><div class="headerTool01"><div class="region region-sol-header-right2"><div class="headerSearch01"><section id="block-search-form" class="block block-search first last odd" role="search"><form id="formSearch" action="/news/226285" method="post" accept-charset="UTF-8"><div><h2 class="element-invisible">検索フォーム</h2><p class="txtSearch"><input title="検索したいキーワードを入力してください" placeholder="検索ワード" class="text form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /></p><p class="btnSubmit"><input class="submit" type="submit" value=""></p><div class="form-actions form-wrapper" id="edit-actions--2"><input class="element-invisible form-submit" type="submit" id="edit-submit--2" name="op" value="検索" /></div><input type="hidden" name="form_build_id" value="form-K5kuDjBmvVChPx1mJoGl1emXchtWEuJFwPRXwtroeVQ" /><input type="hidden" name="form_id" value="search_block_form" /></div></form></section><p class="advanceSearch"><a href="/search">詳細検索</a></p></div></div></div></div></div> <nav id="gNavi"><div class="region region-sol-global-navi-area"> <section id="block-solar-blocks-solar-global-navi" class="block block-solar-blocks first last odd"><div class="gNaviIn"><ul class="gNavi01"><li class="gNav01"><a href="/"><span>TOP</span></a></li><li class="gNav02"><a class="icon01" href="/products"><span>本をさがす</span></a><div class="gBox01 type01"><ul class="gList01"><li><a href="/books"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi01.png" alt="書 籍"></p><p class="title"><span>書 籍</span></p></div></a></li><li><a href="/magazines"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi02.png" alt="雑 誌"></p><p class="title"><span>雑 誌</span></p></div></a></li><li><a href="/comics"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi03.png" alt="コミック・ラノベ"></p><p class="title"><span>コミック・<br>ラノベ</span></p></div></a></li><li><a href="/dvd"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi04.png" alt="DVD・CD"></p><p class="title"><span>DVD・CD</span></p></div></a></li><li><a href="/kids"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi05.png" alt="こどもの本"></p><p class="title"><span>こどもの本</span></p></div></a></li><li><a href="/digital"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi06.png" alt="電子コンテンツ"></p><p class="title"><span>電子書籍・<br>コンテンツ</span></p></div></a></li></ul></div></li><li class="gNav03"><a href="/news"><span>お知らせ</span></a><div class="gBox01 type02"><ul class="gList01"><li><a href="/news"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi07.png" alt="トピックス一覧"></p><p class="title"><span>トピックス一覧</span></p></div></a></li><li><a href="/news/event"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi08.png" alt="サイン会・イベント"></p><p class="title"><span>サイン会・<br>イベント</span></p></div></a></li><li><a href="/news/prize"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi09.png" alt="各賞・作品募集"></p><p class="title"><span>各賞・作品募集</span></p></div></a></li><li><a href="/news/guide"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi10.png" alt="テレビ・映画化関連情報"></p><p class="title"><span>テレビ・映画化<br>情報</span></p></div></a></li><li><a href="/news/present"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi11.png" alt="プレゼント"></p><p class="title"><span>プレゼント</span></p></div></a></li></ul></div></li><li class="gNav04"><a href="/affiliate"><span>関連サイト</span></a><div class="gBox01 type03"><ul class="gList01"><li><a href="/affiliate#attention"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi12.png" alt="注目作品！"></p><p class="title"><span>注目サイト</span></p></div></a></li><li><a href="/affiliate#learn"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi15.png" alt="学ぶ・育てる"></p><p class="title"><span>学ぶ・育てる</span></p></div></a></li><li><a href="/affiliate#enjoy"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi13.png" alt="楽しむ"></p><p class="title"><span>楽しむ</span></p></div></a></li><li><a href="/affiliate#apply"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi16.png" alt="応募する"></p><p class="title"><span>応募する</span></p></div></a></li><li><a href="/affiliate/sns"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi14.png" alt="SNS一覧"></p><p class="title"><span>SNS一覧</span></p></div></a></li><li><a href="/affiliate/movie"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi17.png" alt="動画一覧"></p><p class="title"><span>動画一覧</span></p></div></a></li><li><ul class="bnrList01"><li><a href="http://www.s-book.net/kaku_ri.html" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi01.jpg" alt="S-BOOK"></p><p class="title">S-BOOK</p></a></li><li><a href="http://emon.webshogakukan.com" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi02.jpg" alt="コミックえもん！オンライン"></p><p class="title">コミックえもん！オンライン</p></a></li><li><a href="http://adpocket.shogakukan.co.jp" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi03.jpg" alt="AD Pocket"></p><p class="title">AD Pocket</p></a></li></ul></div></li><li class="gNav05"><a href="/company"><span>会社情報</span></a><div class="gBox01 type04"><ul class="gList02"><li><a href="/company">会社概要・所在地</a></li><li><a href="/company/history">沿革・歴史</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp" target="_blank"><span>人事採用</span></a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp/arbeit/" target="_blank"><span>アルバイト情報</span></a></li><li><a class="icon pdf" href="http://www.shogakukan.co.jp/st/files/kengaku.pdf">会社見学要項</a></li></ul></div></li><li class="gNav06"><a href="/inquiry"><span>お問い合わせ</span></a></li></ul></div></section></div> </nav> </header><div class="region region-sol-breadcrum"> <section id="block-solar-blocks-solar-breadcrumb" class="block block-solar-blocks first last odd"><ul id="breadcrumb"><li><a href="/">TOP</a></li><li><a href="/news">お知らせ</a></li><li class="last">蛯原友里（エビちゃん）〝奇跡の４０歳〟記念単行本発売記念トークイベント、東京と大阪で開催決定！！</li></ul></section></div><div class="region region-sol-sub-navi"> <section id="block-solar-blocks-solar-subnavi-news" class="block block-solar-blocks first last odd"><ul class="lnavi01"><li class="lnav01"><a href="/news"><p class="middle">トピックス一覧</p></a></li><li class="lnav02"><a href="/news/event"><p class="middle">サイン会・イベント</p></a></li><li class="lnav03"><a href="/news/prize"><p class="middle">各賞・作品募集</p></a></li><li class="lnav04"><a href="/news/guide"><p class="middle">テレビ・映画化情報</p></a></li><li class="lnav05"><a href="/news/present"><p class="middle">プレゼント</p></a></li></ul></section></div><div class="clearfix" id="loading-area" style="display: none; width: 100px; margin: 0 auto;"><img src="/sites/all/themes/theme_solar/img/ajax_loader.gif"></div><div id="contents"> <article class="node-226285 node node-article view-mode-full"> <article id="main"> <section class="info01"><div class="header01"><div class="topic01"><p class="tag01 type01" itemprop="mainEntityOfPage">イベント</p><p class="date01">2019.8.29</p></div><p class="title01" itemprop="name">蛯原友里（エビちゃん）〝奇跡の４０歳〟記念単行本発売記念トークイベント、東京と大阪で開催決定！！</p><div class="ul_sns01"><ul><li class="sns01"><a class="js_popup-705-705" href="http://b.hatena.ne.jp/entry/https://www.shogakukan.co.jp/news/226285">hatena</a></li><li class="sns02"><a class="js_popup-705-705" href="https://twitter.com/share?url=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F226285&amp;text=%E3%80%8C%E8%9B%AF%E5%8E%9F%E5%8F%8B%E9%87%8C%EF%BC%88%E3%82%A8%E3%83%93%E3%81%A1%E3%82%83%E3%82%93%EF%BC%89%E3%80%9D%E5%A5%87%E8%B7%A1%E3%81%AE%EF%BC%94%EF%BC%90%E6%AD%B3%E3%80%9F%E8%A8%98%E5%BF%B5%E5%8D%98%E8%A1%8C%E6%9C%AC%E7%99%BA%E5%A3%B2%E8%A8%98%E5%BF%B5%E3%83%88%E3%83%BC%E3%82%AF%E3%82%A4%E3%83%99%E3%83%B3%E3%83%88%E3%80%81%E6%9D%B1%E4%BA%AC%E3%81%A8%E5%A4%A7%E9%98%AA%E3%81%A7%E9%96%8B%E5%82%AC%E6%B1%BA%E5%AE%9A%EF%BC%81%EF%BC%81%20%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8">twitter</a></li><li class="sns03"><a class="js_popup-705-705" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F226285&t=%E3%80%8C%E8%9B%AF%E5%8E%9F%E5%8F%8B%E9%87%8C%EF%BC%88%E3%82%A8%E3%83%93%E3%81%A1%E3%82%83%E3%82%93%EF%BC%89%E3%80%9D%E5%A5%87%E8%B7%A1%E3%81%AE%EF%BC%94%EF%BC%90%E6%AD%B3%E3%80%9F%E8%A8%98%E5%BF%B5%E5%8D%98%E8%A1%8C%E6%9C%AC%E7%99%BA%E5%A3%B2%E8%A8%98%E5%BF%B5%E3%83%88%E3%83%BC%E3%82%AF%E3%82%A4%E3%83%99%E3%83%B3%E3%83%88%E3%80%81%E6%9D%B1%E4%BA%AC%E3%81%A8%E5%A4%A7%E9%98%AA%E3%81%A7%E9%96%8B%E5%82%AC%E6%B1%BA%E5%AE%9A%EF%BC%81%EF%BC%81%20%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8">Facebook</a></li><li class="sns04"><a class="js_popup-705-705" href="http://mixi.jp/share.pl?u=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F226285&amp;k=6a72c6594e9229ea9e3bafccd349409eb91f47e4">mixi</a></li><li class="sns06"><a class="js_popup-705-705" href="http://line.me/R/msg/text/?%E3%80%8C%E8%9B%AF%E5%8E%9F%E5%8F%8B%E9%87%8C%EF%BC%88%E3%82%A8%E3%83%93%E3%81%A1%E3%82%83%E3%82%93%EF%BC%89%E3%80%9D%E5%A5%87%E8%B7%A1%E3%81%AE%EF%BC%94%EF%BC%90%E6%AD%B3%E3%80%9F%E8%A8%98%E5%BF%B5%E5%8D%98%E8%A1%8C%E6%9C%AC%E7%99%BA%E5%A3%B2%E8%A8%98%E5%BF%B5%E3%83%88%E3%83%BC%E3%82%AF%E3%82%A4%E3%83%99%E3%83%B3%E3%83%88%E3%80%81%E6%9D%B1%E4%BA%AC%E3%81%A8%E5%A4%A7%E9%98%AA%E3%81%A7%E9%96%8B%E5%82%AC%E6%B1%BA%E5%AE%9A%EF%BC%81%EF%BC%81%20%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8 https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F226285">LINE</a></li></ul></div></div><div class="content01"><p class="image01 detail01"> <img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="/sites/default/files/field/image/article/(c)つき画像.jpg" alt="蛯原友里（エビちゃん）〝奇跡の４０歳〟記念単行本発売記念トークイベント、東京と大阪で開催決定！！ " /> <noscript> <img src="/sites/default/files/field/image/article/(c)つき画像.jpg" alt="蛯原友里（エビちゃん）〝奇跡の４０歳〟記念単行本発売記念トークイベント、東京と大阪で開催決定！！ " /> </noscript></p><div class="text01"><p class="text01"><p>『ＣａｎＣａｍ』『ＡｎｅＣａn』ブームを牽引し、ママになった今もなお『Ｍａｒｉｓｏｌ』のカバーモデルとしてカリスマ的な人気を誇るモデル「エビちゃん」こと蛯原友里さん。<br><br>生誕40周年を迎える今年10月に、<br><br>小学館からは<strong>「今までのエビちゃん」</strong>、<br>集英社からは<strong>「現在・これからの蛯原友里」</strong><br><br>をまとめた単行本が発売されます。この発売を記念し、読者を招いたトークイベントの開催が決定しました。<strong>来場者には直筆サイン入りイベント限定ポストカードをプレゼント。イベントでは特別な抽選会も実施します。</strong>ぜひご応募ください！<br><br><br><strong style="color: rgb(51, 51, 51); font-size: 18px;"><span style="color: rgb(255, 0, 0);">【蛯原友里 出版記念イベント トークショー】</span></strong><br><br><span style="font-size:16px;"><span style="color:#FF0000;"><strong>■東京会場</strong></span></span><br><strong>HMV&amp;BOOKS　SHIBUYA　6階イベントスペース<br>日時：2019年10月6日（日）　1部：13:00～　2部：15:00～</strong><br>参加方法は<br><a href="https://www.hmv.co.jp/store/event/39521/"><span style="color:#0000FF;">https://www.hmv.co.jp/store/event/39521/</span></a><br><br><span style="font-size:16px;"><span style="color:#FF0000;"><strong>■大阪会場</strong></span></span><br><strong>TSUTAYA EBISUBASHI 6階イベントスペース<br>日時：2019年10月13日（日）　13:00～</strong><br>参加方法は<br><a href="https://ameblo.jp/tsutaya-4900/entry-12512408050.html"><span style="color:#0000FF;">https://ameblo.jp/tsutaya-4900/entry-12512408050.html</span></a><br>&nbsp;</p><p>&nbsp;</p><p><img alt="" src="/sites/default/files/manual/article/%E5%B0%8F%E5%AD%A6%E9%A4%A8THEDAYS%E6%9B%B8%E5%BD%B1_0.jpg"></p><p><span style="font-size:16px;"><span style="color:#0000FF;"><strong>『YURI EBIHARA 2002-2019 THE DAYS』</strong></span></span><br>3,520円（税込）<br>2019年10月1日発売<br>小学館・刊<br><br>本書紹介ページはこちら<br><a href="https://www.shogakukan.co.jp/books/09682309"><span style="color:#0000FF;">https://www.shogakukan.co.jp/books/09682309</span></a><br>&nbsp; &nbsp;</p><p>&nbsp;</p><p><img alt="" src="/sites/default/files/manual/article/%E9%9B%86%E8%8B%B1%E7%A4%BEHere%20I%20am%E6%9B%B8%E5%BD%B1_0.jpg"></p><p><span style="font-size:16px;"><span style="color:#0000FF;"><strong>『YURI EBIHARA Here I am』</strong></span></span><br>2,420円(税込)<br>2019年10月1日発売<br>集英社・刊<br><br>本書紹介ページはこちら<br><a href="https://books.shueisha.co.jp/items/contents.html?isbn=978-4-08-780881-0"><span style="color:#0000FF;">https://books.shueisha.co.jp/items/contents.html?isbn=978-4-08-780881-0</span></a></p><p>&nbsp;</p><p>&nbsp;</p><p>&nbsp;</p><p><span style="color:#FF0000;"><u><strong>●蛯原友里プロフィール</strong></u></span><br>1979年10月3日、宮崎県生まれ。ファッション誌『CanCam』『AneCan』『Domani』(小学館)の専属カバーモデルを経て、現在は『Marisol』『LEE』(集英社)などに出演。日本を代表するファッションモデルとして活躍中。<br><br><br><br><span style="color:#FF0000;"><strong>〈イベントについてのお問い合わせ先〉</strong></span><br><br><u><strong>■HMV&amp;BOOKS　SHIBUYA</strong></u><br>東京都渋谷区神南1-21-3<br>渋谷modi内 5～7階<br>電話：03-5784-3270<br>営業時間：10:00～22:00<br><br><u><strong>■TSUTAYA EBISUBASHI</strong></u><br>大阪府大阪市中央区道頓堀<br>１丁目８−１９<br>電話：06-6214-6262<br>営業時間：8:00～28:00</p><p>&nbsp;</p></p></div></div> </section> <section class="recommend01"> </section> </article><div id="sub"><div class="sub01"><div class="ranking01"><p class="sub_ttl01"><span class="icon01">ランキング</span></p><div class="region region-sol-sidebar-second"> <section id="block-solar-blocks-solar-news-ranking" class="block block-solar-blocks first last odd"><dl class="dl_ranking01"><dt>トピックス</dt><dd><ul class="ul_ranking01"><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num01.png" alt="1"></p><div class="content01"><p class="detail02"><a href="https://www.shogakukan.co.jp/news/177184">「NO!　海賊版・違法サイト」キャンペーンへのご理解とご協力のお願い</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num02.png" alt="2"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/224185"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E9%9F%93%E5%9B%BD%E3%82%92%E8%9D%95%E3%82%80%E5%84%92%E6%95%99%E3%81%AE%E6%80%A8%E5%BF%B59784098253517.jpg?itok=-ao6W-0s" alt="「都合の悪いことは全部日本のせい」のなぜ。『韓国を蝕む儒教の怨念 反日は永久に終わらない』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E9%9F%93%E5%9B%BD%E3%82%92%E8%9D%95%E3%82%80%E5%84%92%E6%95%99%E3%81%AE%E6%80%A8%E5%BF%B59784098253517.jpg?itok=-ao6W-0s" alt="「都合の悪いことは全部日本のせい」のなぜ。『韓国を蝕む儒教の怨念 反日は永久に終わらない』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/224185">「都合の悪いことは全部日本のせい」のなぜ。『韓国を蝕む儒教の怨念 反日は永久に終わらない』</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num03.png" alt="3"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/214561"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E5%AE%89%E6%A5%BD%E6%AD%BB%E3%82%92%E9%81%82%E3%81%92%E3%81%9F%E6%97%A5%E6%9C%AC%E4%BA%BA9784093897822.jpg?itok=3ahwT0GG" alt="安楽死はなぜ「希望」なのか――スイスに渡った彼女の選択　『安楽死を遂げた日本人』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E5%AE%89%E6%A5%BD%E6%AD%BB%E3%82%92%E9%81%82%E3%81%92%E3%81%9F%E6%97%A5%E6%9C%AC%E4%BA%BA9784093897822.jpg?itok=3ahwT0GG" alt="安楽死はなぜ「希望」なのか――スイスに渡った彼女の選択　『安楽死を遂げた日本人』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/214561">安楽死はなぜ「希望」なのか――スイスに渡った彼女の選択　『安楽死を遂げた日本人』</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num04.png" alt="4"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/223631"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E4%B8%8A%E7%B4%9A%E5%9B%BD%E6%B0%91%EF%BC%8F%E4%B8%8B%E7%B4%9A%E5%9B%BD%E6%B0%919784098253548.jpg?itok=TK1999kL" alt="『上級国民／下級国民』があぶり出す、現実に進行する「残酷な分断」 " style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E4%B8%8A%E7%B4%9A%E5%9B%BD%E6%B0%91%EF%BC%8F%E4%B8%8B%E7%B4%9A%E5%9B%BD%E6%B0%919784098253548.jpg?itok=TK1999kL" alt="『上級国民／下級国民』があぶり出す、現実に進行する「残酷な分断」 " style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/223631">『上級国民／下級国民』があぶり出す、現実に進行する「残酷な分断」 </a></p></div></li><li class="last"><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num05.png" alt="5"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/227001"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E9%80%86%E8%AA%AC%E3%81%AE%E4%B8%96%E7%95%8C%E5%8F%B29784094066890.jpg?itok=_4OwRdD5" alt="水道橋博士さんも絶賛！新視点で人類史の謎を解明する 小学館文庫『逆説の世界史 1 古代エジプトと中華帝国の興廃』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E9%80%86%E8%AA%AC%E3%81%AE%E4%B8%96%E7%95%8C%E5%8F%B29784094066890.jpg?itok=_4OwRdD5" alt="水道橋博士さんも絶賛！新視点で人類史の謎を解明する 小学館文庫『逆説の世界史 1 古代エジプトと中華帝国の興廃』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/227001">水道橋博士さんも絶賛！新視点で人類史の謎を解明する 小学館文庫『逆説の世界史 1 古代エジプトと中華帝国の興廃』</a></p></div></li></ul></dd></dl></section></div></div></div></div></div><div class="region region-sol-footer"> <section id="block-solar-blocks-solar-footer-banner" class="block block-solar-blocks first last odd"> <aside class="banner01"><ul><li><a href="http://www.shogakukan.co.jp/jinbocho-theater/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_jinbosho-theater.jpg" alt="本の街の映画館　神保町シアター" title="本の街の映画館　神保町シアター"><noscript><img src="/sites/default/files/field/image/footer_banner/img_jinbosho-theater.jpg" alt="本の街の映画館　神保町シアター" title="本の街の映画館　神保町シアター"></noscript></a></li><li><a href="http://www.bookshop-ps.com" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner02.jpg" alt="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館" title="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner02.jpg" alt="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館" title="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館"></noscript></a></li><li><a href="https://www.shogakukan.co.jp/affiliate/movie/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/動画img_banner03.jpg" alt="動画一覧" title="動画一覧"><noscript><img src="/sites/default/files/field/image/footer_banner/動画img_banner03.jpg" alt="動画一覧" title="動画一覧"></noscript></a></li><li><a href="https://www.sun.s-book.net/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/Sbook_PC.jpg" alt="s-bookリニューアル" title="s-bookリニューアル"><noscript><img src="/sites/default/files/field/image/footer_banner/Sbook_PC.jpg" alt="s-bookリニューアル" title="s-bookリニューアル"></noscript></a></li><li><a href="https://adpocket.shogakukan.co.jp/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner05.jpg" alt="AD Pokcet" title="AD Pokcet"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner05.jpg" alt="AD Pokcet" title="AD Pokcet"></noscript></a></li><li><a href="http://www.edoken.jp/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/江戸検.jpg" alt="江戸検定" title="江戸検定"><noscript><img src="/sites/default/files/field/image/footer_banner/江戸検.jpg" alt="江戸検定" title="江戸検定"></noscript></a></li><li><a href="http://fujiko-museum.com" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner07.jpg" alt="川崎市　藤子・F・不二雄ミュージアム" title="川崎市　藤子・F・不二雄ミュージアム"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner07.jpg" alt="川崎市　藤子・F・不二雄ミュージアム" title="川崎市　藤子・F・不二雄ミュージアム"></noscript></a></li><li><a href="http://hongasuki.jp/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/300×80.jpg" alt="軽減税率" title="軽減税率"><noscript><img src="/sites/default/files/field/image/footer_banner/300×80.jpg" alt="軽減税率" title="軽減税率"></noscript></a></li></ul></aside></section></div></div><footer id="footer"> <a class="pageTop" href="#header">PageTop</a><div class="sitemap01"><div class="sitemapBox01"><p class="title01"><a href="/products">本をさがす</a></p><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/books">書籍</a></p><ul><li><a href="/books/genre/201000">文学・小説</a></li><li><a href="/books/genre/202000">社会・ビジネス</a></li><li><a href="/books/genre/203000">旅行・地図</a></li><li><a href="/books/genre/204000">趣味</a></li><li><a href="/books/genre/205000">実用・教育</a></li><li><a href="/books/genre/206000">アート・教養・エンタメ</a></li><li><a href="/books/genre/207000">事典・図鑑・語学・辞書</a></li><li><a href="/books/genre/208000">こども</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/magazines">雑誌</a></p><ul><li><a href="/magazines/genre/001000">ファッション・美容誌</a></li><li><a href="/magazines/genre/002000">情報誌</a></li><li><a href="/magazines/genre/003000">男性コミック誌</a></li><li><a href="/magazines/genre/004000">女性コミック誌</a></li><li><a href="/magazines/genre/005000">児童・学習誌</a></li><li><a href="/magazines/genre/006000">文芸・教育誌・その他</a></li><li><a href="/magazines/genre/007000">ウイークリーブック</a></li></ul></div></div><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/comics"><span>コミック・ラノベ</span></a></p><ul><li><a href="/comics/genre/100000">少年まんが</a></li><li><a href="/comics/genre/200000">少女まんが</a></li><li><a href="/comics/genre/300000">青年まんが</a></li><li><a href="/comics/genre/400000">女性まんが</a></li><li><a href="/comics/genre/500000">青年ラノベ</a></li><li><a href="/comics/genre/600000">女性ラノベ</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/dvd">DVD・CD</a></p><ul><li><a href="/dvd/genre/200000">アニメ&nbsp;DVD</a></li><li><a href="/dvd/genre/300000">DVD&nbsp;BOOK</a></li><li><a href="/dvd/genre/400000">ウイークリーブック</a></li><li><a href="/dvd/genre/900000">その他&nbsp;DVD・CD</a></li></ul></div></div><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/kids">こどもの本</a></p><ul><li><a href="/books/genre/208001">絵本</a></li><li><a href="/books/genre/208002">遊べる本・絵本</a></li><li><a href="/books/genre/208003">読み物</a></li><li><a href="/books/genre/208004">図鑑・辞典</a></li><li><a href="/books/genre/208005">英語の本＆絵本・学習</a></li><li><a href="/books/genre/208006">学習まんが　</a></li><li><a href="/books/genre/208007">ムック・趣味</a></li><li><a href="/books/genre/208008">ゲーム攻略本</a></li><li><a href="/books/genre/205027">知育</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/digital">電子書籍・コンテンツ</a></p><ul><li><a href="/digital#comic">コミック</a></li><li><a href="/digital#books">書籍</a></li><li><a href="/digital#magazines">雑誌</a></li><li><a href="/digital#web">Webコンテンツ・アプリ</a></li><li><a href="/digital#gravure">グラビア・写真</a></li></ul></div></div></div><div class="sitemapBox01"><div class="sitemapList01"><div class="sitemapLink01"><p class="title01"><a href="/news">お知らせ</a></p><ul><li><a href="/news">トピックス一覧</a></li><li><a href="/news/event">サイン会・イベント</a></li><li><a href="/news/prize">各賞・作品募集</a></li><li><a href="/news/guide">テレビ・映画化情報</a></li><li><a href="/news/present">プレゼント</a></li></ul></div><div class="sitemapLink01"><p class="title01"><a href="/affiliate">関連サイト</a></p><ul><li><a href="/affiliate#attention">注目サイト</a></li><li><a href="/affiliate#learn">学ぶ・育てる</a></li><li><a href="/affiliate#enjoy">楽しむ</a></li><li><a href="/affiliate#apply">応募する</a></li><li><a href="/affiliate/sns">SNS一覧</a></li><li><a href="/affiliate/movie">動画一覧</a></li></ul></div></div></div><div class="sitemapBox01"><div class="sitemapList01"><div class="sitemapLink01"><p class="title01"><a href="/company">会社情報</a></p><ul><li><a href="/company">会社概要・所在地</a></li><li><a href="/company/history">沿革・歴史</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp" target="_blank">人事採用</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp/arbeit/" target="_blank">アルバイト情報</a></li><li><a class="icon pdf" href="http://www.shogakukan.co.jp/st/files/kengaku.pdf">会社見学要項</a></li></ul></div><div class="sitemapLink01"><p class="title01"><a href="/inquiry">お問い合わせ</a></p></div></div></div></div><div class="footerPath"><div class="footerIn"><ul class="footerLink01"><li><a href="/picture">画像使用・著作権</a></li><li><a href="/privacy_policy">プライバシーポリシー・ソーシャルメディアポリシー</a></li><li><a href="/privacy_policy/cookie">インフォマティブデータの取得・利用に関するガイドライン</a></li><li class="sp"><a href="https://japanesebooks.jp/en/" target="_blank">English</a></li><li class="sp"><a href="/sitemap">サイトマップ</a></li></ul><p class="copyright01"><img src="/sites/all/themes/theme_solar/html/common/img/1040_1074_w2.png" alt="ABJ"><br>ABJマークは、この電子書店・電子書籍配信サービスが、著作権者からコンテンツ使用許諾を得た正規版配信サービスであることを示す登録商標（登録番号 第6091713号）です。<br>ABJマークの詳細、ABJマークを掲示しているサービスの一覧はこちら→<a href="https://aebs.or.jp/" target="_blank">https://aebs.or.jp/</a><br><br>掲載の記事・写真・イラスト等すべてのコンテンツの無断複写・転載を禁じます<br>© Shogakukan Inc. 2015 All rights reserved. No reproduction or republication without written permission.</p><p class="copyright02"><img src="/sites/all/themes/theme_solar/html/common/img/1040_1074_w2.png" alt="ABJ"><br>ABJマークは、この電子書店・電子書籍配信サービスが、著作権者からコンテンツ使用許諾を得た正規版配信サービスであることを示す登録商標（登録番号 第6091713号）です。<br>ABJマークの詳細、ABJマークを掲示しているサービスの一覧はこちら→<a href="https://aebs.or.jp/" target="_blank">https://aebs.or.jp/</a><br><br>掲載の記事・写真・イラスト等すべてのコンテンツの無断複写・転載を禁じます<br>© Shogakukan Inc. 2015 All rights reserved.<br> No reproduction or republication without written permission.</p></div></div></footer>          </body>

    </html>

  