<!DOCTYPE html>
<html lang="ja" dir="ltr">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
  <meta charset="UTF-8">
  <meta name="format-detection" content="telephone=no">
  <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no">
  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<link href="https://www.shogakukan.co.jp/news/182774?amp" rel="amphtml" />
<link rel="shortcut icon" href="https://www.shogakukan.co.jp/sites/all/themes/theme_solar/favicon.ico" type="image/vnd.microsoft.icon" />
<script type="application/ld+json">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</script>
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.shogakukan.co.jp/news/182774" />
<link rel="shortlink" href="https://www.shogakukan.co.jp/node/182774" />
<meta property="og:site_name" content="小学館" />
<meta property="og:type" content="article" />
<meta property="og:title" content="締切迫る！ 大反響企画「書店さんで10万円分買いたい放題出来る権利プレゼント」" />
<meta property="og:url" content="https://www.shogakukan.co.jp/news/182774" />
<meta property="og:description" content="「小説を読み切れないくらい買ってみたいです！いつもは自分の好みの作家さんばかり選んでしまうので、機会があればまだ読んだことのない作家さんの本を買ってみたいです。」　 [ 30歳 女性 ] 「我慢してきた気になっていたマンガをとにかくたくさん買いたい！」　 [ 29歳 女性 ] 「少女漫画に埋もれるぐらい購入したいです。」　 [ 42歳 女性 ] 「子供が本が大好きで、いつも我慢させているので、子供に好きなだけ買わせてあげたいです！！当たったら、夢のようだろうな(^^)」　 [ 38歳 女性 ] 「子供達は欲しい本があっても図書館で借りて読むように言ったりして、なかなか買ってあげられないので思う存分欲しい本を選んで欲しいです。」　 [ 43歳 女性 ] 「本好きの息子の好きな本をたっぷり好きなように選ばせてあげたいです。」　 [ 31歳 女性 ] “書店さんで思い切り本を買いたいと思ったことはありませんか？　本好きの貴方なら一度は夢見たことがあるはず！　そんな貴方の夢が叶うかもしれません。” そんなうたい文句で始まった企画「書店さんで10万円分買いたい放題出来る権利プレゼント」に、　応募開始1週間で1万を超える応募が殺到しました！出版不況と言われる中でも、多くの方が書店さんで思い切り本を買ってみたいという気持ちはたっぷりとあるんですね。きっと貴方も「自分だったらこうしたいな！」という希望があるのでは？。小学館では、ご指定の書店で書籍１０万円分を一気に購入できる権利を抽選で１名の方にプレゼントする企画を実施中です。当選者の方に希望の書店を選んでいただき、指定の日時にレジへ持って行くだけ。そのお支払いを小学館が行います。どこの出版社のどんな本でもその書店で売っている本なら大丈夫！　「買いたい本を遠慮せずに思い切り買う！」そんな夢をかなえてみませんか？1000円分の図書カードを1000名様にプレゼントするB賞もあります。 締切は8月31日(金)23:59まで！本好きの貴方を応援するこの企画、みなさま奮ってご応募ください！！ 詳しくは特設サイトをご覧ください。https://www.shogakukan.co.jp/pr/id2018summer/" />
<meta property="og:updated_time" content="2018-08-29T15:33:13+09:00" />
<meta property="og:image" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/%EF%BC%91%EF%BC%90%E4%B8%87%E5%86%86%E3%83%AD%E3%82%B4_0.jpg" />
<meta property="og:image:url" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/%EF%BC%91%EF%BC%90%E4%B8%87%E5%86%86%E3%83%AD%E3%82%B4_0.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="締切迫る！ 大反響企画「書店さんで10万円分買いたい放題出来る権利プレゼント」" />
<meta name="twitter:url" content="https://www.shogakukan.co.jp/news/182774" />
<meta name="twitter:description" content="「小説を読み切れないくらい買ってみたいです！いつもは自分の好みの作家さんばかり選んでしまうので、機会があればまだ読んだことのない作家さんの本を買ってみたいです。」　 [ 30歳 女性 ] 「我慢してきた気になっていたマンガをとにかくたくさん買いたい！」　 [ 29歳 女性 ] 「少女漫画に埋もれるぐらい購入したいです。」　 [ 42歳 女性 ]" />
<meta name="twitter:image" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/%EF%BC%91%EF%BC%90%E4%B8%87%E5%86%86%E3%83%AD%E3%82%B4_0.jpg" />
<meta property="article:published_time" content="2018-08-29T15:33:13+09:00" />
<meta property="article:modified_time" content="2018-08-29T15:33:13+09:00" />
<meta name="google-site-verification" content="6ud9-Isy9dMOK-CIkAp9uRO4KmRHdrrvXjC1AA9x8yg" />
  <title>締切迫る！ 大反響企画「書店さんで10万円分買いたい放題出来る権利プレゼント」 | 小学館</title>
  <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
  <link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="/favicon-48x48.png" sizes="48x48">
  <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-TileColor" content="#2d88ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <link rel="mask-icon" href="/website_icon.svg" color="red">
  <style>
@import url("/modules/system/system.base.css?pebg7o");
@import url("/modules/system/system.messages.css?pebg7o");
@import url("/modules/system/system.theme.css?pebg7o");
</style>
<style>
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?pebg7o");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?pebg7o");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?pebg7o");
@import url("/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?pebg7o");
</style>
<style>
@import url("/modules/comment/comment.css?pebg7o");
@import url("/sites/all/modules/date/date_api/date.css?pebg7o");
@import url("/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?pebg7o");
@import url("/modules/field/theme/field.css?pebg7o");
@import url("/modules/node/node.css?pebg7o");
@import url("/modules/search/search.css?pebg7o");
@import url("/modules/user/user.css?pebg7o");
@import url("/sites/all/modules/views/css/views.css?pebg7o");
</style>
<style>
@import url("/sites/all/modules/ctools/css/ctools.css?pebg7o");
</style>
<style>
@import url("/sites/all/themes/theme_solar/html/common/css/cmn_layout.css?pebg7o");
@import url("/sites/all/themes/theme_solar/html/common/css/cmn_style.css?pebg7o");
@import url("/sites/all/themes/theme_solar/css/style.css?pebg7o");
</style>
<style>
@import url("/sites/all/themes/theme_solar/html/books/css/books_subelement.css?pebg7o");
@import url("/sites/all/themes/theme_solar/html/news/css/news.css?pebg7o");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="/sites/all/modules/jquery_update/replace/jquery/1.10/jquery.min.js?v=1.10.2"></script>
<script src="/misc/jquery.once.js?v=1.2"></script>
<script src="/misc/drupal.js?pebg7o"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.core.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.widget.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.position.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.menu.min.js?v=1.10.2"></script>
<script src="/sites/all/modules/jquery_update/replace/ui/ui/minified/jquery.ui.autocomplete.min.js?v=1.10.2"></script>
<script src="/sites/default/files/languages/ja_5V6D6uNkpYvI5dZgaXxuN_CZl0js20agxEOCljqrUKA.js?pebg7o"></script>
<script src="/sites/all/modules/google_analytics/googleanalytics.js?pebg7o"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-12892901-1", {"cookieDomain":".shogakukan.co.jp"});ga("set", "anonymizeIp", true);ga("send", "pageview");</script>
<script src="/sites/all/themes/theme_solar/html/common/js/jquery.biggerlink.js?pebg7o"></script>
<script src="/sites/all/themes/theme_solar/html/news/js/script.news.js?pebg7o"></script>
<script src="/sites/all/themes/theme_solar/html/common/js/common.js?pebg7o"></script>
<script src="/sites/all/themes/theme_solar/html/common/js/jquery.placeholder.js?pebg7o"></script>
<script src="/sites/all/themes/theme_solar/js/jquery.lazyload.min.js?pebg7o"></script>
<script src="/sites/all/themes/theme_solar/js/imagesloaded.pkgd.min.js?pebg7o"></script>
<script src="/sites/all/themes/theme_solar/js/script.lazyload.js?pebg7o"></script>
<script src="/sites/all/themes/theme_solar/js/script.suggester.js?pebg7o"></script>
<script src="/sites/all/themes/theme_solar/html/search/js/script.option.js?pebg7o"></script>
<script src="/sites/all/themes/theme_solar/js/script.disabled.js?pebg7o"></script>
<script src="/sites/all/themes/theme_solar/js/script.addtargetblank.js?pebg7o"></script>
<script src="/sites/all/themes/theme_solar/js/script.ga.js?pebg7o"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"theme_solar","theme_token":"mXOpdJql1Ra0y8CnYh47k6WrsP5MU_sFZ17-5f6Ca60","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.menu.css":1,"misc\/ui\/jquery.ui.autocomplete.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/zen\/system.menus.css":1,"sites\/all\/themes\/theme_solar\/html\/common\/css\/cmn_layout.css":1,"sites\/all\/themes\/theme_solar\/html\/common\/css\/cmn_style.css":1,"sites\/all\/themes\/theme_solar\/css\/style.css":1,"sites\/all\/themes\/theme_solar\/html\/books\/css\/books_subelement.css":1,"sites\/all\/themes\/theme_solar\/html\/news\/css\/news.css":1},"js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.core.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.widget.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.position.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.menu.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.autocomplete.min.js":1,"public:\/\/languages\/ja_5V6D6uNkpYvI5dZgaXxuN_CZl0js20agxEOCljqrUKA.js":1,"sites\/all\/modules\/google_analytics\/googleanalytics.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/jquery.biggerlink.js":1,"sites\/all\/themes\/theme_solar\/html\/news\/js\/script.news.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/common.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/jquery.placeholder.js":1,"sites\/all\/themes\/theme_solar\/js\/jquery.lazyload.min.js":1,"sites\/all\/themes\/theme_solar\/js\/imagesloaded.pkgd.min.js":1,"sites\/all\/themes\/theme_solar\/js\/script.lazyload.js":1,"sites\/all\/themes\/theme_solar\/js\/script.suggester.js":1,"sites\/all\/themes\/theme_solar\/html\/search\/js\/script.option.js":1,"sites\/all\/themes\/theme_solar\/js\/script.disabled.js":1,"sites\/all\/themes\/theme_solar\/js\/script.addtargetblank.js":1,"sites\/all\/themes\/theme_solar\/js\/script.ga.js":1}},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackDomainMode":1},"urlIsAjaxTrusted":{"\/news\/182774":true}});</script>
</head>
<body id="g03"class="lDef html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-182774 node-type-article domain-www-shogakukan-co-jp section-news" >
  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '1688375014753912',
        xfbml      : true,
        version    : 'v2.5'
      });
    };

    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/en_US/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
  </script>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">メインコンテンツに移動</a>
  </div>
    <div id="wrapper"> <header id="header"><div class="headerIn"><p class="headerLogo01"><a href="/"><img src="/sites/all/themes/theme_solar/html/common/img/logo01.gif" alt="小学館 SHOGAKUKAN"></a></p><div class="headerLink03"> <a class="btnCalendar01" href="/calendar/paper/books"><img src="/sites/all/themes/theme_solar/html/common/img/btn_calendar01.png" alt="calendar"></a> <a class="btnSearch01"></a></div><div class="headerUtility01"><div class="region region-sol-header-right1"> <section id="block-solar-blocks-solar-header-util" class="block block-solar-blocks first last odd"><ul class="headerLink01"><li><a href="/sitemap">サイトマップ</a></li><li><a href="https://japanesebooks.jp/en/" target="_blank">English</a></li></ul></section></div><div class="headerTool01"><div class="region region-sol-header-right2"><div class="headerSearch01"><section id="block-search-form" class="block block-search first last odd" role="search"><form id="formSearch" action="/news/182774" method="post" accept-charset="UTF-8"><div><h2 class="element-invisible">検索フォーム</h2><p class="txtSearch"><input title="検索したいキーワードを入力してください" placeholder="検索ワード" class="text form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /></p><p class="btnSubmit"><input class="submit" type="submit" value=""></p><div class="form-actions form-wrapper" id="edit-actions--2"><input class="element-invisible form-submit" type="submit" id="edit-submit--2" name="op" value="検索" /></div><input type="hidden" name="form_build_id" value="form-UYOnOUuSP3MYRTBPz_Cis1XxpiWFh-hXVMZNQzmI6DY" /><input type="hidden" name="form_id" value="search_block_form" /></div></form></section><p class="advanceSearch"><a href="/search">詳細検索</a></p></div></div></div></div></div> <nav id="gNavi"><div class="region region-sol-global-navi-area"> <section id="block-solar-blocks-solar-global-navi" class="block block-solar-blocks first last odd"><div class="gNaviIn"><ul class="gNavi01"><li class="gNav01"><a href="/"><span>TOP</span></a></li><li class="gNav02"><a class="icon01" href="/products"><span>本をさがす</span></a><div class="gBox01 type01"><ul class="gList01"><li><a href="/books"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi01.png" alt="書 籍"></p><p class="title"><span>書 籍</span></p></div></a></li><li><a href="/magazines"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi02.png" alt="雑 誌"></p><p class="title"><span>雑 誌</span></p></div></a></li><li><a href="/comics"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi03.png" alt="コミック・ラノベ"></p><p class="title"><span>コミック・<br>ラノベ</span></p></div></a></li><li><a href="/dvd"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi04.png" alt="DVD・CD"></p><p class="title"><span>DVD・CD</span></p></div></a></li><li><a href="/kids"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi05.png" alt="こどもの本"></p><p class="title"><span>こどもの本</span></p></div></a></li><li><a href="/digital"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi06.png" alt="電子コンテンツ"></p><p class="title"><span>電子書籍・<br>コンテンツ</span></p></div></a></li></ul></div></li><li class="gNav03"><a href="/news"><span>お知らせ</span></a><div class="gBox01 type02"><ul class="gList01"><li><a href="/news"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi07.png" alt="トピックス一覧"></p><p class="title"><span>トピックス一覧</span></p></div></a></li><li><a href="/news/event"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi08.png" alt="サイン会・イベント"></p><p class="title"><span>サイン会・<br>イベント</span></p></div></a></li><li><a href="/news/prize"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi09.png" alt="各賞・作品募集"></p><p class="title"><span>各賞・作品募集</span></p></div></a></li><li><a href="/news/guide"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi10.png" alt="テレビ・映画化関連情報"></p><p class="title"><span>テレビ・映画化<br>情報</span></p></div></a></li><li><a href="/news/present"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi11.png" alt="プレゼント"></p><p class="title"><span>プレゼント</span></p></div></a></li></ul></div></li><li class="gNav04"><a href="/affiliate"><span>関連サイト</span></a><div class="gBox01 type03"><ul class="gList01"><li><a href="/affiliate#attention"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi12.png" alt="注目作品！"></p><p class="title"><span>注目サイト</span></p></div></a></li><li><a href="/affiliate#learn"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi15.png" alt="学ぶ・育てる"></p><p class="title"><span>学ぶ・育てる</span></p></div></a></li><li><a href="/affiliate#enjoy"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi13.png" alt="楽しむ"></p><p class="title"><span>楽しむ</span></p></div></a></li><li><a href="/affiliate#apply"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi16.png" alt="応募する"></p><p class="title"><span>応募する</span></p></div></a></li><li><a href="/affiliate/sns"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi14.png" alt="SNS一覧"></p><p class="title"><span>SNS一覧</span></p></div></a></li><li><a href="/affiliate/movie"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi17.png" alt="動画一覧"></p><p class="title"><span>動画一覧</span></p></div></a></li><li><ul class="bnrList01"><li><a href="http://www.s-book.net/kaku_ri.html" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi01.jpg" alt="S-BOOK"></p><p class="title">S-BOOK</p></a></li><li><a href="http://emon.webshogakukan.com" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi02.jpg" alt="コミックえもん！オンライン"></p><p class="title">コミックえもん！オンライン</p></a></li><li><a href="http://adpocket.shogakukan.co.jp" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi03.jpg" alt="AD Pocket"></p><p class="title">AD Pocket</p></a></li></ul></div></li><li class="gNav05"><a href="/company"><span>会社情報</span></a><div class="gBox01 type04"><ul class="gList02"><li><a href="/company">会社概要・所在地</a></li><li><a href="/company/history">沿革・歴史</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp" target="_blank"><span>人事採用</span></a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp/arbeit/" target="_blank"><span>アルバイト情報</span></a></li><li><a class="icon pdf" href="http://www.shogakukan.co.jp/st/files/kengaku.pdf">会社見学要項</a></li></ul></div></li><li class="gNav06"><a href="/inquiry"><span>お問い合わせ</span></a></li></ul></div></section></div> </nav> </header><div class="region region-sol-breadcrum"> <section id="block-solar-blocks-solar-breadcrumb" class="block block-solar-blocks first last odd"><ul id="breadcrumb"><li><a href="/">TOP</a></li><li><a href="/news">お知らせ</a></li><li class="last">締切迫る！ 大反響企画「書店さんで10万円分買いたい放題出来る権利プレゼント」</li></ul></section></div><div class="region region-sol-sub-navi"> <section id="block-solar-blocks-solar-subnavi-news" class="block block-solar-blocks first last odd"><ul class="lnavi01"><li class="lnav01"><a href="/news"><p class="middle">トピックス一覧</p></a></li><li class="lnav02"><a href="/news/event"><p class="middle">サイン会・イベント</p></a></li><li class="lnav03"><a href="/news/prize"><p class="middle">各賞・作品募集</p></a></li><li class="lnav04"><a href="/news/guide"><p class="middle">テレビ・映画化情報</p></a></li><li class="lnav05"><a href="/news/present"><p class="middle">プレゼント</p></a></li></ul></section></div><div class="clearfix" id="loading-area" style="display: none; width: 100px; margin: 0 auto;"><img src="/sites/all/themes/theme_solar/img/ajax_loader.gif"></div><div id="contents"> <article class="node-182774 node node-article view-mode-full"> <article id="main"> <section class="info01"><div class="header01"><div class="topic01"><p class="tag01 type06" itemprop="mainEntityOfPage">プレゼント</p><p class="date01">2018.8.29</p></div><p class="title01" itemprop="name">締切迫る！ 大反響企画「書店さんで10万円分買いたい放題出来る権利プレゼント」</p><div class="ul_sns01"><ul><li class="sns01"><a class="js_popup-705-705" href="http://b.hatena.ne.jp/entry/https://www.shogakukan.co.jp/news/182774">hatena</a></li><li class="sns02"><a class="js_popup-705-705" href="https://twitter.com/share?url=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F182774&amp;text=%E3%80%8C%E7%B7%A0%E5%88%87%E8%BF%AB%E3%82%8B%EF%BC%81%20%E5%A4%A7%E5%8F%8D%E9%9F%BF%E4%BC%81%E7%94%BB%E3%80%8C%E6%9B%B8%E5%BA%97%E3%81%95%E3%82%93%E3%81%A710%E4%B8%87%E5%86%86%E5%88%86%E8%B2%B7%E3%81%84%E3%81%9F%E3%81%84%E6%94%BE%E9%A1%8C%E5%87%BA%E6%9D%A5%E3%82%8B%E6%A8%A9%E5%88%A9%E3%83%97%E3%83%AC%E3%82%BC%E3%83%B3%E3%83%88%E3%80%8D%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8">twitter</a></li><li class="sns03"><a class="js_popup-705-705" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F182774&t=%E3%80%8C%E7%B7%A0%E5%88%87%E8%BF%AB%E3%82%8B%EF%BC%81%20%E5%A4%A7%E5%8F%8D%E9%9F%BF%E4%BC%81%E7%94%BB%E3%80%8C%E6%9B%B8%E5%BA%97%E3%81%95%E3%82%93%E3%81%A710%E4%B8%87%E5%86%86%E5%88%86%E8%B2%B7%E3%81%84%E3%81%9F%E3%81%84%E6%94%BE%E9%A1%8C%E5%87%BA%E6%9D%A5%E3%82%8B%E6%A8%A9%E5%88%A9%E3%83%97%E3%83%AC%E3%82%BC%E3%83%B3%E3%83%88%E3%80%8D%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8">Facebook</a></li><li class="sns04"><a class="js_popup-705-705" href="http://mixi.jp/share.pl?u=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F182774&amp;k=6a72c6594e9229ea9e3bafccd349409eb91f47e4">mixi</a></li><li class="sns05"><a class="js_popup-705-705" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F182774">Google+</a></li><li class="sns06"><a class="js_popup-705-705" href="http://line.me/R/msg/text/?%E3%80%8C%E7%B7%A0%E5%88%87%E8%BF%AB%E3%82%8B%EF%BC%81%20%E5%A4%A7%E5%8F%8D%E9%9F%BF%E4%BC%81%E7%94%BB%E3%80%8C%E6%9B%B8%E5%BA%97%E3%81%95%E3%82%93%E3%81%A710%E4%B8%87%E5%86%86%E5%88%86%E8%B2%B7%E3%81%84%E3%81%9F%E3%81%84%E6%94%BE%E9%A1%8C%E5%87%BA%E6%9D%A5%E3%82%8B%E6%A8%A9%E5%88%A9%E3%83%97%E3%83%AC%E3%82%BC%E3%83%B3%E3%83%88%E3%80%8D%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8 https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F182774">LINE</a></li></ul></div></div><div class="content01"><p class="image01 detail01"> <a href="https://www.shogakukan.co.jp/pr/id2018summer/" target="_blank"> <img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="/sites/default/files/field/image/article/１０万円ロゴ_0.jpg" alt="締切迫る！ 大反響企画「書店さんで１０万円分買いたい放題出来る権利プレゼント」" /> <noscript> <img src="/sites/default/files/field/image/article/１０万円ロゴ_0.jpg" alt="締切迫る！ 大反響企画「書店さんで１０万円分買いたい放題出来る権利プレゼント」" /> </noscript> </a></p><div class="text01"><p class="text01"><p>「小説を読み切れないくらい買ってみたいです！いつもは自分の好みの作家さんばかり選んでしまうので、機会があればまだ読んだことのない作家さんの本を買ってみたいです。」　 [ 30歳 女性 ]</p><p>&nbsp;</p><p>「我慢してきた気になっていたマンガをとにかくたくさん買いたい！」　 [ 29歳 女性 ]</p><p>&nbsp;</p><p>「少女漫画に埋もれるぐらい購入したいです。」　 [ 42歳 女性 ]</p><p>&nbsp;</p><p>「子供が本が大好きで、いつも我慢させているので、子供に好きなだけ買わせてあげたいです！！当たったら、夢のようだろうな(^^)」　 [ 38歳 女性 ]</p><p>&nbsp;</p><p>「子供達は欲しい本があっても図書館で借りて読むように言ったりして、なかなか買ってあげられないので思う存分欲しい本を選んで欲しいです。」　 [ 43歳 女性 ]</p><p>&nbsp;</p><p>「本好きの息子の好きな本をたっぷり好きなように選ばせてあげたいです。」　 [ 31歳 女性 ]</p><p>&nbsp;</p><p>&nbsp;</p><p><strong><span style="color:#FF0000;"><span style="font-size:14px;">“書店さんで思い切り本を買いたいと思ったことはありませんか？　本好きの貴方なら一度は夢見たことがあるはず！　そんな貴方の夢が叶うかもしれません。"</span></span></strong><br>&nbsp;</p><p>そんなうたい文句で始まった企画「書店さんで10万円分買いたい放題出来る権利プレゼント」に、　応募開始1週間で1万を超える応募が殺到しました！</p><p>出版不況と言われる中でも、多くの方が書店さんで思い切り本を買ってみたいという気持ちはたっぷりとあるんですね。きっと貴方も「自分だったらこうしたいな！」という希望があるのでは？。</p><p><br>小学館では、ご指定の書店で書籍１０万円分を一気に購入できる権利を抽選で１名の方にプレゼントする企画を実施中です。当選者の方に希望の書店を選んでいただき、指定の日時にレジへ持って行くだけ。そのお支払いを小学館が行います。どこの出版社のどんな本でもその書店で売っている本なら大丈夫！　「買いたい本を遠慮せずに思い切り買う！」そんな夢をかなえてみませんか？<br>1000円分の図書カードを1000名様にプレゼントするB賞もあります。<br>&nbsp;</p><p>&nbsp;</p><p><strong><span style="color:#FF0000;"><span style="font-size:14px;">締切は8月31日(金)23:59まで！</span></span></strong></p><p><strong><span style="color:#FF0000;"><span style="font-size:14px;">本好きの貴方を応援するこの企画、みなさま奮ってご応募ください！！</span></span></strong><br>&nbsp;</p><p><span style="color:#0000FF;"><strong><span style="font-size:14px;">詳しくは<a href="https://www.shogakukan.co.jp/pr/id2018summer/"><u>特設サイト</u></a>をご覧ください。</span></strong></span></p><p><a href="https://www.shogakukan.co.jp/pr/id2018summer/"><u><span style="color:#0000FF;"><strong><span style="font-size:14px;">https://www.shogakukan.co.jp/pr/id2018summer/</span></strong></span></u></a></p><p>&nbsp;</p></p></div></div> </section> <section class="recommend01"> </section> </article><div id="sub"><div class="sub01"><div class="ranking01"><p class="sub_ttl01"><span class="icon01">ランキング</span></p><div class="region region-sol-sidebar-second"> <section id="block-solar-blocks-solar-news-ranking" class="block block-solar-blocks first last odd"><dl class="dl_ranking01"><dt>トピックス</dt><dd><ul class="ul_ranking01"><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num01.png" alt="1"></p><div class="content01"><p class="detail02"><a href="https://www.shogakukan.co.jp/news/177184">「NO!　海賊版・違法サイト」キャンペーンへのご理解とご協力のお願い</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num02.png" alt="2"></p><div class="content01"><p class="detail02"><a href="https://www.shogakukan.co.jp/news/182491">「ちゃお」10月号発売日変更についてのお詫びとお知らせ</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num03.png" alt="3"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/182642"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/gazou%20light%20edi.jpg?itok=gK8Rvfk9" alt="秋の文化講演会【フェルメール】に、300名様をご招待。" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/gazou%20light%20edi.jpg?itok=gK8Rvfk9" alt="秋の文化講演会【フェルメール】に、300名様をご招待。" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/182642">秋の文化講演会【フェルメール】に、300名様をご招待。</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num04.png" alt="4"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/178399"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/tuujyoubanhyoushi.jpg?itok=Dn_qbtxY" alt="欅坂46メンバー全員がモデルとして総出演！　初のツアー公式ブック 「KEYAKI～2018 Summer ツアーメモリアルBOOK～」、レアショット満載で8月6日発売！" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/tuujyoubanhyoushi.jpg?itok=Dn_qbtxY" alt="欅坂46メンバー全員がモデルとして総出演！　初のツアー公式ブック 「KEYAKI～2018 Summer ツアーメモリアルBOOK～」、レアショット満載で8月6日発売！" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/178399">欅坂46メンバー全員がモデルとして総出演！　初のツアー公式ブック 「KEYAKI～2018 Summer ツアーメモリアルBOOK～」、レアショット満載で8月6日発売！</a></p></div></li><li class="last"><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num05.png" alt="5"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/182774"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%EF%BC%91%EF%BC%90%E4%B8%87%E5%86%86%E3%83%AD%E3%82%B4_0.jpg?itok=o6LrLAtm" alt="締切迫る！ 大反響企画「書店さんで10万円分買いたい放題出来る権利プレゼント」" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%EF%BC%91%EF%BC%90%E4%B8%87%E5%86%86%E3%83%AD%E3%82%B4_0.jpg?itok=o6LrLAtm" alt="締切迫る！ 大反響企画「書店さんで10万円分買いたい放題出来る権利プレゼント」" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/182774">締切迫る！ 大反響企画「書店さんで10万円分買いたい放題出来る権利プレゼント」</a></p></div></li></ul></dd></dl></section></div></div></div></div></div><div class="region region-sol-footer"> <section id="block-solar-blocks-solar-footer-banner" class="block block-solar-blocks first last odd"> <aside class="banner01"><ul><li><a href="http://www.shogakukan.co.jp/jinbocho-theater/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_jinbosho-theater.jpg" alt="本の街の映画館　神保町シアター" title="本の街の映画館　神保町シアター"><noscript><img src="/sites/default/files/field/image/footer_banner/img_jinbosho-theater.jpg" alt="本の街の映画館　神保町シアター" title="本の街の映画館　神保町シアター"></noscript></a></li><li><a href="http://www.bookshop-ps.com" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner02.jpg" alt="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館" title="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner02.jpg" alt="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館" title="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館"></noscript></a></li><li><a href="https://www.shogakukan.co.jp/affiliate/movie/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/動画img_banner03.jpg" alt="動画一覧" title="動画一覧"><noscript><img src="/sites/default/files/field/image/footer_banner/動画img_banner03.jpg" alt="動画一覧" title="動画一覧"></noscript></a></li><li><a href="https://www.sun.s-book.net/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/Sbook_PC.jpg" alt="s-bookリニューアル" title="s-bookリニューアル"><noscript><img src="/sites/default/files/field/image/footer_banner/Sbook_PC.jpg" alt="s-bookリニューアル" title="s-bookリニューアル"></noscript></a></li><li><a href="http://adpocket.shogakukan.co.jp" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner05.jpg" alt="AD Pokcet" title="AD Pokcet"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner05.jpg" alt="AD Pokcet" title="AD Pokcet"></noscript></a></li><li><a href="http://www.edoken.jp/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/江戸検.jpg" alt="江戸検定" title="江戸検定"><noscript><img src="/sites/default/files/field/image/footer_banner/江戸検.jpg" alt="江戸検定" title="江戸検定"></noscript></a></li><li><a href="http://fujiko-museum.com" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner07.jpg" alt="川崎市　藤子・F・不二雄ミュージアム" title="川崎市　藤子・F・不二雄ミュージアム"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner07.jpg" alt="川崎市　藤子・F・不二雄ミュージアム" title="川崎市　藤子・F・不二雄ミュージアム"></noscript></a></li><li><a href="http://hongasuki.jp/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/300×80.jpg" alt="軽減税率" title="軽減税率"><noscript><img src="/sites/default/files/field/image/footer_banner/300×80.jpg" alt="軽減税率" title="軽減税率"></noscript></a></li></ul></aside></section></div></div><footer id="footer"> <a class="pageTop" href="#header">PageTop</a><div class="sitemap01"><div class="sitemapBox01"><p class="title01"><a href="/products">本をさがす</a></p><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/books">書籍</a></p><ul><li><a href="/books/genre/201000">文学・小説</a></li><li><a href="/books/genre/202000">社会・ビジネス</a></li><li><a href="/books/genre/203000">旅行・地図</a></li><li><a href="/books/genre/204000">趣味</a></li><li><a href="/books/genre/205000">実用・教育</a></li><li><a href="/books/genre/206000">アート・教養・エンタメ</a></li><li><a href="/books/genre/207000">事典・図鑑・語学・辞書</a></li><li><a href="/books/genre/208000">こども</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/magazines">雑誌</a></p><ul><li><a href="/magazines/genre/001000">ファッション・美容誌</a></li><li><a href="/magazines/genre/002000">情報誌</a></li><li><a href="/magazines/genre/003000">男性コミック誌</a></li><li><a href="/magazines/genre/004000">女性コミック誌</a></li><li><a href="/magazines/genre/005000">児童・学習誌</a></li><li><a href="/magazines/genre/006000">文芸・教育誌・その他</a></li><li><a href="/magazines/genre/007000">ウイークリーブック</a></li></ul></div></div><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/comics"><span>コミック・ラノベ</span></a></p><ul><li><a href="/comics/genre/100000">少年まんが</a></li><li><a href="/comics/genre/200000">少女まんが</a></li><li><a href="/comics/genre/300000">青年まんが</a></li><li><a href="/comics/genre/400000">女性まんが</a></li><li><a href="/comics/genre/500000">青年ラノベ</a></li><li><a href="/comics/genre/600000">女性ラノベ</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/dvd">DVD・CD</a></p><ul><li><a href="/dvd/genre/200000">アニメ&nbsp;DVD</a></li><li><a href="/dvd/genre/300000">DVD&nbsp;BOOK</a></li><li><a href="/dvd/genre/400000">ウイークリーブック</a></li><li><a href="/dvd/genre/900000">その他&nbsp;DVD・CD</a></li></ul></div></div><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/kids">こどもの本</a></p><ul><li><a href="/books/genre/208001">絵本</a></li><li><a href="/books/genre/208002">遊べる本・絵本</a></li><li><a href="/books/genre/208003">読み物</a></li><li><a href="/books/genre/208004">図鑑・辞典</a></li><li><a href="/books/genre/208005">英語の本＆絵本・学習</a></li><li><a href="/books/genre/208006">学習まんが　</a></li><li><a href="/books/genre/208007">ムック・趣味</a></li><li><a href="/books/genre/208008">ゲーム攻略本</a></li><li><a href="/books/genre/205027">知育</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/digital">電子書籍・コンテンツ</a></p><ul><li><a href="/digital#comic">コミック</a></li><li><a href="/digital#books">書籍</a></li><li><a href="/digital#magazines">雑誌</a></li><li><a href="/digital#web">Webコンテンツ・アプリ</a></li><li><a href="/digital#gravure">グラビア・写真</a></li></ul></div></div></div><div class="sitemapBox01"><div class="sitemapList01"><div class="sitemapLink01"><p class="title01"><a href="/news">お知らせ</a></p><ul><li><a href="/news">トピックス一覧</a></li><li><a href="/news/event">サイン会・イベント</a></li><li><a href="/news/prize">各賞・作品募集</a></li><li><a href="/news/guide">テレビ・映画化情報</a></li><li><a href="/news/present">プレゼント</a></li></ul></div><div class="sitemapLink01"><p class="title01"><a href="/affiliate">関連サイト</a></p><ul><li><a href="/affiliate#attention">注目サイト</a></li><li><a href="/affiliate#learn">学ぶ・育てる</a></li><li><a href="/affiliate#enjoy">楽しむ</a></li><li><a href="/affiliate#apply">応募する</a></li><li><a href="/affiliate/sns">SNS一覧</a></li><li><a href="/affiliate/movie">動画一覧</a></li></ul></div></div></div><div class="sitemapBox01"><div class="sitemapList01"><div class="sitemapLink01"><p class="title01"><a href="/company">会社情報</a></p><ul><li><a href="/company">会社概要・所在地</a></li><li><a href="/company/history">沿革・歴史</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp" target="_blank">人事採用</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp/arbeit/" target="_blank">アルバイト情報</a></li><li><a class="icon pdf" href="http://www.shogakukan.co.jp/st/files/kengaku.pdf">会社見学要項</a></li></ul></div><div class="sitemapLink01"><p class="title01"><a href="/inquiry">お問い合わせ</a></p></div></div></div></div><div class="footerPath"><div class="footerIn"><ul class="footerLink01"><li><a href="/picture">画像使用・著作権</a></li><li><a href="/privacy_policy">プライバシーポリシー・ソーシャルメディアポリシー</a></li><li><a href="/privacy_policy/cookie">クッキー使用について</a></li><li class="sp"><a href="https://japanesebooks.jp/en/" target="_blank">English</a></li><li class="sp"><a href="/sitemap">サイトマップ</a></li></ul><p class="copyright01">掲載の記事・写真・イラスト等すべてのコンテンツの無断複写・転載を禁じます<br>© Shogakukan Inc. 2015 All rights reserved. No reproduction or republication without written permission.</p><p class="copyright02">掲載の記事・写真・イラスト等すべてのコンテンツの無断複写・転載を禁じます<br>© Shogakukan Inc. 2015 All rights reserved.<br> No reproduction or republication without written permission.</p></div></div></footer>  </body>
</html>

