<!DOCTYPE html>
<html lang="ja" dir="ltr">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
  <meta charset="UTF-8">
  <meta name="format-detection" content="telephone=no">
  <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no">
  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.shogakukan.co.jp/sites/all/themes/theme_solar/favicon.ico" type="image/vnd.microsoft.icon" />
<link href="https://www.shogakukan.co.jp/news/162004?amp" rel="amphtml" />
<script type="application/ld+json">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</script>
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.shogakukan.co.jp/news/162004" />
<link rel="shortlink" href="https://www.shogakukan.co.jp/node/162004" />
<meta property="og:site_name" content="小学館" />
<meta property="og:type" content="article" />
<meta property="og:title" content="伊藤かずえが12キロやせたレシピ、話題が話題を呼んで品切れ続出、緊急重版！！" />
<meta property="og:url" content="https://www.shogakukan.co.jp/news/162004" />
<meta property="og:description" content="女優・伊藤かずえさんの食べるだけダイエット記事がヤフーニュース　アクセスランキング1位に！ 　2017年8月28日（月）午後、ヤフーニュースのアクセスランキングトップは、この記事でした。 「伊藤かずえ＝激太り」に焦り…「食べるダイエット」で12キロ減＜読売新聞（ヨミドクター）8／28（月）12:11＞ 　ヤフーのネット検索で1位となったのには、読売新聞の医療・介護・健康情報サイトであるヨミドクターに8月25日に掲載されたインタビュー記事の存在がありました。 〔女優　伊藤かずえさん〕「食べるダイエット」で12キロ減！（上）　「デブ」「顔デカ」と呼ばれて……。　強烈な文字が並んでいますが、これがヨミドクタープラスの記事タイトルです。　記事の中で伊藤さんは、年齢を重ねるにつれ太りやすくなりダイエットに悩んでいたこと、テレビ番組の企画で昨年夏から、料理研究家の柳澤英子さんが考案した「やせるおかず　作りおき」（やせおか）の料理を食べるだけのダイエットを始めて12キロやせたこと、1年経った今もリバウンドしていないこと、ダイエットに悩む同世代の人たちにぜひこの体験を伝えたいと『伊藤かずえが12キロやせたレシピ』を出版したことなどを率直に語っています。ヨミドクタープラス当該記事はこちら↓https://yomidr.yomiuri.co.jp/network/20170825-OYTEW223801/ 　その内容に多くの方が興味を持ち、検索をかけた結果、アクセスランキング1位ということになったと思われます。　ネット書店では即・売り切れ、リアル書店での売れ行きも好調で、翌日29日に緊急重版が決定しました。3刷は9月7日出来予定、お手元に本が届かずご迷惑をお掛けしています。大変申し訳ありませんが、もう少々お待ちください。　なお、本書は発売から2か月半で累計発行部数3万3000部のヒットとなっています。 伊藤かずえが12キロやせたレシピ伊藤かずえ・著　柳澤英子・監修定価：本体1,000円＋税本書の紹介記事はこちら本書の内容はこちら本書・関連本「やせおか」特設サイトはこちら　" />
<meta property="og:updated_time" content="2017-08-30T13:00:54+09:00" />
<meta property="og:image" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/9784091038814obinasi_0.jpg" />
<meta property="og:image:url" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/9784091038814obinasi_0.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.shogakukan.co.jp/news/162004" />
<meta name="twitter:title" content="伊藤かずえが12キロやせたレシピ、話題が話題を呼んで品切れ続出、緊急重版！！" />
<meta name="twitter:description" content="女優・伊藤かずえさんの食べるだけダイエット記事がヤフーニュース　アクセスランキング1位に！ 　2017年8月28日（月）午後、ヤフーニュースのアクセスランキングトップは、この記事でした。 「伊藤かずえ＝激太り」に焦り…「食べるダイエット」で12キロ減＜読売新聞（ヨミドクター）8／28（月）12:11＞ 　ヤフーのネット検索で1位となったのには、読売新聞の医療・介護・健康情報サイトであるヨミドクターに8月25日に掲載されたインタビュー記事の存在がありました。 〔女優　伊藤かずえさん〕「食べるダイエット」で12キロ減！（上）　「デブ」「顔デカ」と呼ばれて……。　強烈な文字が並んでいますが、これがヨミドクタープラスの記事タイトルです。　記事の中で伊藤さんは、年齢を重ねるにつれ太りやすくなりダイエットに悩んでいたこと、テレビ番組の企画で昨年夏から、料理研究家の柳澤英子さんが考案した「やせるおかず　作りおき」（やせおか）の料理を食べるだけのダイエットを始めて12キロやせたこと、1年経った今もリバウンドしていないこと、ダイエットに悩む同世代の人たちにぜひこの体験を伝えたいと『伊藤かずえが12キロやせたレシピ』を出版したことなどを率直に語っています。ヨミドクタープラス当該記事はこちら↓https://yomidr.yomiuri.co.jp/network/20170825-OYTEW223801/ 　その内容に多くの方が興味を持ち、検索をかけた結果、アクセスランキング1位ということになったと思われます。　ネット書店では即・売り切れ、リアル書店での売れ行きも好調で、翌日29日に緊急重版が決定しました。3刷は9月7日出来予定、お手元に本が届かずご迷惑をお掛けしています。大変申し訳ありませんが、もう少々お待ちください。　なお、本書は発売から2か月半で累計発行部数3万3000部のヒットとなっています。 伊藤かずえが12キロやせたレシピ伊藤かずえ・著　柳澤英子・監修定価：本体1,000円＋税本書の紹介記事はこちら本書の内容はこちら本書・関連本「やせおか」特設サイトはこちら　" />
<meta name="twitter:image:src" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/9784091038814obinasi_0.jpg" />
<meta property="article:published_time" content="2017-08-30T12:59:19+09:00" />
<meta property="article:modified_time" content="2017-08-30T13:00:54+09:00" />
<meta name="google-site-verification" content="6ud9-Isy9dMOK-CIkAp9uRO4KmRHdrrvXjC1AA9x8yg" />
  <title>伊藤かずえが12キロやせたレシピ、話題が話題を呼んで品切れ続出、緊急重版！！ | 小学館</title>
  <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
  <link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="/favicon-48x48.png" sizes="48x48">
  <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-TileColor" content="#2d88ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <link rel="mask-icon" href="/website_icon.svg" color="red">
  <style>
@import url("//www.shogakukan.co.jp/modules/system/system.base.css?ovh4f4");
@import url("//www.shogakukan.co.jp/modules/system/system.messages.css?ovh4f4");
@import url("//www.shogakukan.co.jp/modules/system/system.theme.css?ovh4f4");
</style>
<style>
@import url("//www.shogakukan.co.jp/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?ovh4f4");
@import url("//www.shogakukan.co.jp/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?ovh4f4");
@import url("//www.shogakukan.co.jp/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?ovh4f4");
@import url("//www.shogakukan.co.jp/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?ovh4f4");
</style>
<style>
@import url("//www.shogakukan.co.jp/modules/comment/comment.css?ovh4f4");
@import url("//www.shogakukan.co.jp/sites/all/modules/date/date_api/date.css?ovh4f4");
@import url("//www.shogakukan.co.jp/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?ovh4f4");
@import url("//www.shogakukan.co.jp/modules/field/theme/field.css?ovh4f4");
@import url("//www.shogakukan.co.jp/modules/node/node.css?ovh4f4");
@import url("//www.shogakukan.co.jp/modules/search/search.css?ovh4f4");
@import url("//www.shogakukan.co.jp/modules/user/user.css?ovh4f4");
@import url("//www.shogakukan.co.jp/sites/all/modules/views/css/views.css?ovh4f4");
</style>
<style>
@import url("//www.shogakukan.co.jp/sites/all/modules/ctools/css/ctools.css?ovh4f4");
</style>
<style>
@import url("//www.shogakukan.co.jp/sites/all/themes/theme_solar/html/common/css/cmn_layout.css?ovh4f4");
@import url("//www.shogakukan.co.jp/sites/all/themes/theme_solar/html/common/css/cmn_style.css?ovh4f4");
@import url("//www.shogakukan.co.jp/sites/all/themes/theme_solar/css/style.css?ovh4f4");
</style>
<style>
@import url("//www.shogakukan.co.jp/sites/all/themes/theme_solar/html/books/css/books_subelement.css?ovh4f4");
@import url("//www.shogakukan.co.jp/sites/all/themes/theme_solar/html/news/css/news.css?ovh4f4");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="//www.shogakukan.co.jp/sites/default/files/advagg_js/js__q4ZluDEr7yHOp8TDo4l-cypOrRNOvxyaxrSrBudwQ2E__ktfy3vRZCP1kqHMr0STpLbgL2jP61kiGIl64IhbE_Sk__HhmrKpPU1MrV3vq8T78AlX4dFk11LmznA2anaqYibFY.js"></script>
<script src="//www.shogakukan.co.jp/sites/default/files/advagg_js/js__nD3tJu3UytjmWreCjCc86WYAPTN3k-DfiGGiVyiqntw__wfiaVejSdiiA4IDzcApTF_0eq9-9NnDSFGRlsahbE7g__HhmrKpPU1MrV3vq8T78AlX4dFk11LmznA2anaqYibFY.js"></script>
<script src="//www.shogakukan.co.jp/sites/default/files/advagg_js/js__bqhHSfVn4Y4gBetokp44bNcRpWdnay4IAUMCs66JBXc__DfD9ekmbNoauU-GphvF-1iIy1466TiLo9Dk8orjC9F0__HhmrKpPU1MrV3vq8T78AlX4dFk11LmznA2anaqYibFY.js"></script>
<script src="//www.shogakukan.co.jp/sites/default/files/advagg_js/js__2geALTXSz5s2EvzL8R2YhdB_kgLQBbvBtSyB-CNtvo0__vOCrx5yenOhaYMZCCqI5JbAfBYb_ycc5MM8ErH_Zlbg__HhmrKpPU1MrV3vq8T78AlX4dFk11LmznA2anaqYibFY.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"theme_solar","theme_token":"mw06KzXz4sjq-WD0-7yLjs37lSc0e-rhrgDTkalVYsM","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.menu.css":1,"misc\/ui\/jquery.ui.autocomplete.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/zen\/system.menus.css":1,"sites\/all\/themes\/theme_solar\/html\/common\/css\/cmn_layout.css":1,"sites\/all\/themes\/theme_solar\/html\/common\/css\/cmn_style.css":1,"sites\/all\/themes\/theme_solar\/css\/style.css":1,"sites\/all\/themes\/theme_solar\/html\/books\/css\/books_subelement.css":1,"sites\/all\/themes\/theme_solar\/html\/news\/css\/news.css":1},"js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.core.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.widget.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.position.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.menu.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.autocomplete.min.js":1,"public:\/\/languages\/ja_5V6D6uNkpYvI5dZgaXxuN_CZl0js20agxEOCljqrUKA.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/jquery.biggerlink.js":1,"sites\/all\/themes\/theme_solar\/html\/news\/js\/script.news.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/common.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/jquery.placeholder.js":1,"sites\/all\/themes\/theme_solar\/js\/jquery.lazyload.min.js":1,"sites\/all\/themes\/theme_solar\/js\/imagesloaded.pkgd.min.js":1,"sites\/all\/themes\/theme_solar\/js\/script.lazyload.js":1,"sites\/all\/themes\/theme_solar\/js\/script.suggester.js":1,"sites\/all\/themes\/theme_solar\/html\/search\/js\/script.option.js":1,"sites\/all\/themes\/theme_solar\/js\/script.disabled.js":1,"sites\/all\/themes\/theme_solar\/js\/script.addtargetblank.js":1,"sites\/all\/themes\/theme_solar\/js\/script.ga.js":1}},"urlIsAjaxTrusted":{"\/news\/162004":true}});</script>
</head>
<body id="g03"class="lDef html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-162004 node-type-article domain-www-shogakukan-co-jp section-news" >
  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '1688375014753912',
        xfbml      : true,
        version    : 'v2.5'
      });
    };

    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/en_US/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
  </script>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">メインコンテンツに移動</a>
  </div>
    <div id="wrapper"> <header id="header"><div class="headerIn"><p class="headerLogo01"><a href="/"><img src="/sites/all/themes/theme_solar/html/common/img/logo01.gif" alt="小学館 SHOGAKUKAN"></a></p><div class="headerLink03"> <a class="btnCalendar01" href="/calendar/paper/books"><img src="/sites/all/themes/theme_solar/html/common/img/btn_calendar01.png" alt="calendar"></a> <a class="btnSearch01"></a></div><div class="headerUtility01"><div class="region region-sol-header-right1"> <section id="block-solar-blocks-solar-header-util" class="block block-solar-blocks first last odd"><ul class="headerLink01"><li><a href="/sitemap">サイトマップ</a></li><li><a class="js_popup-705-705" href="/en/company">Company Profile</a></li></ul></section></div><div class="headerTool01"><div class="region region-sol-header-right2"><div class="headerSearch01"><section id="block-search-form" class="block block-search first last odd" role="search"><form id="formSearch" action="/news/162004" method="post" accept-charset="UTF-8"><div><h2 class="element-invisible">検索フォーム</h2><p class="txtSearch"><input title="検索したいキーワードを入力してください" placeholder="検索ワード" class="text form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /></p><p class="btnSubmit"><input class="submit" type="submit" value=""></p><div class="form-actions form-wrapper" id="edit-actions--2"><input class="element-invisible form-submit" type="submit" id="edit-submit--2" name="op" value="検索" /></div><input type="hidden" name="form_build_id" value="form-b2rGBHTAiv9ASwalHgM69QiRpzx5-8PTagVe7ppDblc" /><input type="hidden" name="form_id" value="search_block_form" /></div></form></section><p class="advanceSearch"><a href="/search">詳細検索</a></p></div></div></div></div></div> <nav id="gNavi"><div class="region region-sol-global-navi-area"> <section id="block-solar-blocks-solar-global-navi" class="block block-solar-blocks first last odd"><div class="gNaviIn"><ul class="gNavi01"><li class="gNav01"><a href="/"><span>TOP</span></a></li><li class="gNav02"><a class="icon01" href="/products"><span>本をさがす</span></a><div class="gBox01 type01"><ul class="gList01"><li><a href="/books"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi01.png" alt="書 籍"></p><p class="title"><span>書 籍</span></p></div></a></li><li><a href="/magazines"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi02.png" alt="雑 誌"></p><p class="title"><span>雑 誌</span></p></div></a></li><li><a href="/comics"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi03.png" alt="コミック・ラノベ"></p><p class="title"><span>コミック・<br>ラノベ</span></p></div></a></li><li><a href="/dvd"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi04.png" alt="DVD・CD"></p><p class="title"><span>DVD・CD</span></p></div></a></li><li><a href="/kids"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi05.png" alt="こどもの本"></p><p class="title"><span>こどもの本</span></p></div></a></li><li><a href="/digital"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi06.png" alt="電子コンテンツ"></p><p class="title"><span>電子書籍・<br>コンテンツ</span></p></div></a></li></ul></div></li><li class="gNav03"><a href="/news"><span>お知らせ</span></a><div class="gBox01 type02"><ul class="gList01"><li><a href="/news"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi07.png" alt="トピックス一覧"></p><p class="title"><span>トピックス一覧</span></p></div></a></li><li><a href="/news/event"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi08.png" alt="サイン会・イベント"></p><p class="title"><span>サイン会・<br>イベント</span></p></div></a></li><li><a href="/news/prize"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi09.png" alt="各賞・作品募集"></p><p class="title"><span>各賞・作品募集</span></p></div></a></li><li><a href="/news/guide"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi10.png" alt="テレビ・映画化関連情報"></p><p class="title"><span>テレビ・映画化<br>情報</span></p></div></a></li><li><a href="/news/present"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi11.png" alt="プレゼント"></p><p class="title"><span>プレゼント</span></p></div></a></li></ul></div></li><li class="gNav04"><a href="/affiliate"><span>関連サイト</span></a><div class="gBox01 type03"><ul class="gList01"><li><a href="/affiliate#attention"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi12.png" alt="注目作品！"></p><p class="title"><span>注目サイト</span></p></div></a></li><li><a href="/affiliate#learn"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi15.png" alt="学ぶ・育てる"></p><p class="title"><span>学ぶ・育てる</span></p></div></a></li><li><a href="/affiliate#enjoy"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi13.png" alt="楽しむ"></p><p class="title"><span>楽しむ</span></p></div></a></li><li><a href="/affiliate#apply"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi16.png" alt="応募する"></p><p class="title"><span>応募する</span></p></div></a></li><li><a href="/affiliate/sns"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi14.png" alt="SNS一覧"></p><p class="title"><span>SNS一覧</span></p></div></a></li><li><a href="/affiliate/movie"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi17.png" alt="動画一覧"></p><p class="title"><span>動画一覧</span></p></div></a></li><li><ul class="bnrList01"><li><a href="http://www.s-book.net/kaku_ri.html" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi01.jpg" alt="S-BOOK"></p><p class="title">S-BOOK</p></a></li><li><a href="http://emon.webshogakukan.com" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi02.jpg" alt="コミックえもん！オンライン"></p><p class="title">コミックえもん！オンライン</p></a></li><li><a href="http://adpocket.shogakukan.co.jp" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi03.jpg" alt="AD Pocket"></p><p class="title">AD Pocket</p></a></li></ul></div></li><li class="gNav05"><a href="/company"><span>会社情報</span></a><div class="gBox01 type04"><ul class="gList02"><li><a href="/company">会社概要・所在地</a></li><li><a href="/company/history">沿革・歴史</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp" target="_blank"><span>人事採用</span></a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp/arbeit/" target="_blank"><span>アルバイト情報</span></a></li><li><a class="icon pdf" href="http://www.shogakukan.co.jp/st/files/kengaku.pdf">会社見学要項</a></li></ul></div></li><li class="gNav06"><a href="/inquiry"><span>お問い合わせ</span></a></li></ul></div></section></div> </nav> </header><div class="region region-sol-breadcrum"> <section id="block-solar-blocks-solar-breadcrumb" class="block block-solar-blocks first last odd"><ul id="breadcrumb"><li><a href="/">TOP</a></li><li><a href="/news">お知らせ</a></li><li class="last">伊藤かずえが12キロやせたレシピ、話題が話題を呼んで品切れ続出、緊急重版！！</li></ul></section></div><div class="region region-sol-sub-navi"> <section id="block-solar-blocks-solar-subnavi-news" class="block block-solar-blocks first last odd"><ul class="lnavi01"><li class="lnav01"><a href="/news"><p class="middle">トピックス一覧</p></a></li><li class="lnav02"><a href="/news/event"><p class="middle">サイン会・イベント</p></a></li><li class="lnav03"><a href="/news/prize"><p class="middle">各賞・作品募集</p></a></li><li class="lnav04"><a href="/news/guide"><p class="middle">テレビ・映画化情報</p></a></li><li class="lnav05"><a href="/news/present"><p class="middle">プレゼント</p></a></li></ul></section></div><div class="clearfix" id="loading-area" style="display: none; width: 100px; margin: 0 auto;"><img src="/sites/all/themes/theme_solar/img/ajax_loader.gif"></div><div id="contents"> <article class="node-162004 node node-article view-mode-full"> <article id="main"> <section class="info01"><div class="header01"><div class="topic01"><p class="tag01 type03" itemprop="mainEntityOfPage">お知らせ</p><p class="date01">2017.8.30</p></div><p class="title01" itemprop="name">伊藤かずえが12キロやせたレシピ、話題が話題を呼んで品切れ続出、緊急重版！！</p><div class="ul_sns01"><ul><li class="sns01"><a class="js_popup-705-705" href="http://b.hatena.ne.jp/entry/https://www.shogakukan.co.jp/news/162004">hatena</a></li><li class="sns02"><a class="js_popup-705-705" href="https://twitter.com/share?url=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F162004&amp;text=%E3%80%8C%E4%BC%8A%E8%97%A4%E3%81%8B%E3%81%9A%E3%81%88%E3%81%8C12%E3%82%AD%E3%83%AD%E3%82%84%E3%81%9B%E3%81%9F%E3%83%AC%E3%82%B7%E3%83%94%E3%80%81%E8%A9%B1%E9%A1%8C%E3%81%8C%E8%A9%B1%E9%A1%8C%E3%82%92%E5%91%BC%E3%82%93%E3%81%A7%E5%93%81%E5%88%87%E3%82%8C%E7%B6%9A%E5%87%BA%E3%80%81%E7%B7%8A%E6%80%A5%E9%87%8D%E7%89%88%EF%BC%81%EF%BC%81%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8">twitter</a></li><li class="sns03"><a class="js_popup-705-705" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F162004&t=%E3%80%8C%E4%BC%8A%E8%97%A4%E3%81%8B%E3%81%9A%E3%81%88%E3%81%8C12%E3%82%AD%E3%83%AD%E3%82%84%E3%81%9B%E3%81%9F%E3%83%AC%E3%82%B7%E3%83%94%E3%80%81%E8%A9%B1%E9%A1%8C%E3%81%8C%E8%A9%B1%E9%A1%8C%E3%82%92%E5%91%BC%E3%82%93%E3%81%A7%E5%93%81%E5%88%87%E3%82%8C%E7%B6%9A%E5%87%BA%E3%80%81%E7%B7%8A%E6%80%A5%E9%87%8D%E7%89%88%EF%BC%81%EF%BC%81%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8">Facebook</a></li><li class="sns04"><a class="js_popup-705-705" href="http://mixi.jp/share.pl?u=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F162004&amp;k=6a72c6594e9229ea9e3bafccd349409eb91f47e4">mixi</a></li><li class="sns05"><a class="js_popup-705-705" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F162004">Google+</a></li><li class="sns06"><a class="js_popup-705-705" href="http://line.me/R/msg/text/?%E3%80%8C%E4%BC%8A%E8%97%A4%E3%81%8B%E3%81%9A%E3%81%88%E3%81%8C12%E3%82%AD%E3%83%AD%E3%82%84%E3%81%9B%E3%81%9F%E3%83%AC%E3%82%B7%E3%83%94%E3%80%81%E8%A9%B1%E9%A1%8C%E3%81%8C%E8%A9%B1%E9%A1%8C%E3%82%92%E5%91%BC%E3%82%93%E3%81%A7%E5%93%81%E5%88%87%E3%82%8C%E7%B6%9A%E5%87%BA%E3%80%81%E7%B7%8A%E6%80%A5%E9%87%8D%E7%89%88%EF%BC%81%EF%BC%81%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8 https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F162004">LINE</a></li></ul></div></div><div class="content01"><p class="image01 detail01"> <a href="https://www.shogakukan.co.jp/books/09103881" target="_blank"> <img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="/sites/default/files/field/image/article/9784091038814obinasi_0.jpg" alt="伊藤かずえが１２キロやせたレシピ、話題が話題を呼んで品切れ続出、緊急重版！！" /> <noscript> <img src="/sites/default/files/field/image/article/9784091038814obinasi_0.jpg" alt="伊藤かずえが１２キロやせたレシピ、話題が話題を呼んで品切れ続出、緊急重版！！" /> </noscript> </a></p><div class="text01"><p class="text01"><p><span style="color:#FF0000"><strong>女優・伊藤かずえさんの食べるだけダイエット記事がヤフーニュース　アクセスランキング1</strong><strong>位に！</strong></span></p><p>&nbsp;</p><p>&nbsp;</p><p>　2017年8月28日（月）午後、ヤフーニュースのアクセスランキングトップは、この記事でした。</p><p>&nbsp;</p><p><span style="color:#000000"><strong>「伊藤かずえ＝激太り」に焦り…「食べるダイエット」で12</strong><strong>キロ減</strong></span></p><p>＜読売新聞（ヨミドクター）8／28（月）12:11＞</p><p>&nbsp;</p><p>　ヤフーのネット検索で1位となったのには、読売新聞の医療・介護・健康情報サイトであるヨミドクターに8月25日に掲載されたインタビュー記事の存在がありました。</p><p>&nbsp;</p><p><strong>〔女優　伊藤かずえさん〕「食べるダイエット」で12</strong><strong>キロ減！（上）　「デブ」「顔デカ」と呼ばれて……。</strong></p><p>　強烈な文字が並んでいますが、これがヨミドクタープラスの記事タイトルです。</p><p>　記事の中で伊藤さんは、年齢を重ねるにつれ太りやすくなりダイエットに悩んでいたこと、テレビ番組の企画で昨年夏から、料理研究家の柳澤英子さんが考案した「やせるおかず　作りおき」（やせおか）の料理を食べるだけのダイエットを始めて12キロやせたこと、1年経った今もリバウンドしていないこと、ダイエットに悩む同世代の人たちにぜひこの体験を伝えたいと『伊藤かずえが12キロやせたレシピ』を出版したことなどを率直に語っています。</p><p><strong><span style="color:#0000CD">ヨミドクタープラス当該記事はこちら↓</span></strong></p><p><strong><a href="https://yomidr.yomiuri.co.jp/network/20170825-OYTEW223801/"><span style="color:#0000CD">https://yomidr.yomiuri.co.jp/network/20170825-OYTEW223801/</span></a></strong></p><p>&nbsp;</p><p>　その内容に多くの方が興味を持ち、検索をかけた結果、アクセスランキング1位ということになったと思われます。</p><p>　ネット書店では即・売り切れ、リアル書店での売れ行きも好調で、翌日29日に緊急重版が決定しました。3刷は9月7日出来予定、お手元に本が届かずご迷惑をお掛けしています。大変申し訳ありませんが、もう少々お待ちください。</p><p>　なお、本書は発売から2か月半で累計発行部数3万3000部のヒットとなっています。</p><p>&nbsp;</p><p>&nbsp;</p><p><span style="font-size:16px"><span style="color:#FF0000"><strong>伊藤かずえが</strong><strong>12</strong><strong>キロやせたレシピ</strong></span></span></p><p><span style="font-size:14px"><span style="color:#FF0000"><strong>伊藤かずえ・著　柳澤英子・監修</strong></span></span></p><p>定価：本体1,000円＋税</p><p><a href="https://www.shogakukan.co.jp/news/158288"><span style="color:#0000CD"><strong><u>本書の紹介記事はこちら</u></strong></span></a></p><p><a href="https://www.shogakukan.co.jp/books/09103881"><span style="color:#0000CD"><strong><u>本書の内容はこちら</u></strong></span></a></p><p><a href="http://www.shogakukan.co.jp/pr/yaseoka/"><span style="color:#0000CD"><strong><u>本書・関連本「やせおか」特設サイトはこちら</u></strong></span></a>　</p></p></div></div> </section> <section class="recommend01"> </section> </article><div id="sub"><div class="sub01"><div class="ranking01"><p class="sub_ttl01"><span class="icon01">ランキング</span></p><div class="region region-sol-sidebar-second"> <section id="block-solar-blocks-solar-news-ranking" class="block block-solar-blocks first last odd"><dl class="dl_ranking01"><dt>トピックス</dt><dd><ul class="ul_ranking01"><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num01.png" alt="1"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/141429"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/9784098252763_P_1.jpg?itok=OivFmME1" alt="このセリフが不倫相手から出たら「もう愛してない」のサイン。男と女の"勘違い"と"すれ違い"を分析！ 『不倫女子のリアル』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/9784098252763_P_1.jpg?itok=OivFmME1" alt="このセリフが不倫相手から出たら「もう愛してない」のサイン。男と女の"勘違い"と"すれ違い"を分析！ 『不倫女子のリアル』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/141429">このセリフが不倫相手から出たら「もう愛してない」のサイン。男と女の"勘違い"と"すれ違い"を分析！ 『不倫女子のリアル』</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num02.png" alt="2"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/159268"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/9784091050403.jpg?itok=Y6P8LsKP" alt="１分間に長なわ跳び225回のギネス記録達成！ 小学生14人の神技を育んだ『８つの極意！長なわ８の字跳びの指導法』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/9784091050403.jpg?itok=Y6P8LsKP" alt="１分間に長なわ跳び225回のギネス記録達成！ 小学生14人の神技を育んだ『８つの極意！長なわ８の字跳びの指導法』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/159268">１分間に長なわ跳び225回のギネス記録達成！ 小学生14人の神技を育んだ『８つの極意！長なわ８の字跳びの指導法』</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num03.png" alt="3"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/161219"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E3%82%B5%E3%83%B3%E3%83%87%E3%83%BC%E5%90%88%E4%BD%B5%E5%8F%B7%E6%9B%B8%E5%BD%B1.jpg?itok=hcQZMOZR" alt="『名探偵コナン』1000話達成！" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/%E3%82%B5%E3%83%B3%E3%83%87%E3%83%BC%E5%90%88%E4%BD%B5%E5%8F%B7%E6%9B%B8%E5%BD%B1.jpg?itok=hcQZMOZR" alt="『名探偵コナン』1000話達成！" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/161219">『名探偵コナン』1000話達成！</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num04.png" alt="4"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/148566"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/9784093885140_P.jpg?itok=gLkasxKy" alt="小林麻央さん、北斗晶さんが続けた乳がん治療のリスク、女は強しがアダとなる。『世界一ラクな「がん治療」』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/9784093885140_P.jpg?itok=gLkasxKy" alt="小林麻央さん、北斗晶さんが続けた乳がん治療のリスク、女は強しがアダとなる。『世界一ラクな「がん治療」』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/148566">小林麻央さん、北斗晶さんが続けた乳がん治療のリスク、女は強しがアダとなる。『世界一ラクな「がん治療」』</a></p></div></li><li class="last"><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num05.png" alt="5"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/161512"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/9784094064384.jpg?itok=27AK8x4o" alt="話題の青春映画「ニドナツ」原作小説・新装版！ 『二度めの夏、二度と会えない君』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/9784094064384.jpg?itok=27AK8x4o" alt="話題の青春映画「ニドナツ」原作小説・新装版！ 『二度めの夏、二度と会えない君』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/161512">話題の青春映画「ニドナツ」原作小説・新装版！ 『二度めの夏、二度と会えない君』</a></p></div></li></ul></dd></dl></section></div></div></div></div></div><div class="region region-sol-footer"> <section id="block-solar-blocks-solar-footer-banner" class="block block-solar-blocks first last odd"> <aside class="banner01"><ul><li><a href="http://www.shogakukan.co.jp/jinbocho-theater/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_jinbosho-theater.jpg" alt="本の街の映画館　神保町シアター" title="本の街の映画館　神保町シアター"><noscript><img src="/sites/default/files/field/image/footer_banner/img_jinbosho-theater.jpg" alt="本の街の映画館　神保町シアター" title="本の街の映画館　神保町シアター"></noscript></a></li><li><a href="http://www.bookshop-ps.com" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner02.jpg" alt="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館" title="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner02.jpg" alt="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館" title="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館"></noscript></a></li><li><a href="https://www.shogakukan.co.jp/affiliate/movie/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/動画img_banner03.jpg" alt="動画一覧" title="動画一覧"><noscript><img src="/sites/default/files/field/image/footer_banner/動画img_banner03.jpg" alt="動画一覧" title="動画一覧"></noscript></a></li><li><a href="http://www.s-book.net/kaku_ri.html" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner04.jpg" alt="全国の書店様へ　書店様向けホームページ　S-BOOK" title="全国の書店様へ　書店様向けホームページ　S-BOOK"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner04.jpg" alt="全国の書店様へ　書店様向けホームページ　S-BOOK" title="全国の書店様へ　書店様向けホームページ　S-BOOK"></noscript></a></li><li><a href="http://adpocket.shogakukan.co.jp" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner05.jpg" alt="AD Pokcet" title="AD Pokcet"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner05.jpg" alt="AD Pokcet" title="AD Pokcet"></noscript></a></li><li><a href="http://www.edoken.jp/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/江戸検.jpg" alt="江戸検定" title="江戸検定"><noscript><img src="/sites/default/files/field/image/footer_banner/江戸検.jpg" alt="江戸検定" title="江戸検定"></noscript></a></li><li><a href="http://fujiko-museum.com" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner07.jpg" alt="川崎市　藤子・F・不二雄ミュージアム" title="川崎市　藤子・F・不二雄ミュージアム"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner07.jpg" alt="川崎市　藤子・F・不二雄ミュージアム" title="川崎市　藤子・F・不二雄ミュージアム"></noscript></a></li><li><a href="http://hongasuki.jp/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/300×80.jpg" alt="軽減税率" title="軽減税率"><noscript><img src="/sites/default/files/field/image/footer_banner/300×80.jpg" alt="軽減税率" title="軽減税率"></noscript></a></li></ul></aside></section></div></div><footer id="footer"> <a class="pageTop" href="#header">PageTop</a><div class="sitemap01"><div class="sitemapBox01"><p class="title01"><a href="/products">本をさがす</a></p><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/books">書籍</a></p><ul><li><a href="/books/genre/201000">文学・小説</a></li><li><a href="/books/genre/202000">社会・ビジネス</a></li><li><a href="/books/genre/203000">旅行・地図</a></li><li><a href="/books/genre/204000">趣味</a></li><li><a href="/books/genre/205000">実用・教育</a></li><li><a href="/books/genre/206000">アート・教養・エンタメ</a></li><li><a href="/books/genre/207000">事典・図鑑・語学・辞書</a></li><li><a href="/books/genre/208000">こども</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/magazines">雑誌</a></p><ul><li><a href="/magazines/genre/001000">ファッション・美容誌</a></li><li><a href="/magazines/genre/002000">情報誌</a></li><li><a href="/magazines/genre/003000">男性コミック誌</a></li><li><a href="/magazines/genre/004000">女性コミック誌</a></li><li><a href="/magazines/genre/005000">児童・学習誌</a></li><li><a href="/magazines/genre/006000">文芸・教育誌・その他</a></li><li><a href="/magazines/genre/007000">ウイークリーブック</a></li></ul></div></div><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/comics"><span>コミック・ラノベ</span></a></p><ul><li><a href="/comics/genre/100000">少年まんが</a></li><li><a href="/comics/genre/200000">少女まんが</a></li><li><a href="/comics/genre/300000">青年まんが</a></li><li><a href="/comics/genre/400000">女性まんが</a></li><li><a href="/comics/genre/500000">青年ラノベ</a></li><li><a href="/comics/genre/600000">女性ラノベ</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/dvd">DVD・CD</a></p><ul><li><a href="/dvd/genre/200000">アニメ&nbsp;DVD</a></li><li><a href="/dvd/genre/100000">映画&nbsp;DVD</a></li><li><a href="/dvd/genre/300000">DVD&nbsp;BOOK</a></li><li><a href="/dvd/genre/400000">ウイークリーブック</a></li><li><a href="/dvd/genre/900000">その他&nbsp;DVD・CD</a></li></ul></div></div><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/kids">こどもの本</a></p><ul><li><a href="/books/genre/208001">絵本</a></li><li><a href="/books/genre/208002">遊べる本・絵本</a></li><li><a href="/books/genre/208003">読み物</a></li><li><a href="/books/genre/208004">図鑑・辞典</a></li><li><a href="/books/genre/208005">英語の本＆絵本・学習</a></li><li><a href="/books/genre/208006">学習まんが　</a></li><li><a href="/books/genre/208007">ムック・趣味</a></li><li><a href="/books/genre/208008">ゲーム攻略本</a></li><li><a href="/books/genre/205027">知育</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/digital">電子書籍・コンテンツ</a></p><ul><li><a href="/digital#comic">コミック</a></li><li><a href="/digital#books">書籍</a></li><li><a href="/digital#magazines">雑誌</a></li><li><a href="/digital#web">Webコンテンツ・アプリ</a></li><li><a href="/digital#gravure">グラビア・写真</a></li></ul></div></div></div><div class="sitemapBox01"><div class="sitemapList01"><div class="sitemapLink01"><p class="title01"><a href="/news">お知らせ</a></p><ul><li><a href="/news">トピックス一覧</a></li><li><a href="/news/event">サイン会・イベント</a></li><li><a href="/news/prize">各賞・作品募集</a></li><li><a href="/news/guide">テレビ・映画化情報</a></li><li><a href="/news/present">プレゼント</a></li></ul></div><div class="sitemapLink01"><p class="title01"><a href="/affiliate">関連サイト</a></p><ul><li><a href="/affiliate#attention">注目サイト</a></li><li><a href="/affiliate#learn">学ぶ・育てる</a></li><li><a href="/affiliate#enjoy">楽しむ</a></li><li><a href="/affiliate#apply">応募する</a></li><li><a href="/affiliate/sns">SNS一覧</a></li><li><a href="/affiliate/movie">動画一覧</a></li></ul></div></div></div><div class="sitemapBox01"><div class="sitemapList01"><div class="sitemapLink01"><p class="title01"><a href="/company">会社情報</a></p><ul><li><a href="/company">会社概要・所在地</a></li><li><a href="/company/history">沿革・歴史</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp" target="_blank">人事採用</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp/arbeit/" target="_blank">アルバイト情報</a></li><li><a class="icon pdf" href="http://www.shogakukan.co.jp/st/files/kengaku.pdf">会社見学要項</a></li></ul></div><div class="sitemapLink01"><p class="title01"><a href="/inquiry">お問い合わせ</a></p></div></div></div></div><div class="footerPath"><div class="footerIn"><ul class="footerLink01"><li><a href="/picture">画像使用・著作権</a></li><li><a href="/privacy_policy">プライバシーポリシー・ソーシャルメディアポリシー</a></li><li><a href="/privacy_policy/cookie">クッキー使用について</a></li><li class="sp"><a href="/en/company" target="_blank">Company Profile</a></li><li class="sp"><a href="/sitemap">サイトマップ</a></li></ul><p class="copyright01">掲載の記事・写真・イラスト等すべてのコンテンツの無断複写・転載を禁じます<br>© Shogakukan Inc. 2015 All rights reserved. No reproduction or republication without written permission.</p><p class="copyright02">掲載の記事・写真・イラスト等すべてのコンテンツの無断複写・転載を禁じます<br>© Shogakukan Inc. 2015 All rights reserved.<br> No reproduction or republication without written permission.</p></div></div></footer>  </body>
</html>

