<!DOCTYPE html>
<html lang="ja" dir="ltr">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
  <meta charset="UTF-8">
  <meta name="format-detection" content="telephone=no">
  <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no">
  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.shogakukan.co.jp/sites/all/themes/theme_solar/favicon.ico" type="image/vnd.microsoft.icon" />
<link href="https://www.shogakukan.co.jp/news/156672?amp" rel="amphtml" />
<script type="application/ld+json">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</script>
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.shogakukan.co.jp/news/156672" />
<link rel="shortlink" href="https://www.shogakukan.co.jp/node/156672" />
<meta property="og:site_name" content="小学館" />
<meta property="og:type" content="article" />
<meta property="og:title" content="祝映画20周年！「劇場版ポケットモンスター　キミにきめた！」小学館連合試写会に、合計７５０組２２５０名をご招待！！" />
<meta property="og:url" content="https://www.shogakukan.co.jp/news/156672" />
<meta property="og:description" content="ポケモン映画も今年で２０周年。記念すべき今年の作品は「劇場版ポケットモンスター キミにきめた！」です。 サトシとピカチュウが出会い、「本当のパートナー」になるまでの大冒険ストーリー！ ふたりは、伝説のポケモン･ホウオウにたどりつくことが出来るのか！？ 映画の公開を記念して、小学館連合試写会を企画いたしました。２０作目の記念作品ををいち早くご覧いただけるチャンスです。 ふるってご応募ください！  【開催概要】 東京会場 開催日　２０１７年７月２日（日） 開場　１２：３０　開演　１３：００ 会場　東京ドームシティホール（東京都文京区後楽１－３－６１） 大阪会場 開催日　２０１７年７月２日（日） 開場　１２：３０　開演　１３：００ 会場　大阪商工会議所国際会議ホール（大阪府大阪市中央区本町橋２－８　７階） 【応募方法】 応募方法は、募集中の各誌および、「ポケモンファン」ＨＰ（http://family.shogakukan.co.jp/pokemon-fan_cover/）をご覧ください。 〈連合試写会参加雑誌：月刊コロコロコミック、コロコロイチバン！、てれびくん、小学一年生、めばえ、幼稚園、ちゃお、ぷっちぐみ、少年サンデー、サンデーＧＸ、ゲッサン、Sho-Comi、ベツコミ、プチコミック、Cheese!、flowers、ビッグコミックスピリッツ、ビッグコミックスペリオール、ビッグコミックオリジナル、ビッグコミック、DIME、BE-PAL、サライ、CanCam、美的、Oggi、週刊ポスト、女性セブン、ポケモンファン〉 【映画公式サイト】はこちら ポケモンの本がたくさん！　「小学館のポケモンBOOKS」 ©Nintendo・Creatures・GAME FREAK・TV Tokyo・ShoPro・JR Kikaku©Pokémon ©2017 ピカチュウプロジェクト" />
<meta property="og:updated_time" content="2017-05-12T20:51:34+09:00" />
<meta property="og:image" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/PM20th_Mainpos_rs_0.jpg" />
<meta property="og:image:url" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/PM20th_Mainpos_rs_0.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.shogakukan.co.jp/news/156672" />
<meta name="twitter:title" content="祝映画20周年！「劇場版ポケットモンスター　キミにきめた！」小学館連合試写会に、合計７５０組２２５０名をご招待！！" />
<meta name="twitter:description" content="ポケモン映画も今年で２０周年。記念すべき今年の作品は「劇場版ポケットモンスター キミにきめた！」です。 サトシとピカチュウが出会い、「本当のパートナー」になるまでの大冒険ストーリー！ ふたりは、伝説のポケモン･ホウオウにたどりつくことが出来るのか！？ 映画の公開を記念して、小学館連合試写会を企画いたしました。２０作目の記念作品ををいち早くご覧いただけるチャンスです。 ふるってご応募ください！  【開催概要】 東京会場 開催日　２０１７年７月２日（日） 開場　１２：３０　開演　１３：００ 会場　東京ドームシティホール（東京都文京区後楽１－３－６１） 大阪会場 開催日　２０１７年７月２日（日） 開場　１２：３０　開演　１３：００ 会場　大阪商工会議所国際会議ホール（大阪府大阪市中央区本町橋２－８　７階） 【応募方法】 応募方法は、募集中の各誌および、「ポケモンファン」ＨＰ（http://family.shogakukan.co.jp/pokemon-fan_cover/）をご覧ください。 〈連合試写会参加雑誌：月刊コロコロコミック、コロコロイチバン！、てれびくん、小学一年生、めばえ、幼稚園、ちゃお、ぷっちぐみ、少年サンデー、サンデーＧＸ、ゲッサン、Sho-Comi、ベツコミ、プチコミック、Cheese!、flowers、ビッグコミックスピリッツ、ビッグコミックスペリオール、ビッグコミックオリジナル、ビッグコミック、DIME、BE-PAL、サライ、CanCam、美的、Oggi、週刊ポスト、女性セブン、ポケモンファン〉 【映画公式サイト】はこちら ポケモンの本がたくさん！　「小学館のポケモンBOOKS」 ©Nintendo・Creatures・GAME FREAK・TV Tokyo・ShoPro・JR Kikaku©Pokémon ©2017 ピカチュウプロジェクト" />
<meta name="twitter:image:src" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/PM20th_Mainpos_rs_0.jpg" />
<meta property="article:published_time" content="2017-05-12T20:24:47+09:00" />
<meta property="article:modified_time" content="2017-05-12T20:51:34+09:00" />
<meta name="google-site-verification" content="6ud9-Isy9dMOK-CIkAp9uRO4KmRHdrrvXjC1AA9x8yg" />
  <title>祝映画20周年！「劇場版ポケットモンスター　キミにきめた！」小学館連合試写会に、合計７５０組２２５０名をご招待！！ | 小学館</title>
  <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
  <link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="/favicon-48x48.png" sizes="48x48">
  <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-TileColor" content="#2d88ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <link rel="mask-icon" href="/website_icon.svg" color="red">
  <style>
@import url("//www.shogakukan.co.jp/modules/system/system.base.css?op266w");
@import url("//www.shogakukan.co.jp/modules/system/system.messages.css?op266w");
@import url("//www.shogakukan.co.jp/modules/system/system.theme.css?op266w");
</style>
<style>
@import url("//www.shogakukan.co.jp/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?op266w");
@import url("//www.shogakukan.co.jp/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?op266w");
@import url("//www.shogakukan.co.jp/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?op266w");
@import url("//www.shogakukan.co.jp/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?op266w");
</style>
<style>
@import url("//www.shogakukan.co.jp/modules/comment/comment.css?op266w");
@import url("//www.shogakukan.co.jp/sites/all/modules/date/date_api/date.css?op266w");
@import url("//www.shogakukan.co.jp/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?op266w");
@import url("//www.shogakukan.co.jp/modules/field/theme/field.css?op266w");
@import url("//www.shogakukan.co.jp/modules/node/node.css?op266w");
@import url("//www.shogakukan.co.jp/modules/search/search.css?op266w");
@import url("//www.shogakukan.co.jp/modules/user/user.css?op266w");
@import url("//www.shogakukan.co.jp/sites/all/modules/views/css/views.css?op266w");
</style>
<style>
@import url("//www.shogakukan.co.jp/sites/all/modules/ctools/css/ctools.css?op266w");
</style>
<style>
@import url("//www.shogakukan.co.jp/sites/all/themes/theme_solar/html/common/css/cmn_layout.css?op266w");
@import url("//www.shogakukan.co.jp/sites/all/themes/theme_solar/html/common/css/cmn_style.css?op266w");
@import url("//www.shogakukan.co.jp/sites/all/themes/theme_solar/css/style.css?op266w");
</style>
<style>
@import url("//www.shogakukan.co.jp/sites/all/themes/theme_solar/html/books/css/books_subelement.css?op266w");
@import url("//www.shogakukan.co.jp/sites/all/themes/theme_solar/html/news/css/news.css?op266w");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="//www.shogakukan.co.jp/sites/default/files/advagg_js/js__q4ZluDEr7yHOp8TDo4l-cypOrRNOvxyaxrSrBudwQ2E__ktfy3vRZCP1kqHMr0STpLbgL2jP61kiGIl64IhbE_Sk__HhmrKpPU1MrV3vq8T78AlX4dFk11LmznA2anaqYibFY.js"></script>
<script src="//www.shogakukan.co.jp/sites/default/files/advagg_js/js__nD3tJu3UytjmWreCjCc86WYAPTN3k-DfiGGiVyiqntw__wfiaVejSdiiA4IDzcApTF_0eq9-9NnDSFGRlsahbE7g__HhmrKpPU1MrV3vq8T78AlX4dFk11LmznA2anaqYibFY.js"></script>
<script src="//www.shogakukan.co.jp/sites/default/files/advagg_js/js__bqhHSfVn4Y4gBetokp44bNcRpWdnay4IAUMCs66JBXc__DfD9ekmbNoauU-GphvF-1iIy1466TiLo9Dk8orjC9F0__HhmrKpPU1MrV3vq8T78AlX4dFk11LmznA2anaqYibFY.js"></script>
<script src="//www.shogakukan.co.jp/sites/default/files/advagg_js/js__2geALTXSz5s2EvzL8R2YhdB_kgLQBbvBtSyB-CNtvo0__vOCrx5yenOhaYMZCCqI5JbAfBYb_ycc5MM8ErH_Zlbg__HhmrKpPU1MrV3vq8T78AlX4dFk11LmznA2anaqYibFY.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"theme_solar","theme_token":"PhojCGNzt8VNr9Bjy4TjS5mZ3qQvn8lTHFqGxwTkeJg","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.menu.css":1,"misc\/ui\/jquery.ui.autocomplete.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/zen\/system.menus.css":1,"sites\/all\/themes\/theme_solar\/html\/common\/css\/cmn_layout.css":1,"sites\/all\/themes\/theme_solar\/html\/common\/css\/cmn_style.css":1,"sites\/all\/themes\/theme_solar\/css\/style.css":1,"sites\/all\/themes\/theme_solar\/html\/books\/css\/books_subelement.css":1,"sites\/all\/themes\/theme_solar\/html\/news\/css\/news.css":1},"js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.core.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.widget.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.position.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.menu.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.autocomplete.min.js":1,"public:\/\/languages\/ja_5V6D6uNkpYvI5dZgaXxuN_CZl0js20agxEOCljqrUKA.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/jquery.biggerlink.js":1,"sites\/all\/themes\/theme_solar\/html\/news\/js\/script.news.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/common.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/jquery.placeholder.js":1,"sites\/all\/themes\/theme_solar\/js\/jquery.lazyload.min.js":1,"sites\/all\/themes\/theme_solar\/js\/imagesloaded.pkgd.min.js":1,"sites\/all\/themes\/theme_solar\/js\/script.lazyload.js":1,"sites\/all\/themes\/theme_solar\/js\/script.suggester.js":1,"sites\/all\/themes\/theme_solar\/html\/search\/js\/script.option.js":1,"sites\/all\/themes\/theme_solar\/js\/script.disabled.js":1,"sites\/all\/themes\/theme_solar\/js\/script.addtargetblank.js":1,"sites\/all\/themes\/theme_solar\/js\/script.ga.js":1}},"urlIsAjaxTrusted":{"\/news\/156672":true}});</script>
</head>
<body id="g03"class="lDef html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-156672 node-type-article domain-www-shogakukan-co-jp section-news" >
  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '1688375014753912',
        xfbml      : true,
        version    : 'v2.5'
      });
    };

    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/en_US/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
  </script>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">メインコンテンツに移動</a>
  </div>
    <div id="wrapper"> <header id="header"><div class="headerIn"><p class="headerLogo01"><a href="/"><img src="/sites/all/themes/theme_solar/html/common/img/logo01.gif" alt="小学館 SHOGAKUKAN"></a></p><div class="headerLink03"> <a class="btnCalendar01" href="/calendar/paper/books"><img src="/sites/all/themes/theme_solar/html/common/img/btn_calendar01.png" alt="calendar"></a> <a class="btnSearch01"></a></div><div class="headerUtility01"><div class="region region-sol-header-right1"> <section id="block-solar-blocks-solar-header-util" class="block block-solar-blocks first last odd"><ul class="headerLink01"><li><a href="/sitemap">サイトマップ</a></li><li><a class="js_popup-705-705" href="/en/company">Company Profile</a></li></ul></section></div><div class="headerTool01"><div class="region region-sol-header-right2"><div class="headerSearch01"><section id="block-search-form" class="block block-search first last odd" role="search"><form id="formSearch" action="/news/156672" method="post" accept-charset="UTF-8"><div><h2 class="element-invisible">検索フォーム</h2><p class="txtSearch"><input title="検索したいキーワードを入力してください" placeholder="検索ワード" class="text form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /></p><p class="btnSubmit"><input class="submit" type="submit" value=""></p><div class="form-actions form-wrapper" id="edit-actions--2"><input class="element-invisible form-submit" type="submit" id="edit-submit--2" name="op" value="検索" /></div><input type="hidden" name="form_build_id" value="form-6GKYd6tapxPpXp-_xfp4qbgFpfcuCKzsLGZ1WHXMy4U" /><input type="hidden" name="form_id" value="search_block_form" /></div></form></section><p class="advanceSearch"><a href="/search">詳細検索</a></p></div></div></div></div></div> <nav id="gNavi"><div class="region region-sol-global-navi-area"> <section id="block-solar-blocks-solar-global-navi" class="block block-solar-blocks first last odd"><div class="gNaviIn"><ul class="gNavi01"><li class="gNav01"><a href="/"><span>TOP</span></a></li><li class="gNav02"><a class="icon01" href="/products"><span>本をさがす</span></a><div class="gBox01 type01"><ul class="gList01"><li><a href="/books"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi01.png" alt="書 籍"></p><p class="title"><span>書 籍</span></p></div></a></li><li><a href="/magazines"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi02.png" alt="雑 誌"></p><p class="title"><span>雑 誌</span></p></div></a></li><li><a href="/comics"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi03.png" alt="コミック・ラノベ"></p><p class="title"><span>コミック・<br>ラノベ</span></p></div></a></li><li><a href="/dvd"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi04.png" alt="DVD・CD"></p><p class="title"><span>DVD・CD</span></p></div></a></li><li><a href="/kids"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi05.png" alt="こどもの本"></p><p class="title"><span>こどもの本</span></p></div></a></li><li><a href="/digital"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi06.png" alt="電子コンテンツ"></p><p class="title"><span>電子書籍・<br>コンテンツ</span></p></div></a></li></ul></div></li><li class="gNav03"><a href="/news"><span>お知らせ</span></a><div class="gBox01 type02"><ul class="gList01"><li><a href="/news"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi07.png" alt="トピックス一覧"></p><p class="title"><span>トピックス一覧</span></p></div></a></li><li><a href="/news/event"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi08.png" alt="サイン会・イベント"></p><p class="title"><span>サイン会・<br>イベント</span></p></div></a></li><li><a href="/news/prize"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi09.png" alt="各賞・作品募集"></p><p class="title"><span>各賞・作品募集</span></p></div></a></li><li><a href="/news/guide"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi10.png" alt="テレビ・映画化関連情報"></p><p class="title"><span>テレビ・映画化<br>情報</span></p></div></a></li><li><a href="/news/present"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi11.png" alt="プレゼント"></p><p class="title"><span>プレゼント</span></p></div></a></li></ul></div></li><li class="gNav04"><a href="/affiliate"><span>関連サイト</span></a><div class="gBox01 type03"><ul class="gList01"><li><a href="/affiliate#attention"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi12.png" alt="注目作品！"></p><p class="title"><span>注目サイト</span></p></div></a></li><li><a href="/affiliate#learn"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi15.png" alt="学ぶ・育てる"></p><p class="title"><span>学ぶ・育てる</span></p></div></a></li><li><a href="/affiliate#enjoy"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi13.png" alt="楽しむ"></p><p class="title"><span>楽しむ</span></p></div></a></li><li><a href="/affiliate#apply"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi16.png" alt="応募する"></p><p class="title"><span>応募する</span></p></div></a></li><li><a href="/affiliate/sns"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi14.png" alt="SNS一覧"></p><p class="title"><span>SNS一覧</span></p></div></a></li><li><a href="/affiliate/movie"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi17.png" alt="動画一覧"></p><p class="title"><span>動画一覧</span></p></div></a></li><li><ul class="bnrList01"><li><a href="http://www.s-book.net/kaku_ri.html" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi01.jpg" alt="S-BOOK"></p><p class="title">S-BOOK</p></a></li><li><a href="http://emon.webshogakukan.com" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi02.jpg" alt="コミックえもん！オンライン"></p><p class="title">コミックえもん！オンライン</p></a></li><li><a href="http://adpocket.shogakukan.co.jp" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi03.jpg" alt="AD Pocket"></p><p class="title">AD Pocket</p></a></li></ul></div></li><li class="gNav05"><a href="/company"><span>会社情報</span></a><div class="gBox01 type04"><ul class="gList02"><li><a href="/company">会社概要・所在地</a></li><li><a href="/company/history">沿革・歴史</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp" target="_blank"><span>人事採用</span></a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp/arbeit/" target="_blank"><span>アルバイト情報</span></a></li><li><a class="icon pdf" href="http://www.shogakukan.co.jp/st/files/kengaku.pdf">会社見学要項</a></li></ul></div></li><li class="gNav06"><a href="/inquiry"><span>お問い合わせ</span></a></li></ul></div></section></div> </nav> </header><div class="region region-sol-breadcrum"> <section id="block-solar-blocks-solar-breadcrumb" class="block block-solar-blocks first last odd"><ul id="breadcrumb"><li><a href="/">TOP</a></li><li><a href="/news">お知らせ</a></li><li class="last">祝映画20周年！「劇場版ポケットモンスター　キミにきめた！」小学館連合試写会に、合計７５０組２２５０名をご招待！！</li></ul></section></div><div class="region region-sol-sub-navi"> <section id="block-solar-blocks-solar-subnavi-news" class="block block-solar-blocks first last odd"><ul class="lnavi01"><li class="lnav01"><a href="/news"><p class="middle">トピックス一覧</p></a></li><li class="lnav02"><a href="/news/event"><p class="middle">サイン会・イベント</p></a></li><li class="lnav03"><a href="/news/prize"><p class="middle">各賞・作品募集</p></a></li><li class="lnav04"><a href="/news/guide"><p class="middle">テレビ・映画化情報</p></a></li><li class="lnav05"><a href="/news/present"><p class="middle">プレゼント</p></a></li></ul></section></div><div class="clearfix" id="loading-area" style="display: none; width: 100px; margin: 0 auto;"><img src="/sites/all/themes/theme_solar/img/ajax_loader.gif"></div><div id="contents"> <article class="node-156672 node node-article view-mode-full"> <article id="main"> <section class="info01"><div class="header01"><div class="topic01"><p class="tag01 type03" itemprop="mainEntityOfPage">お知らせ</p><p class="date01">2017.5.12</p></div><p class="title01" itemprop="name">祝映画20周年！「劇場版ポケットモンスター　キミにきめた！」小学館連合試写会に、合計７５０組２２５０名をご招待！！</p><div class="ul_sns01"><ul><li class="sns01"><a class="js_popup-705-705" href="http://b.hatena.ne.jp/entry/https://www.shogakukan.co.jp/news/156672">hatena</a></li><li class="sns02"><a class="js_popup-705-705" href="https://twitter.com/share?url=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F156672&amp;text=%E3%80%8C%E7%A5%9D%E6%98%A0%E7%94%BB20%E5%91%A8%E5%B9%B4%EF%BC%81%E3%80%8C%E5%8A%87%E5%A0%B4%E7%89%88%E3%83%9D%E3%82%B1%E3%83%83%E3%83%88%E3%83%A2%E3%83%B3%E3%82%B9%E3%82%BF%E3%83%BC%E3%80%80%E3%82%AD%E3%83%9F%E3%81%AB%E3%81%8D%E3%82%81%E3%81%9F%EF%BC%81%E3%80%8D%E5%B0%8F%E5%AD%A6%E9%A4%A8%E9%80%A3%E5%90%88%E8%A9%A6%E5%86%99%E4%BC%9A%E3%81%AB%E3%80%81%E5%90%88%E8%A8%88%EF%BC%97%EF%BC%95%EF%BC%90%E7%B5%84%EF%BC%92%EF%BC%92%EF%BC%95%EF%BC%90%E5%90%8D%E3%82%92%E3%81%94%E6%8B%9B%E5%BE%85%EF%BC%81%EF%BC%81%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8">twitter</a></li><li class="sns03"><a class="js_popup-705-705" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F156672&t=%E3%80%8C%E7%A5%9D%E6%98%A0%E7%94%BB20%E5%91%A8%E5%B9%B4%EF%BC%81%E3%80%8C%E5%8A%87%E5%A0%B4%E7%89%88%E3%83%9D%E3%82%B1%E3%83%83%E3%83%88%E3%83%A2%E3%83%B3%E3%82%B9%E3%82%BF%E3%83%BC%E3%80%80%E3%82%AD%E3%83%9F%E3%81%AB%E3%81%8D%E3%82%81%E3%81%9F%EF%BC%81%E3%80%8D%E5%B0%8F%E5%AD%A6%E9%A4%A8%E9%80%A3%E5%90%88%E8%A9%A6%E5%86%99%E4%BC%9A%E3%81%AB%E3%80%81%E5%90%88%E8%A8%88%EF%BC%97%EF%BC%95%EF%BC%90%E7%B5%84%EF%BC%92%EF%BC%92%EF%BC%95%EF%BC%90%E5%90%8D%E3%82%92%E3%81%94%E6%8B%9B%E5%BE%85%EF%BC%81%EF%BC%81%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8">Facebook</a></li><li class="sns04"><a class="js_popup-705-705" href="http://mixi.jp/share.pl?u=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F156672&amp;k=6a72c6594e9229ea9e3bafccd349409eb91f47e4">mixi</a></li><li class="sns05"><a class="js_popup-705-705" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F156672">Google+</a></li><li class="sns06"><a class="js_popup-705-705" href="http://line.me/R/msg/text/?%E3%80%8C%E7%A5%9D%E6%98%A0%E7%94%BB20%E5%91%A8%E5%B9%B4%EF%BC%81%E3%80%8C%E5%8A%87%E5%A0%B4%E7%89%88%E3%83%9D%E3%82%B1%E3%83%83%E3%83%88%E3%83%A2%E3%83%B3%E3%82%B9%E3%82%BF%E3%83%BC%E3%80%80%E3%82%AD%E3%83%9F%E3%81%AB%E3%81%8D%E3%82%81%E3%81%9F%EF%BC%81%E3%80%8D%E5%B0%8F%E5%AD%A6%E9%A4%A8%E9%80%A3%E5%90%88%E8%A9%A6%E5%86%99%E4%BC%9A%E3%81%AB%E3%80%81%E5%90%88%E8%A8%88%EF%BC%97%EF%BC%95%EF%BC%90%E7%B5%84%EF%BC%92%EF%BC%92%EF%BC%95%EF%BC%90%E5%90%8D%E3%82%92%E3%81%94%E6%8B%9B%E5%BE%85%EF%BC%81%EF%BC%81%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8 https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F156672">LINE</a></li></ul></div></div><div class="content01"><p class="image01 detail01"> <a href="http://family.shogakukan.co.jp/pokemon-fan_cover/" target="_blank"> <img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="/sites/default/files/field/image/article/PM20th_Mainpos_rs_0.jpg" alt="祝映画２０周年！「劇場版ポケットモンスター　キミにきめた！」小学館連合試写会に、合計７５０組２２５０名をご招待！！" /> <noscript> <img src="/sites/default/files/field/image/article/PM20th_Mainpos_rs_0.jpg" alt="祝映画２０周年！「劇場版ポケットモンスター　キミにきめた！」小学館連合試写会に、合計７５０組２２５０名をご招待！！" /> </noscript> </a></p><div class="text01"><p class="text01"><p>ポケモン映画も今年で２０周年。記念すべき今年の作品は「劇場版ポケットモンスター キミにきめた！」です。</p><p>サトシとピカチュウが出会い、「本当のパートナー」になるまでの大冒険ストーリー！</p><p>ふたりは、伝説のポケモン･ホウオウにたどりつくことが出来るのか！？</p><p>&nbsp;</p><p>映画の公開を記念して、小学館連合試写会を企画いたしました。２０作目の記念作品ををいち早くご覧いただけるチャンスです。</p><p>ふるってご応募ください！</p><p>&nbsp;</p><p>&nbsp;</p><p>【開催概要】</p><p>東京会場</p><p>開催日　２０１７年７月２日（日）</p><p>開場　１２：３０　開演　１３：００</p><p>会場　東京ドームシティホール（東京都文京区後楽１－３－６１）</p><p>&nbsp;</p><p>大阪会場</p><p>開催日　２０１７年７月２日（日）</p><p>開場　１２：３０　開演　１３：００</p><p>会場　大阪商工会議所国際会議ホール（大阪府大阪市中央区本町橋２－８　７階）</p><p>&nbsp;</p><p>【応募方法】</p><p>応募方法は、募集中の各誌および、<a href="http://family.shogakukan.co.jp/pokemon-fan_cover">「ポケモンファン」ＨＰ</a>（<a href="http://family.shogakukan.co.jp/pokemon-fan_cover/">http://family.shogakukan.co.jp/pokemon-fan_cover/</a>）をご覧ください。</p><p>&nbsp;</p><p>〈連合試写会参加雑誌：月刊コロコロコミック、コロコロイチバン！、てれびくん、小学一年生、めばえ、幼稚園、ちゃお、ぷっちぐみ、少年サンデー、サンデーＧＸ、ゲッサン、Sho-Comi、ベツコミ、プチコミック、Cheese!、flowers、ビッグコミックスピリッツ、ビッグコミックスペリオール、ビッグコミックオリジナル、ビッグコミック、DIME、BE-PAL、サライ、CanCam、美的、Oggi、週刊ポスト、女性セブン、ポケモンファン〉</p><p>&nbsp;</p><p>【映画公式サイト】は<a href="http://www.pokemon-movie.jp/">こちら</a></p><p>&nbsp;</p><p>ポケモンの本がたくさん！　<a href="http://www.shogakukan.co.jp/pr/pokemonbook/">「小学館のポケモンBOOKS」</a></p><p>&nbsp;</p><p>©Nintendo・Creatures・GAME FREAK・TV Tokyo・ShoPro・JR Kikaku<br>©Pokémon ©2017 ピカチュウプロジェクト</p><p>&nbsp;</p></p></div></div> </section> <section class="recommend01"> </section> <section class="recommend01"><p class="title01">関連リンク</p><ul class="ul_item01"><li><a href="https://www.shogakukan.co.jp/magazines/1386006117"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/156672_0_1386006117' alt='ポケモン大好きなみんなのための雑誌!! 「ポケモンファン　５３」' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/156672_0_1386006117' alt='ポケモン大好きなみんなのための雑誌!! 「ポケモンファン　５３」' style='width: 140px;'/></noscript><p class="caption">ポケモン大好きなみんなのための雑誌!! 「ポケモンファン　５３」</p></a></li><li><a href="http://www.shogakukan.co.jp/pr/pokemonbook/"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/' alt='ポケモンの本がたくさん！「小学館のポケモンBOOKS」' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/' alt='ポケモンの本がたくさん！「小学館のポケモンBOOKS」' style='width: 140px;'/></noscript><p class="caption">ポケモンの本がたくさん！「小学館のポケモンBOOKS」</p></a></li><li><a href="https://www.shogakukan.co.jp/books/09142309"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='https://www.shogakukan.co.jp/thumbnail/books/09142309' alt='新たなる地平の冒険…開幕!!!　「ポケットモンスター　ホライズン　１」' style='width: 140px;'/><noscript><img class='image' src='https://www.shogakukan.co.jp/thumbnail/books/09142309' alt='新たなる地平の冒険…開幕!!!　「ポケットモンスター　ホライズン　１」' style='width: 140px;'/></noscript><p class="caption">新たなる地平の冒険…開幕!!!　「ポケットモンスター　ホライズン　１」</p></a></li><li><a href="http://www.corocoro.tv/"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/' alt='ガッツな笑いとド迫力！　「コロコロコミック」公式サイト' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/' alt='ガッツな笑いとド迫力！　「コロコロコミック」公式サイト' style='width: 140px;'/></noscript><p class="caption">ガッツな笑いとド迫力！　「コロコロコミック」公式サイト</p></a></li><li><a href="http://www.pokemon-movie.jp/"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='/sites/default/files/field/image/article_related_ogp/' alt='「劇場版ポケットモンスター　キミにきめた！」公式サイト' style='width: 140px;'/><noscript><img class='image' src='/sites/default/files/field/image/article_related_ogp/' alt='「劇場版ポケットモンスター　キミにきめた！」公式サイト' style='width: 140px;'/></noscript><p class="caption">「劇場版ポケットモンスター　キミにきめた！」公式サイト</p></a></li></ul></section> </article><div id="sub"><div class="sub01"><div class="ranking01"><p class="sub_ttl01"><span class="icon01">ランキング</span></p><div class="region region-sol-sidebar-second"> <section id="block-solar-blocks-solar-news-ranking" class="block block-solar-blocks first last odd"><dl class="dl_ranking01"><dt>トピックス</dt><dd><ul class="ul_ranking01"><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num01.png" alt="1"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/156568"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/046706201701.jpg?itok=A5qs2vEZ" alt="本日発売『BE-PAL６月号』はデザインで選ぶ野外道具ベスト７０！　特別付録は使えるバッグinバッグ「トラベル・メッシュポーチ」！！" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/046706201701.jpg?itok=A5qs2vEZ" alt="本日発売『BE-PAL６月号』はデザインで選ぶ野外道具ベスト７０！　特別付録は使えるバッグinバッグ「トラベル・メッシュポーチ」！！" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/156568">本日発売『BE-PAL６月号』はデザインで選ぶ野外道具ベスト７０！　特別付録は使えるバッグinバッグ「トラベル・メッシュポーチ」！！</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num02.png" alt="2"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/156260"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/9784096822333.jpg?itok=wBdgnVZp" alt="圧倒的な美を放つアートであり、観るものの肉体的愛、性的愛を刺激する問題作。『LOVE DOLL ✕ SHINOYAMA KISHIN』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/9784096822333.jpg?itok=wBdgnVZp" alt="圧倒的な美を放つアートであり、観るものの肉体的愛、性的愛を刺激する問題作。『LOVE DOLL ✕ SHINOYAMA KISHIN』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/156260">圧倒的な美を放つアートであり、観るものの肉体的愛、性的愛を刺激する問題作。『LOVE DOLL ✕ SHINOYAMA KISHIN』</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num03.png" alt="3"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/155875"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/takeshisanmatokoroback.jpg?itok=Owbace0Z" alt="重版決定！ 『たけし、さんま、所の「すごい」仕事現場』を伝説のプロデューサーがぶっちゃけトーク。驚愕のエピソード連発です！！" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/takeshisanmatokoroback.jpg?itok=Owbace0Z" alt="重版決定！ 『たけし、さんま、所の「すごい」仕事現場』を伝説のプロデューサーがぶっちゃけトーク。驚愕のエピソード連発です！！" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/155875">重版決定！ 『たけし、さんま、所の「すごい」仕事現場』を伝説のプロデューサーがぶっちゃけトーク。驚愕のエピソード連発です！！</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num04.png" alt="4"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/141429"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/9784098252763_P_1.jpg?itok=OivFmME1" alt="このセリフが不倫相手から出たら「もう愛してない」のサイン。男と女の"勘違い"と"すれ違い"を分析！ 『不倫女子のリアル』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/9784098252763_P_1.jpg?itok=OivFmME1" alt="このセリフが不倫相手から出たら「もう愛してない」のサイン。男と女の"勘違い"と"すれ違い"を分析！ 『不倫女子のリアル』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/141429">このセリフが不倫相手から出たら「もう愛してない」のサイン。男と女の"勘違い"と"すれ違い"を分析！ 『不倫女子のリアル』</a></p></div></li><li class="last"><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num05.png" alt="5"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/148566"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/9784093885140_P.jpg?itok=gLkasxKy" alt="小林麻央さん、北斗晶さんが続けた乳がん治療のリスク、女は強しがアダとなる。『世界一ラクな「がん治療」』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/9784093885140_P.jpg?itok=gLkasxKy" alt="小林麻央さん、北斗晶さんが続けた乳がん治療のリスク、女は強しがアダとなる。『世界一ラクな「がん治療」』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/148566">小林麻央さん、北斗晶さんが続けた乳がん治療のリスク、女は強しがアダとなる。『世界一ラクな「がん治療」』</a></p></div></li></ul></dd></dl></section></div></div></div></div></div><div class="region region-sol-footer"> <section id="block-solar-blocks-solar-footer-banner" class="block block-solar-blocks first last odd"> <aside class="banner01"><ul><li><a href="http://www.shogakukan.co.jp/jinbocho-theater/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_jinbosho-theater.jpg" alt="本の街の映画館　神保町シアター" title="本の街の映画館　神保町シアター"><noscript><img src="/sites/default/files/field/image/footer_banner/img_jinbosho-theater.jpg" alt="本の街の映画館　神保町シアター" title="本の街の映画館　神保町シアター"></noscript></a></li><li><a href="http://www.bookshop-ps.com" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner02.jpg" alt="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館" title="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner02.jpg" alt="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館" title="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館"></noscript></a></li><li><a href="https://www.shogakukan.co.jp/affiliate/movie/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/動画img_banner03.jpg" alt="動画一覧" title="動画一覧"><noscript><img src="/sites/default/files/field/image/footer_banner/動画img_banner03.jpg" alt="動画一覧" title="動画一覧"></noscript></a></li><li><a href="http://www.s-book.net/kaku_ri.html" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner04.jpg" alt="全国の書店様へ　書店様向けホームページ　S-BOOK" title="全国の書店様へ　書店様向けホームページ　S-BOOK"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner04.jpg" alt="全国の書店様へ　書店様向けホームページ　S-BOOK" title="全国の書店様へ　書店様向けホームページ　S-BOOK"></noscript></a></li><li><a href="http://adpocket.shogakukan.co.jp" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner05.jpg" alt="AD Pokcet" title="AD Pokcet"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner05.jpg" alt="AD Pokcet" title="AD Pokcet"></noscript></a></li><li><a href="http://www.edoken.jp/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/江戸検.jpg" alt="江戸検定" title="江戸検定"><noscript><img src="/sites/default/files/field/image/footer_banner/江戸検.jpg" alt="江戸検定" title="江戸検定"></noscript></a></li><li><a href="http://fujiko-museum.com" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner07.jpg" alt="川崎市　藤子・F・不二雄ミュージアム" title="川崎市　藤子・F・不二雄ミュージアム"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner07.jpg" alt="川崎市　藤子・F・不二雄ミュージアム" title="川崎市　藤子・F・不二雄ミュージアム"></noscript></a></li><li><a href="http://hongasuki.jp/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/300×80.jpg" alt="軽減税率" title="軽減税率"><noscript><img src="/sites/default/files/field/image/footer_banner/300×80.jpg" alt="軽減税率" title="軽減税率"></noscript></a></li></ul></aside></section></div></div><footer id="footer"> <a class="pageTop" href="#header">PageTop</a><div class="sitemap01"><div class="sitemapBox01"><p class="title01"><a href="/products">本をさがす</a></p><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/books">書籍</a></p><ul><li><a href="/books/genre/201000">文学・小説</a></li><li><a href="/books/genre/202000">社会・ビジネス</a></li><li><a href="/books/genre/203000">旅行・地図</a></li><li><a href="/books/genre/204000">趣味</a></li><li><a href="/books/genre/205000">実用・教育</a></li><li><a href="/books/genre/206000">アート・教養・エンタメ</a></li><li><a href="/books/genre/207000">事典・図鑑・語学・辞書</a></li><li><a href="/books/genre/208000">こども</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/magazines">雑誌</a></p><ul><li><a href="/magazines/genre/001000">ファッション・美容誌</a></li><li><a href="/magazines/genre/002000">情報誌</a></li><li><a href="/magazines/genre/003000">男性コミック誌</a></li><li><a href="/magazines/genre/004000">女性コミック誌</a></li><li><a href="/magazines/genre/005000">児童・学習誌</a></li><li><a href="/magazines/genre/006000">文芸・教育誌・その他</a></li><li><a href="/magazines/genre/007000">ウイークリーブック</a></li></ul></div></div><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/comics"><span>コミック・ラノベ</span></a></p><ul><li><a href="/comics/genre/100000">少年まんが</a></li><li><a href="/comics/genre/200000">少女まんが</a></li><li><a href="/comics/genre/300000">青年まんが</a></li><li><a href="/comics/genre/400000">女性まんが</a></li><li><a href="/comics/genre/500000">青年ラノベ</a></li><li><a href="/comics/genre/600000">女性ラノベ</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/dvd">DVD・CD</a></p><ul><li><a href="/dvd/genre/200000">アニメ&nbsp;DVD</a></li><li><a href="/dvd/genre/100000">映画&nbsp;DVD</a></li><li><a href="/dvd/genre/300000">DVD&nbsp;BOOK</a></li><li><a href="/dvd/genre/400000">ウイークリーブック</a></li><li><a href="/dvd/genre/900000">その他&nbsp;DVD・CD</a></li></ul></div></div><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/kids">こどもの本</a></p><ul><li><a href="/books/genre/208001">絵本</a></li><li><a href="/books/genre/208002">遊べる本・絵本</a></li><li><a href="/books/genre/208003">読み物</a></li><li><a href="/books/genre/208004">図鑑・辞典</a></li><li><a href="/books/genre/208005">英語の本＆絵本・学習</a></li><li><a href="/books/genre/208006">学習まんが　</a></li><li><a href="/books/genre/208007">ムック・趣味</a></li><li><a href="/books/genre/208008">ゲーム攻略本</a></li><li><a href="/books/genre/205027">知育</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/digital">電子書籍・コンテンツ</a></p><ul><li><a href="/digital#comic">コミック</a></li><li><a href="/digital#books">書籍</a></li><li><a href="/digital#magazines">雑誌</a></li><li><a href="/digital#web">Webコンテンツ・アプリ</a></li><li><a href="/digital#gravure">グラビア・写真</a></li></ul></div></div></div><div class="sitemapBox01"><div class="sitemapList01"><div class="sitemapLink01"><p class="title01"><a href="/news">お知らせ</a></p><ul><li><a href="/news">トピックス一覧</a></li><li><a href="/news/event">サイン会・イベント</a></li><li><a href="/news/prize">各賞・作品募集</a></li><li><a href="/news/guide">テレビ・映画化情報</a></li><li><a href="/news/present">プレゼント</a></li></ul></div><div class="sitemapLink01"><p class="title01"><a href="/affiliate">関連サイト</a></p><ul><li><a href="/affiliate#attention">注目サイト</a></li><li><a href="/affiliate#learn">学ぶ・育てる</a></li><li><a href="/affiliate#enjoy">楽しむ</a></li><li><a href="/affiliate#apply">応募する</a></li><li><a href="/affiliate/sns">SNS一覧</a></li><li><a href="/affiliate/movie">動画一覧</a></li></ul></div></div></div><div class="sitemapBox01"><div class="sitemapList01"><div class="sitemapLink01"><p class="title01"><a href="/company">会社情報</a></p><ul><li><a href="/company">会社概要・所在地</a></li><li><a href="/company/history">沿革・歴史</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp" target="_blank">人事採用</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp/arbeit/" target="_blank">アルバイト情報</a></li><li><a class="icon pdf" href="http://www.shogakukan.co.jp/st/files/kengaku.pdf">会社見学要項</a></li></ul></div><div class="sitemapLink01"><p class="title01"><a href="/inquiry">お問い合わせ</a></p></div></div></div></div><div class="footerPath"><div class="footerIn"><ul class="footerLink01"><li><a href="/picture">画像使用・著作権</a></li><li><a href="/privacy_policy">プライバシーポリシー・ソーシャルメディアポリシー</a></li><li><a href="/privacy_policy/cookie">クッキー使用について</a></li><li class="sp"><a href="/en/company" target="_blank">Company Profile</a></li><li class="sp"><a href="/sitemap">サイトマップ</a></li></ul><p class="copyright01">掲載の記事・写真・イラスト等すべてのコンテンツの無断複写・転載を禁じます<br>© Shogakukan Inc. 2015 All rights reserved. No reproduction or republication without written permission.</p><p class="copyright02">掲載の記事・写真・イラスト等すべてのコンテンツの無断複写・転載を禁じます<br>© Shogakukan Inc. 2015 All rights reserved.<br> No reproduction or republication without written permission.</p></div></div></footer>  </body>
</html>

