<!DOCTYPE html>
<html lang="ja" dir="ltr">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#">
  <meta charset="UTF-8">
  <meta name="format-detection" content="telephone=no">
  <meta name="viewport" content="width=device-width, initial-scale=1, minimum-scale=1, maximum-scale=1, user-scalable=no">
  <!--[if IE]><![endif]-->
<meta charset="utf-8" />
<link rel="shortcut icon" href="https://www.shogakukan.co.jp/sites/all/themes/theme_solar/favicon.ico" type="image/vnd.microsoft.icon" />
<link href="https://www.shogakukan.co.jp/news/151611?amp" rel="amphtml" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.shogakukan.co.jp/news/151611"},"headline":"\u5802\u5834\u77ac\u4e00\u6e3e\u8eab\uff01 \u6700\u65b0\u4f5c\u300e\u932f\u8ff7\u300f\u306f\u3001\u8b66\u5bdf\u5c0f\u8aac\u306e\u65b0\u5883\u5730\u958b\u62d3\u3068\u306a\u308b\u4e00\u518a\uff01","datePublished":"2017-1-26","dateModified":"2017-1-26","author":{"@type":"Person","name":"\u5c0f\u5b66\u9928"},"publisher":{"@type":"Organization","name":"\u5c0f\u5b66\u9928","logo":{"@type":"ImageObject","url":"https://www.shogakukan.co.jp/sites/all/themes/theme_solar/html/common/img/logo01.gif","height":{"@type":"Intangible","name":107},"width":{"@type":"Intangible","name":48}}},"description":"\u3000\u30d9\u30b9\u30c8\u30bb\u30e9\u30fc\u4f5c\u5bb6\u30fb\u5802\u5834\u77ac\u4e00\u306e\u6700\u65b0\u4f5c\u3001\u300e\u932f\u8ff7\u300f\u306f\u3001\u591a\u5f69\u306a\u30b8\u30e3\u30f3\u30eb\u3092\u57f7\u7b46\u3059\u308b\u8457\u8005\u304c\u6700\u3082\u5f97\u610f\u3068\u3059\u308b\u672c\u683c\u8b66\u5bdf\u5c0f\u8aac\u3002\u4e8b\u4ef6\u635c\u67fb\u3068\u8b66\u5bdf\u6a5f\u69cb\u5185\u306e\u306d\u3058\u308c\u305f\u4eba\u9593\u95a2\u4fc2\u3092\u3001\u30ea\u30a2\u30eb\u306a\u7b46\u81f4\u3067\u63cf\u304f\u3002&nbsp;\u7f72\u54e1\u5168\u54e1\u304c\u6575\u3002\u300c\u3053\u306e\u7f72\u306b\u306f\u3001\u3069\u3093\u306a\u79d8\u5bc6\u304c\u3042\u308b\u3093\u3060\uff01\uff1f\u300d&nbsp;\u3000\u9806\u8abf\u306b\u30ad\u30e3\u30ea\u30a2\u3092\u91cd\u306d\u3066\u304d\u305f\u795e\u5948\u5ddd\u770c\u8b66\u306e\u30a8\u30ea\u30fc\u30c8\u5b98\u50da\u30fb\u8429\u539f\u54f2\u90ce\u306b\u3001\u7a81\u7136\u306e\u7570\u52d5\u547d\u4ee4\u304c\u4e0b\u3055\u308c\u305f\u3002\u8d74\u4efb\u5148\u306f\u938c\u5009\u5357\u7f72\u3001\u305d\u308c\u3082\u7f72\u9577\u3068\u3057\u3066\u3002\u3053\u306e\u7570\u4f8b\u306a\u6607\u683c\u4eba\u4e8b\u306e\u88cf\u306b\u306f\u4e8b\u60c5\u304c\u3042\u3063\u305f\u3002\u305d\u308c\u306f\u3001\u5973\u6027\u524d\u7f72\u9577\u306e\u4e0d\u5be9\u6b7b\u306e\u8b0e\u3092\u89e3\u304f\u3053\u3068\u3002&nbsp;\u300c\u805e\u3044\u3066\u3044\u308b\u304b\u3082\u3057\u308c\u306a\u3044\u304c\u3001\u685c\u5ead\u7f72\u9577\u306b\u95a2\u3057\u3066\u306f\u3001\u81ea\u6bba\u3057\u305f\u3068\u3044\u3046\u5642\u304c\u3042\u308b\u3093\u3060\u3002\u3057\u304b\u3057\u3001\u7f72\u306e\u65b9\u3067\u306f\u3001\u5fc3\u4e0d\u5168\u3068\u3044\u3046\u3053\u3068\u3067\u5831\u544a\u3092\u4e0a\u3052\u3066\u304d\u305f\u300d\u300c\u305d\u308c\u304c\u5618\u3060\u3068\u4ef0\u308b\u3093\u3067\u3059\u304b\u300d\u300c\u7d0d\u5f97\u3067\u304d\u306a\u3044\u90e8\u5206\u3082\u591a\u304f\u3066\u306d\u300d\u300c\u305d\u308c\u306a\u3089\u3001\u76e3\u5bdf\u3067\u8abf\u3079\u308c\u3070\u6e08\u3080\u8a71\u3067\u306f\u306a\u3044\u3093\u3067\u3059\u304b\u300d\u300c\u3053\u308c\u306f\u975e\u5e38\u306b\u30c7\u30ea\u30b1\u30fc\u30c8\u306a\u554f\u984c\u306a\u3093\u3060\u300d\u76e3\u5bdf\u5ba4\u9577\u304c\u8a00\u3063\u305f\u3002\uff08\u672c\u6587\u3088\u308a\uff09&nbsp;\u3000\u5bc6\u547d\u3092\u5e2f\u3073\u3001\u938c\u5009\u5357\u7f72\u3078\u3084\u3063\u3066\u304d\u305f\u8429\u539f\u3060\u3063\u305f\u304c\u3001\u4e88\u60f3\u901a\u308a\u7f72\u5185\u306e\u7d50\u675f\u306f\u56fa\u304f\u3001\u5354\u529b\u8005\u3092\u5f97\u3089\u308c\u306a\u3044\u307e\u307e\u3001\u5b64\u72ec\u306e\u635c\u67fb\u3092\u59cb\u3081\u308b\u3053\u3068\u306b\u3002\u3055\u3089\u306b\u3001\u5fd8\u308c\u53bb\u3089\u308c\u305f\u904e\u53bb\u306e\u672a\u89e3\u6c7a\u6bba\u4eba\u4e8b\u4ef6\u3068\u306e\u95a2\u9023\u304c\u6d6e\u4e0a\u3057\u3066\u304d\u3066\u2026\u2026\u3002&nbsp;\u3000\u7f72\u9577\u304c\u4e3b\u4eba\u516c\u306e\u8b66\u5bdf\u5c0f\u8aac\u306f\u7570\u4f8b\u3067\u3042\u308a\u3001\u305d\u306e\u4e0a\u3001\u65b0\u7f72\u9577\u306b\u8ab2\u305b\u3089\u308c\u305f\u5bc6\u547d\u306f\u6f5c\u5165\u635c\u67fb\uff01\u3000\u6570\u591a\u304f\u306e\u8b66\u5bdf\u5c0f\u8aac\u306e\u5091\u4f5c\u3092\u6301\u3064\u8457\u8005\u306b\u3042\u3063\u3066\u3001\u307e\u3055\u306b\u201c\u65b0\u5883\u5730\u958b\u62d3\"\u3068\u4f4d\u7f6e\u3065\u3051\u3089\u308c\u308b\u6e3e\u8eab\u306e\u4e00\u518a\u3002&nbsp;\u300e\u932f\u8ff7\u300f&nbsp;\uff08\u3055\u304f\u3081\u3044\uff09\u3000\u5802\u5834\u77ac\u4e00\u3000\u5b9a\u4fa1\uff1a\u672c\u4f531,700\u5186\uff0b\u7a0e\u3000\u672c\u66f8\u306e\u5185\u5bb9\u306f\u3053\u3061\u3089&nbsp;","image":{"@type":"ImageObject","url":"https://www.shogakukan.co.jp/sites/default/files/field/image/article/386465obiari.jpg","height":{"@type":"Intangible","name":300},"width":{"@type":"Intangible","name":442}}}</script>
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.shogakukan.co.jp/news/151611" />
<link rel="shortlink" href="https://www.shogakukan.co.jp/node/151611" />
<meta property="og:site_name" content="小学館" />
<meta property="og:type" content="article" />
<meta property="og:title" content="堂場瞬一渾身！ 最新作『錯迷』は、警察小説の新境地開拓となる一冊！" />
<meta property="og:url" content="https://www.shogakukan.co.jp/news/151611" />
<meta property="og:description" content="　ベストセラー作家・堂場瞬一の最新作、『錯迷』は、多彩なジャンルを執筆する著者が最も得意とする本格警察小説。事件捜査と警察機構内のねじれた人間関係を、リアルな筆致で描く。 署員全員が敵。「この署には、どんな秘密があるんだ！？」 　順調にキャリアを重ねてきた神奈川県警のエリート官僚・萩原哲郎に、突然の異動命令が下された。赴任先は鎌倉南署、それも署長として。この異例な昇格人事の裏には事情があった。それは、女性前署長の不審死の謎を解くこと。 「聞いているかもしれないが、桜庭署長に関しては、自殺したという噂があるんだ。しかし、署の方では、心不全ということで報告を上げてきた」「それが嘘だと仰るんですか」「納得できない部分も多くてね」「それなら、監察で調べれば済む話ではないんですか」「これは非常にデリケートな問題なんだ」監察室長が言った。（本文より） 　密命を帯び、鎌倉南署へやってきた萩原だったが、予想通り署内の結束は固く、協力者を得られないまま、孤独の捜査を始めることに。さらに、忘れ去られた過去の未解決殺人事件との関連が浮上してきて……。 　署長が主人公の警察小説は異例であり、その上、新署長に課せられた密命は潜入捜査！　数多くの警察小説の傑作を持つ著者にあって、まさに“新境地開拓”と位置づけられる渾身の一冊。 『錯迷』 （さくめい）　堂場瞬一　定価：本体1,700円＋税　本書の内容はこちら" />
<meta property="og:updated_time" content="2017-01-26T17:09:39+09:00" />
<meta property="og:image" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/386465obiari.jpg" />
<meta property="og:image:url" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/386465obiari.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:url" content="https://www.shogakukan.co.jp/news/151611" />
<meta name="twitter:title" content="堂場瞬一渾身！ 最新作『錯迷』は、警察小説の新境地開拓となる一冊！" />
<meta name="twitter:description" content="　ベストセラー作家・堂場瞬一の最新作、『錯迷』は、多彩なジャンルを執筆する著者が最も得意とする本格警察小説。事件捜査と警察機構内のねじれた人間関係を、リアルな筆致で描く。 署員全員が敵。「この署には、どんな秘密があるんだ！？」 　順調にキャリアを重ねてきた神奈川県警のエリート官僚・萩原哲郎に、突然の異動命令が下された。赴任先は鎌倉南署、それも署長として。この異例な昇格人事の裏には事情があった。それは、女性前署長の不審死の謎を解くこと。 「聞いているかもしれないが、桜庭署長に関しては、自殺したという噂があるんだ。しかし、署の方では、心不全ということで報告を上げてきた」「それが嘘だと仰るんですか」「納得できない部分も多くてね」「それなら、監察で調べれば済む話ではないんですか」「これは非常にデリケートな問題なんだ」監察室長が言った。（本文より） 　密命を帯び、鎌倉南署へやってきた萩原だったが、予想通り署内の結束は固く、協力者を得られないまま、孤独の捜査を始めることに。さらに、忘れ去られた過去の未解決殺人事件との関連が浮上してきて……。 　署長が主人公の警察小説は異例であり、その上、新署長に課せられた密命は潜入捜査！　数多くの警察小説の傑作を持つ著者にあって、まさに“新境地開拓”と位置づけられる渾身の一冊。 『錯迷』 （さくめい）　堂場瞬一　定価：本体1,700円＋税　本書の内容はこちら" />
<meta name="twitter:image:src" content="https://www.shogakukan.co.jp/sites/default/files/field/image/article/386465obiari.jpg" />
<meta property="article:published_time" content="2017-01-26T17:09:39+09:00" />
<meta property="article:modified_time" content="2017-01-26T17:09:39+09:00" />
<meta name="google-site-verification" content="6ud9-Isy9dMOK-CIkAp9uRO4KmRHdrrvXjC1AA9x8yg" />
  <title>堂場瞬一渾身！ 最新作『錯迷』は、警察小説の新境地開拓となる一冊！ | 小学館</title>
  <link rel="shortcut icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
  <link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
  <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
  <link rel="apple-touch-icon" sizes="180x180" href="/apple-touch-icon-180x180.png">
  <link rel="icon" type="image/png" href="/android-chrome-192x192.png" sizes="192x192">
  <link rel="icon" type="image/png" href="/favicon-48x48.png" sizes="48x48">
  <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="96x96">
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
  <link rel="manifest" href="/manifest.json">
  <meta name="msapplication-TileColor" content="#2d88ef">
  <meta name="msapplication-TileImage" content="/mstile-144x144.png">
  <link rel="mask-icon" href="/website_icon.svg" color="red">
  <style>
@import url("//www.shogakukan.co.jp/modules/system/system.base.css?okfhki");
@import url("//www.shogakukan.co.jp/modules/system/system.messages.css?okfhki");
@import url("//www.shogakukan.co.jp/modules/system/system.theme.css?okfhki");
</style>
<style>
@import url("//www.shogakukan.co.jp/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.core.min.css?okfhki");
@import url("//www.shogakukan.co.jp/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.theme.min.css?okfhki");
@import url("//www.shogakukan.co.jp/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.menu.min.css?okfhki");
@import url("//www.shogakukan.co.jp/sites/all/modules/jquery_update/replace/ui/themes/base/minified/jquery.ui.autocomplete.min.css?okfhki");
</style>
<style>
@import url("//www.shogakukan.co.jp/modules/comment/comment.css?okfhki");
@import url("//www.shogakukan.co.jp/sites/all/modules/date/date_api/date.css?okfhki");
@import url("//www.shogakukan.co.jp/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?okfhki");
@import url("//www.shogakukan.co.jp/modules/field/theme/field.css?okfhki");
@import url("//www.shogakukan.co.jp/modules/node/node.css?okfhki");
@import url("//www.shogakukan.co.jp/modules/search/search.css?okfhki");
@import url("//www.shogakukan.co.jp/modules/user/user.css?okfhki");
@import url("//www.shogakukan.co.jp/sites/all/modules/views/css/views.css?okfhki");
</style>
<style>
@import url("//www.shogakukan.co.jp/sites/all/modules/ctools/css/ctools.css?okfhki");
</style>
<style>
@import url("//www.shogakukan.co.jp/sites/all/themes/theme_solar/html/common/css/cmn_layout.css?okfhki");
@import url("//www.shogakukan.co.jp/sites/all/themes/theme_solar/html/common/css/cmn_style.css?okfhki");
@import url("//www.shogakukan.co.jp/sites/all/themes/theme_solar/css/style.css?okfhki");
</style>
<style>
@import url("//www.shogakukan.co.jp/sites/all/themes/theme_solar/html/books/css/books_subelement.css?okfhki");
@import url("//www.shogakukan.co.jp/sites/all/themes/theme_solar/html/news/css/news.css?okfhki");
</style>
  <!-- HTML5 element support for IE6-8 -->
  <!--[if lt IE 9]>
    <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script>
  <![endif]-->
  <script src="//www.shogakukan.co.jp/sites/default/files/advagg_js/js__q4ZluDEr7yHOp8TDo4l-cypOrRNOvxyaxrSrBudwQ2E__ktfy3vRZCP1kqHMr0STpLbgL2jP61kiGIl64IhbE_Sk__HhmrKpPU1MrV3vq8T78AlX4dFk11LmznA2anaqYibFY.js"></script>
<script src="//www.shogakukan.co.jp/sites/default/files/advagg_js/js__nD3tJu3UytjmWreCjCc86WYAPTN3k-DfiGGiVyiqntw__wfiaVejSdiiA4IDzcApTF_0eq9-9NnDSFGRlsahbE7g__HhmrKpPU1MrV3vq8T78AlX4dFk11LmznA2anaqYibFY.js"></script>
<script src="//www.shogakukan.co.jp/sites/default/files/advagg_js/js__bqhHSfVn4Y4gBetokp44bNcRpWdnay4IAUMCs66JBXc__DfD9ekmbNoauU-GphvF-1iIy1466TiLo9Dk8orjC9F0__HhmrKpPU1MrV3vq8T78AlX4dFk11LmznA2anaqYibFY.js"></script>
<script src="//www.shogakukan.co.jp/sites/default/files/advagg_js/js__2geALTXSz5s2EvzL8R2YhdB_kgLQBbvBtSyB-CNtvo0__vOCrx5yenOhaYMZCCqI5JbAfBYb_ycc5MM8ErH_Zlbg__HhmrKpPU1MrV3vq8T78AlX4dFk11LmznA2anaqYibFY.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"theme_solar","theme_token":"DlT2KmUswg_Cn0JiUxTPDG5vKMQpNAbPr10NjE3dX4g","css":{"modules\/system\/system.base.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.theme.css":1,"misc\/ui\/jquery.ui.core.css":1,"misc\/ui\/jquery.ui.theme.css":1,"misc\/ui\/jquery.ui.menu.css":1,"misc\/ui\/jquery.ui.autocomplete.css":1,"modules\/comment\/comment.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/user\/user.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/themes\/zen\/system.menus.css":1,"sites\/all\/themes\/theme_solar\/html\/common\/css\/cmn_layout.css":1,"sites\/all\/themes\/theme_solar\/html\/common\/css\/cmn_style.css":1,"sites\/all\/themes\/theme_solar\/css\/style.css":1,"sites\/all\/themes\/theme_solar\/html\/books\/css\/books_subelement.css":1,"sites\/all\/themes\/theme_solar\/html\/news\/css\/news.css":1},"js":{"sites\/all\/modules\/jquery_update\/replace\/jquery\/1.10\/jquery.min.js":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.core.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.widget.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.position.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.menu.min.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/ui\/minified\/jquery.ui.autocomplete.min.js":1,"public:\/\/languages\/ja_5V6D6uNkpYvI5dZgaXxuN_CZl0js20agxEOCljqrUKA.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/jquery.biggerlink.js":1,"sites\/all\/themes\/theme_solar\/html\/news\/js\/script.news.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/common.js":1,"sites\/all\/themes\/theme_solar\/html\/common\/js\/jquery.placeholder.js":1,"sites\/all\/themes\/theme_solar\/js\/jquery.lazyload.min.js":1,"sites\/all\/themes\/theme_solar\/js\/imagesloaded.pkgd.min.js":1,"sites\/all\/themes\/theme_solar\/js\/script.lazyload.js":1,"sites\/all\/themes\/theme_solar\/js\/script.suggester.js":1,"sites\/all\/themes\/theme_solar\/html\/search\/js\/script.option.js":1,"sites\/all\/themes\/theme_solar\/js\/script.disabled.js":1,"sites\/all\/themes\/theme_solar\/js\/script.addtargetblank.js":1,"sites\/all\/themes\/theme_solar\/js\/script.ga.js":1}},"urlIsAjaxTrusted":{"\/news\/151611":true}});</script>
</head>
<body id="g03"class="lDef html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-151611 node-type-article domain-www-shogakukan-co-jp section-news" >
  <script>
    window.fbAsyncInit = function() {
      FB.init({
        appId      : '1688375014753912',
        xfbml      : true,
        version    : 'v2.5'
      });
    };

    (function(d, s, id){
       var js, fjs = d.getElementsByTagName(s)[0];
       if (d.getElementById(id)) {return;}
       js = d.createElement(s); js.id = id;
       js.src = "//connect.facebook.net/en_US/sdk.js";
       fjs.parentNode.insertBefore(js, fjs);
     }(document, 'script', 'facebook-jssdk'));
  </script>
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">メインコンテンツに移動</a>
  </div>
    <div id="wrapper"> <header id="header"><div class="headerIn"><p class="headerLogo01"><a href="/"><img src="/sites/all/themes/theme_solar/html/common/img/logo01.gif" alt="小学館 SHOGAKUKAN"></a></p><div class="headerLink03"> <a class="btnCalendar01" href="/calendar/paper/books"><img src="/sites/all/themes/theme_solar/html/common/img/btn_calendar01.png" alt="calendar"></a> <a class="btnSearch01"></a></div><div class="headerUtility01"><div class="region region-sol-header-right1"> <section id="block-solar-blocks-solar-header-util" class="block block-solar-blocks first last odd"><ul class="headerLink01"><li><a href="/sitemap">サイトマップ</a></li><li><a class="js_popup-705-705" href="/en/company">Company Profile</a></li></ul></section></div><div class="headerTool01"><div class="region region-sol-header-right2"><div class="headerSearch01"><section id="block-search-form" class="block block-search first last odd" role="search"><form id="formSearch" action="/news/151611" method="post" accept-charset="UTF-8"><div><h2 class="element-invisible">検索フォーム</h2><p class="txtSearch"><input title="検索したいキーワードを入力してください" placeholder="検索ワード" class="text form-text" type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" /></p><p class="btnSubmit"><input class="submit" type="submit" value=""></p><div class="form-actions form-wrapper" id="edit-actions--2"><input class="element-invisible form-submit" type="submit" id="edit-submit--2" name="op" value="検索" /></div><input type="hidden" name="form_build_id" value="form-PsXu3SYV8oGPLxt0NeuTusgrQE-2DduY6qJO7CIspIU" /><input type="hidden" name="form_id" value="search_block_form" /></div></form></section><p class="advanceSearch"><a href="/search">詳細検索</a></p></div></div></div></div></div> <nav id="gNavi"><div class="region region-sol-global-navi-area"> <section id="block-solar-blocks-solar-global-navi" class="block block-solar-blocks first last odd"><div class="gNaviIn"><ul class="gNavi01"><li class="gNav01"><a href="/"><span>TOP</span></a></li><li class="gNav02"><a class="icon01" href="/products"><span>本をさがす</span></a><div class="gBox01 type01"><ul class="gList01"><li><a href="/books"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi01.png" alt="書 籍"></p><p class="title"><span>書 籍</span></p></div></a></li><li><a href="/magazines"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi02.png" alt="雑 誌"></p><p class="title"><span>雑 誌</span></p></div></a></li><li><a href="/comics"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi03.png" alt="コミック・ラノベ"></p><p class="title"><span>コミック・<br>ラノベ</span></p></div></a></li><li><a href="/dvd"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi04.png" alt="DVD・CD"></p><p class="title"><span>DVD・CD</span></p></div></a></li><li><a href="/kids"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi05.png" alt="こどもの本"></p><p class="title"><span>こどもの本</span></p></div></a></li><li><a href="/digital"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi06.png" alt="電子コンテンツ"></p><p class="title"><span>電子書籍・<br>コンテンツ</span></p></div></a></li></ul></div></li><li class="gNav03"><a href="/news"><span>お知らせ</span></a><div class="gBox01 type02"><ul class="gList01"><li><a href="/news"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi07.png" alt="トピックス一覧"></p><p class="title"><span>トピックス一覧</span></p></div></a></li><li><a href="/news/event"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi08.png" alt="サイン会・イベント"></p><p class="title"><span>サイン会・<br>イベント</span></p></div></a></li><li><a href="/news/prize"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi09.png" alt="各賞・作品募集"></p><p class="title"><span>各賞・作品募集</span></p></div></a></li><li><a href="/news/guide"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi10.png" alt="テレビ・映画化関連情報"></p><p class="title"><span>テレビ・映画化<br>情報</span></p></div></a></li><li><a href="/news/present"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi11.png" alt="プレゼント"></p><p class="title"><span>プレゼント</span></p></div></a></li></ul></div></li><li class="gNav04"><a href="/affiliate"><span>関連サイト</span></a><div class="gBox01 type03"><ul class="gList01"><li><a href="/affiliate#attention"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi12.png" alt="注目作品！"></p><p class="title"><span>注目サイト</span></p></div></a></li><li><a href="/affiliate#learn"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi15.png" alt="学ぶ・育てる"></p><p class="title"><span>学ぶ・育てる</span></p></div></a></li><li><a href="/affiliate#enjoy"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi13.png" alt="楽しむ"></p><p class="title"><span>楽しむ</span></p></div></a></li><li><a href="/affiliate#apply"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi16.png" alt="応募する"></p><p class="title"><span>応募する</span></p></div></a></li><li><a href="/affiliate/sns"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi14.png" alt="SNS一覧"></p><p class="title"><span>SNS一覧</span></p></div></a></li><li><a href="/affiliate/movie"><div class="figure"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/img_gnavi17.png" alt="動画一覧"></p><p class="title"><span>動画一覧</span></p></div></a></li><li><ul class="bnrList01"><li><a href="http://www.s-book.net/kaku_ri.html" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi01.jpg" alt="S-BOOK"></p><p class="title">S-BOOK</p></a></li><li><a href="http://emon.webshogakukan.com" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi02.jpg" alt="コミックえもん！オンライン"></p><p class="title">コミックえもん！オンライン</p></a></li><li><a href="http://adpocket.shogakukan.co.jp" target="_blank"><p class="image"><img src="/sites/all/themes/theme_solar/html/common/img/bnr_gnavi03.jpg" alt="AD Pocket"></p><p class="title">AD Pocket</p></a></li></ul></div></li><li class="gNav05"><a href="/company"><span>会社情報</span></a><div class="gBox01 type04"><ul class="gList02"><li><a href="/company">会社概要・所在地</a></li><li><a href="/company/history">沿革・歴史</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp" target="_blank"><span>人事採用</span></a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp/arbeit/" target="_blank"><span>アルバイト情報</span></a></li><li><a class="icon pdf" href="http://www.shogakukan.co.jp/st/files/kengaku.pdf">会社見学要項</a></li></ul></div></li><li class="gNav06"><a href="/inquiry"><span>お問い合わせ</span></a></li></ul></div></section></div> </nav> </header><div class="region region-sol-breadcrum"> <section id="block-solar-blocks-solar-breadcrumb" class="block block-solar-blocks first last odd"><ul id="breadcrumb"><li><a href="/">TOP</a></li><li><a href="/news">お知らせ</a></li><li class="last">堂場瞬一渾身！ 最新作『錯迷』は、警察小説の新境地開拓となる一冊！</li></ul></section></div><div class="region region-sol-sub-navi"> <section id="block-solar-blocks-solar-subnavi-news" class="block block-solar-blocks first last odd"><ul class="lnavi01"><li class="lnav01"><a href="/news"><p class="middle">トピックス一覧</p></a></li><li class="lnav02"><a href="/news/event"><p class="middle">サイン会・イベント</p></a></li><li class="lnav03"><a href="/news/prize"><p class="middle">各賞・作品募集</p></a></li><li class="lnav04"><a href="/news/guide"><p class="middle">テレビ・映画化情報</p></a></li><li class="lnav05"><a href="/news/present"><p class="middle">プレゼント</p></a></li></ul></section></div><div class="clearfix" id="loading-area" style="display: none; width: 100px; margin: 0 auto;"><img src="/sites/all/themes/theme_solar/img/ajax_loader.gif"></div><div id="contents"> <article class="node-151611 node node-article view-mode-full"> <article id="main"> <section class="info01"><div class="header01"><div class="topic01"><p class="tag01 type03" itemprop="mainEntityOfPage">お知らせ</p><p class="date01">2017.1.26</p></div><p class="title01" itemprop="name">堂場瞬一渾身！ 最新作『錯迷』は、警察小説の新境地開拓となる一冊！</p><div class="ul_sns01"><ul><li class="sns01"><a class="js_popup-705-705" href="http://b.hatena.ne.jp/entry/https://www.shogakukan.co.jp/news/151611">hatena</a></li><li class="sns02"><a class="js_popup-705-705" href="https://twitter.com/share?url=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F151611&amp;text=%E3%80%8C%E5%A0%82%E5%A0%B4%E7%9E%AC%E4%B8%80%E6%B8%BE%E8%BA%AB%EF%BC%81%20%E6%9C%80%E6%96%B0%E4%BD%9C%E3%80%8E%E9%8C%AF%E8%BF%B7%E3%80%8F%E3%81%AF%E3%80%81%E8%AD%A6%E5%AF%9F%E5%B0%8F%E8%AA%AC%E3%81%AE%E6%96%B0%E5%A2%83%E5%9C%B0%E9%96%8B%E6%8B%93%E3%81%A8%E3%81%AA%E3%82%8B%E4%B8%80%E5%86%8A%EF%BC%81%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8">twitter</a></li><li class="sns03"><a class="js_popup-705-705" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F151611&t=%E3%80%8C%E5%A0%82%E5%A0%B4%E7%9E%AC%E4%B8%80%E6%B8%BE%E8%BA%AB%EF%BC%81%20%E6%9C%80%E6%96%B0%E4%BD%9C%E3%80%8E%E9%8C%AF%E8%BF%B7%E3%80%8F%E3%81%AF%E3%80%81%E8%AD%A6%E5%AF%9F%E5%B0%8F%E8%AA%AC%E3%81%AE%E6%96%B0%E5%A2%83%E5%9C%B0%E9%96%8B%E6%8B%93%E3%81%A8%E3%81%AA%E3%82%8B%E4%B8%80%E5%86%8A%EF%BC%81%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8">Facebook</a></li><li class="sns04"><a class="js_popup-705-705" href="http://mixi.jp/share.pl?u=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F151611&amp;k=6a72c6594e9229ea9e3bafccd349409eb91f47e4">mixi</a></li><li class="sns05"><a class="js_popup-705-705" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F151611">Google+</a></li><li class="sns06"><a class="js_popup-705-705" href="http://line.me/R/msg/text/?%E3%80%8C%E5%A0%82%E5%A0%B4%E7%9E%AC%E4%B8%80%E6%B8%BE%E8%BA%AB%EF%BC%81%20%E6%9C%80%E6%96%B0%E4%BD%9C%E3%80%8E%E9%8C%AF%E8%BF%B7%E3%80%8F%E3%81%AF%E3%80%81%E8%AD%A6%E5%AF%9F%E5%B0%8F%E8%AA%AC%E3%81%AE%E6%96%B0%E5%A2%83%E5%9C%B0%E9%96%8B%E6%8B%93%E3%81%A8%E3%81%AA%E3%82%8B%E4%B8%80%E5%86%8A%EF%BC%81%E3%80%8D%7C%20%E5%B0%8F%E5%AD%A6%E9%A4%A8 https%3A%2F%2Fwww.shogakukan.co.jp%2Fnews%2F151611">LINE</a></li></ul></div></div><div class="content01"><p class="image01 detail01"> <a href="https://www.shogakukan.co.jp/books/09386465" target="_blank"> <img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="/sites/default/files/field/image/article/386465obiari.jpg" alt="堂場瞬一渾身！ 最新作『錯迷』は、警察小説の新境地開拓となる一冊！" /> <noscript> <img src="/sites/default/files/field/image/article/386465obiari.jpg" alt="堂場瞬一渾身！ 最新作『錯迷』は、警察小説の新境地開拓となる一冊！" /> </noscript> </a></p><div class="text01"><p class="text01"><p>　ベストセラー作家・堂場瞬一の最新作、『錯迷』は、多彩なジャンルを執筆する著者が最も得意とする本格警察小説。事件捜査と警察機構内のねじれた人間関係を、リアルな筆致で描く。</p><p>&nbsp;</p><p><span style="font-size:14px"><span style="color:#FF0000"><strong>署員全員が敵。</strong></span></span></p><p><span style="font-size:14px"><span style="color:#FF0000"><strong>「この署には、どんな秘密があるんだ！？」</strong></span></span></p><p>&nbsp;</p><p>　順調にキャリアを重ねてきた神奈川県警のエリート官僚・萩原哲郎に、突然の異動命令が下された。赴任先は鎌倉南署、それも署長として。</p><p>この異例な昇格人事の裏には事情があった。それは、女性前署長の不審死の謎を解くこと。</p><p>&nbsp;</p><p>「聞いているかもしれないが、桜庭署長に関しては、自殺したという噂があるんだ。しかし、署の方では、心不全ということで報告を上げてきた」</p><p>「それが嘘だと仰るんですか」</p><p>「納得できない部分も多くてね」</p><p>「それなら、監察で調べれば済む話ではないんですか」</p><p>「これは非常にデリケートな問題なんだ」監察室長が言った。（本文より）</p><p>&nbsp;</p><p>　密命を帯び、鎌倉南署へやってきた萩原だったが、予想通り署内の結束は固く、協力者を得られないまま、孤独の捜査を始めることに。さらに、忘れ去られた過去の未解決殺人事件との関連が浮上してきて……。</p><p>&nbsp;</p><p>　署長が主人公の警察小説は異例であり、その上、新署長に課せられた密命は潜入捜査！　数多くの警察小説の傑作を持つ著者にあって、まさに“新境地開拓"と位置づけられる渾身の一冊。</p><p>&nbsp;</p><p><span style="font-size:16px"><span style="color:#FF0000"><strong>『錯迷』&nbsp;</strong></span></span><span style="font-size:12px"><span style="color:#FF0000"><strong>（さくめい）</strong></span></span></p><p><span style="font-size:16px"><span style="color:#FF0000"><strong>　堂場瞬一　</strong></span></span></p><p>定価：本体1,700円＋税　</p><p><a href="https://www.shogakukan.co.jp/books/09386465"><span style="color:#0000CD"><strong><u>本書の内容はこちら</u></strong></span></a></p><p>&nbsp;</p></p></div></div> </section> <section class="recommend01"> </section> <section class="recommend01"><p class="title01">関連リンク</p><ul class="ul_item01"><li><a href="https://www.shogakukan.co.jp/books/09386414"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='https://www.shogakukan.co.jp/thumbnail/books/09386414' alt='史上初の神保町ミステリー　堂場瞬一「夏の雷音」' style='width: 140px;'/><noscript><img class='image' src='https://www.shogakukan.co.jp/thumbnail/books/09386414' alt='史上初の神保町ミステリー　堂場瞬一「夏の雷音」' style='width: 140px;'/></noscript><p class="caption">史上初の神保町ミステリー　堂場瞬一「夏の雷音」</p></a></li><li><a href="https://www.shogakukan.co.jp/books/09406045"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='https://www.shogakukan.co.jp/thumbnail/books/09406045' alt='一匹狼の記者と孤立した女性刑事のコンビ　堂場瞬一「異境」' style='width: 140px;'/><noscript><img class='image' src='https://www.shogakukan.co.jp/thumbnail/books/09406045' alt='一匹狼の記者と孤立した女性刑事のコンビ　堂場瞬一「異境」' style='width: 140px;'/></noscript><p class="caption">一匹狼の記者と孤立した女性刑事のコンビ　堂場瞬一「異境」</p></a></li><li><a href="https://www.shogakukan.co.jp/books/09408409"><img class='lazy image' src='/sites/all/themes/theme_solar/img/dummy.gif' data-original='https://www.shogakukan.co.jp/thumbnail/books/09408409' alt='元実業団ラガーマンが主人公の、熱いサラリーマン小説　堂場瞬一「二度目のノーサイド」' style='width: 140px;'/><noscript><img class='image' src='https://www.shogakukan.co.jp/thumbnail/books/09408409' alt='元実業団ラガーマンが主人公の、熱いサラリーマン小説　堂場瞬一「二度目のノーサイド」' style='width: 140px;'/></noscript><p class="caption">元実業団ラガーマンが主人公の、熱いサラリーマン小説　堂場瞬一「二度目のノーサイド」</p></a></li></ul></section> </article><div id="sub"><div class="sub01"><div class="ranking01"><p class="sub_ttl01"><span class="icon01">ランキング</span></p><div class="region region-sol-sidebar-second"> <section id="block-solar-blocks-solar-news-ranking" class="block block-solar-blocks first last odd"><dl class="dl_ranking01"><dt>トピックス</dt><dd><ul class="ul_ranking01"><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num01.png" alt="1"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/150989"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/9784091038753.jpg?itok=oFPLiyKc" alt="片づけ上手な森三中・大島美幸も絶賛の収納メソッド『モノトーン収納でラクする片づけ』で人生が変わる！" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/9784091038753.jpg?itok=oFPLiyKc" alt="片づけ上手な森三中・大島美幸も絶賛の収納メソッド『モノトーン収納でラクする片づけ』で人生が変わる！" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/150989">片づけ上手な森三中・大島美幸も絶賛の収納メソッド『モノトーン収納でラクする片づけ』で人生が変わる！</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num02.png" alt="2"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/150879"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/mamadayoshiko.jpg?itok=kfyRIa3Y" alt="ナンチャン、こじるりもビックリ！ 「ヒルナンデス！」 出演者を圧倒した間々田佳子さんの 『日めくり まいにち、顔ヨガ！』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/mamadayoshiko.jpg?itok=kfyRIa3Y" alt="ナンチャン、こじるりもビックリ！ 「ヒルナンデス！」 出演者を圧倒した間々田佳子さんの 『日めくり まいにち、顔ヨガ！』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/150879">ナンチャン、こじるりもビックリ！ 「ヒルナンデス！」 出演者を圧倒した間々田佳子さんの 『日めくり まいにち、顔ヨガ！』</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num03.png" alt="3"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/151489"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/9784098252718_P_0.jpg?itok=YbnQy3k3" alt="注意すべきは「頻尿」より「残尿感」 『前立腺がんは怖くない――最先端治療の現場から』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/9784098252718_P_0.jpg?itok=YbnQy3k3" alt="注意すべきは「頻尿」より「残尿感」 『前立腺がんは怖くない――最先端治療の現場から』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/151489">注意すべきは「頻尿」より「残尿感」 『前立腺がんは怖くない――最先端治療の現場から』</a></p></div></li><li><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num04.png" alt="4"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/151326"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/9784093897686_1.jpg?itok=6pizjbje" alt="ドナルド・トランプにインタビューしたが教養も品格もなかった・・・『そして、アメリカは消える』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/9784093897686_1.jpg?itok=6pizjbje" alt="ドナルド・トランプにインタビューしたが教養も品格もなかった・・・『そして、アメリカは消える』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/151326">ドナルド・トランプにインタビューしたが教養も品格もなかった・・・『そして、アメリカは消える』</a></p></div></li><li class="last"><p class="number01"><img src="/sites/all/themes/theme_solar/html/common/img/img_ranking_num05.png" alt="5"></p><div class="content01"><a class="image01" href="https://www.shogakukan.co.jp/news/151409"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy.gif" data-original="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/ikimono20061130O-WEST.JPG?itok=m5z4SGTQ" alt="いきものがかりの未来はどこにある？ リーダー・水野良樹が語る"J-POPのありか"(3/3) 『いきものがたり』" style="max-width: 60px; max-height: none;"><noscript><img src="https://www.shogakukan.co.jp/sites/default/files/styles/thumbnail/public/field/image/article/ikimono20061130O-WEST.JPG?itok=m5z4SGTQ" alt="いきものがかりの未来はどこにある？ リーダー・水野良樹が語る"J-POPのありか"(3/3) 『いきものがたり』" style="max-width: 60px;"></noscript></a><p class="detail02"><a href="https://www.shogakukan.co.jp/news/151409">いきものがかりの未来はどこにある？ リーダー・水野良樹が語る"J-POPのありか"(3/3) 『いきものがたり』</a></p></div></li></ul></dd></dl></section></div></div></div></div></div><div class="region region-sol-footer"> <section id="block-solar-blocks-solar-footer-banner" class="block block-solar-blocks first last odd"> <aside class="banner01"><ul><li><a href="http://www.shogakukan.co.jp/jinbocho-theater/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_jinbosho-theater.jpg" alt="本の街の映画館　神保町シアター" title="本の街の映画館　神保町シアター"><noscript><img src="/sites/default/files/field/image/footer_banner/img_jinbosho-theater.jpg" alt="本の街の映画館　神保町シアター" title="本の街の映画館　神保町シアター"></noscript></a></li><li><a href="http://www.bookshop-ps.com" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner02.jpg" alt="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館" title="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner02.jpg" alt="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館" title="小学館グループの商品を購入できるオンラインショップ　BOOK SHOP小学館"></noscript></a></li><li><a href="/affiliate/movie/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner03.jpg" alt="動画一覧" title="動画一覧"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner03.jpg" alt="動画一覧" title="動画一覧"></noscript></a></li><li><a href="http://www.s-book.net/kaku_ri.html" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner04.jpg" alt="全国の書店様へ　書店様向けホームページ　S-BOOK" title="全国の書店様へ　書店様向けホームページ　S-BOOK"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner04.jpg" alt="全国の書店様へ　書店様向けホームページ　S-BOOK" title="全国の書店様へ　書店様向けホームページ　S-BOOK"></noscript></a></li><li><a href="http://adpocket.shogakukan.co.jp" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner05.jpg" alt="AD Pokcet" title="AD Pokcet"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner05.jpg" alt="AD Pokcet" title="AD Pokcet"></noscript></a></li><li><a href="http://www.edoken.jp/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/江戸検.jpg" alt="江戸検定" title="江戸検定"><noscript><img src="/sites/default/files/field/image/footer_banner/江戸検.jpg" alt="江戸検定" title="江戸検定"></noscript></a></li><li><a href="http://fujiko-museum.com" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/img_banner07.jpg" alt="川崎市　藤子・F・不二雄ミュージアム" title="川崎市　藤子・F・不二雄ミュージアム"><noscript><img src="/sites/default/files/field/image/footer_banner/img_banner07.jpg" alt="川崎市　藤子・F・不二雄ミュージアム" title="川崎市　藤子・F・不二雄ミュージアム"></noscript></a></li><li><a href="http://hongasuki.jp/" target="_blank"><img class="lazy" src="/sites/all/themes/theme_solar/img/dummy_footer_banner.gif" data-original="/sites/default/files/field/image/footer_banner/300×80.jpg" alt="軽減税率" title="軽減税率"><noscript><img src="/sites/default/files/field/image/footer_banner/300×80.jpg" alt="軽減税率" title="軽減税率"></noscript></a></li></ul></aside></section></div></div><footer id="footer"> <a class="pageTop" href="#header">PageTop</a><div class="sitemap01"><div class="sitemapBox01"><p class="title01"><a href="/products">本をさがす</a></p><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/books">書籍</a></p><ul><li><a href="/books/genre/201000">文学・小説</a></li><li><a href="/books/genre/202000">社会・ビジネス</a></li><li><a href="/books/genre/203000">旅行・地図</a></li><li><a href="/books/genre/204000">趣味</a></li><li><a href="/books/genre/205000">実用・教育</a></li><li><a href="/books/genre/206000">アート・教養・エンタメ</a></li><li><a href="/books/genre/207000">事典・図鑑・語学・辞書</a></li><li><a href="/books/genre/208000">こども</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/magazines">雑誌</a></p><ul><li><a href="/magazines/genre/001000">ファッション・美容誌</a></li><li><a href="/magazines/genre/002000">情報誌</a></li><li><a href="/magazines/genre/003000">男性コミック誌</a></li><li><a href="/magazines/genre/004000">女性コミック誌</a></li><li><a href="/magazines/genre/005000">児童・学習誌</a></li><li><a href="/magazines/genre/006000">文芸・教育誌・その他</a></li><li><a href="/magazines/genre/007000">ウイークリーブック</a></li></ul></div></div><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/comics"><span>コミック・ラノベ</span></a></p><ul><li><a href="/comics/genre/100000">少年まんが</a></li><li><a href="/comics/genre/200000">少女まんが</a></li><li><a href="/comics/genre/300000">青年まんが</a></li><li><a href="/comics/genre/400000">女性まんが</a></li><li><a href="/comics/genre/500000">青年ラノベ</a></li><li><a href="/comics/genre/600000">女性ラノベ</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/dvd">DVD・CD</a></p><ul><li><a href="/dvd/genre/200000">アニメ&nbsp;DVD</a></li><li><a href="/dvd/genre/100000">映画&nbsp;DVD</a></li><li><a href="/dvd/genre/300000">DVD&nbsp;BOOK</a></li><li><a href="/dvd/genre/400000">ウイークリーブック</a></li><li><a href="/dvd/genre/900000">その他&nbsp;DVD・CD</a></li></ul></div></div><div class="sitemapList01"><div class="sitemapLink01"><p class="title02"><a href="/kids">こどもの本</a></p><ul><li><a href="/books/genre/208001">絵本</a></li><li><a href="/books/genre/208002">遊べる本・絵本</a></li><li><a href="/books/genre/208003">読み物</a></li><li><a href="/books/genre/208004">図鑑・辞典</a></li><li><a href="/books/genre/208005">英語の本＆絵本・学習</a></li><li><a href="/books/genre/208006">学習まんが　</a></li><li><a href="/books/genre/208007">ムック・趣味</a></li><li><a href="/books/genre/208008">ゲーム攻略本</a></li><li><a href="/books/genre/205027">知育</a></li></ul></div><div class="sitemapLink01"><p class="title02"><a href="/digital">電子書籍・コンテンツ</a></p><ul><li><a href="/digital#comic">コミック</a></li><li><a href="/digital#books">書籍</a></li><li><a href="/digital#magazines">雑誌</a></li><li><a href="/digital#web">Webコンテンツ・アプリ</a></li><li><a href="/digital#gravure">グラビア・写真</a></li></ul></div></div></div><div class="sitemapBox01"><div class="sitemapList01"><div class="sitemapLink01"><p class="title01"><a href="/news">お知らせ</a></p><ul><li><a href="/news">トピックス一覧</a></li><li><a href="/news/event">サイン会・イベント</a></li><li><a href="/news/prize">各賞・作品募集</a></li><li><a href="/news/guide">テレビ・映画化情報</a></li><li><a href="/news/present">プレゼント</a></li></ul></div><div class="sitemapLink01"><p class="title01"><a href="/affiliate">関連サイト</a></p><ul><li><a href="/affiliate#attention">注目サイト</a></li><li><a href="/affiliate#learn">学ぶ・育てる</a></li><li><a href="/affiliate#enjoy">楽しむ</a></li><li><a href="/affiliate#apply">応募する</a></li><li><a href="/affiliate/sns">SNS一覧</a></li><li><a href="/affiliate/movie">動画一覧</a></li></ul></div></div></div><div class="sitemapBox01"><div class="sitemapList01"><div class="sitemapLink01"><p class="title01"><a href="/company">会社情報</a></p><ul><li><a href="/company">会社概要・所在地</a></li><li><a href="/company/history">沿革・歴史</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp" target="_blank">人事採用</a></li><li><a class="icon window" href="http://jinji.shogakukan.co.jp/arbeit/" target="_blank">アルバイト情報</a></li><li><a class="icon pdf" href="http://www.shogakukan.co.jp/st/files/kengaku.pdf">会社見学要項</a></li></ul></div><div class="sitemapLink01"><p class="title01"><a href="/inquiry">お問い合わせ</a></p></div></div></div></div><div class="footerPath"><div class="footerIn"><ul class="footerLink01"><li><a href="/picture">画像使用・著作権</a></li><li><a href="/privacy_policy">プライバシーポリシー・ソーシャルメディアポリシー</a></li><li><a href="/privacy_policy/cookie">クッキー使用について</a></li><li class="sp"><a href="/en/company" target="_blank">Company Profile</a></li><li class="sp"><a href="/sitemap">サイトマップ</a></li></ul><p class="copyright01">掲載の記事・写真・イラスト等すべてのコンテンツの無断複写・転載を禁じます<br>© Shogakukan Inc. 2015 All rights reserved. No reproduction or republication without written permission.</p><p class="copyright02">掲載の記事・写真・イラスト等すべてのコンテンツの無断複写・転載を禁じます<br>© Shogakukan Inc. 2015 All rights reserved.<br> No reproduction or republication without written permission.</p></div></div></footer>  </body>
</html>

